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1. Overview

Name and Function of Parts

Power Supply

1 2

1. LIGHT (video light) switch

Determines how a video light connected to the

LIGHT connector (page 4) is turned on and off.

AUTO: When the POWER switch of the video light
is in the on position, the video light is turned
on automatically while the camcorder is
recording.

MANUAL: You can turn the video light on or off
manually, using its own switch.

[Note]

When the camcorder is set for recording in Picture Cache Rec
mode, it is not possible to turn on the light before operation
to start recording is carried out (or while data is being stored
in memory).

3 4 5

2. POWER switch
Turns the main power supply on (I) and off ().

3. DCIN (DC power input) connector (XLR type,
4-pin, male)

4. DCOUT 12V (DC power output) connector
(4-pin, female)

Supplies power for an optional WRR-

8555/860C/861/862 UHF Synthesizer Diversity

Tuner or HDVF-L750 Viewfinder (maximum 1.8 A).

5. Battery attachment shoe

Attach a BP-FLX75 Battery Pack. Alternatively,

you can attach an AC-DN2B/DN10 AC Adaptor to
operate the camcorder from an AC power supply.

“Preparing a Power Supply” (page 23)

[Note]

For your safety, and to ensure proper operation of the
camcorder, Sony recommends the use of the BP-FLX75
Battery Pack.

6. Camera adaptor connector

Enables connection of a CA-TX70/FB70 HD Camera
Adaptor. To connect an adaptor, remove the
cover.
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Accessory Attachments

1.

—_
N

N

Wireless receiver insertion slot (page 29)

“Attaching a Wireless Receiver” (page 29)

Shoulder strap fitting (page 30)
Accessory shoe (page 30)

. Viewfinder front-to-back positioning lever

(page 25)

. Viewfinder left-to-right positioning ring

(page 24)

. Viewfinder attachment shoe (page 24)

1415 16 17 18 19

7. VF (viewfinder) connectors (26-pin,
rectangular and 20-pin, round)
The analog interface connector (20-pin) is for
connection of an HDVF series viewfinder, and
the digital interface connector (26-pin) is for
connection of a CBK-VF02 HD viewfinder.
Connect a viewfinder connection cable to the
connector compatible with the viewfinder being
used.

[Notes]

e Do not connect viewfinders to both connectors at the
same time.

e When connecting or disconnecting an interface cable to

this connector, power off the camcorder first.

8. Lens mount securing rubber

After locking the lens in position using the lens
locking lever, fit this rubber over the lower of
the two projections. This fixes the lens mount,
preventing it from coming loose.

9. Viewfinder front-to-back positioning knob
(page 24)

10. Attachment for optional microphone holder
(page 29)

11. LIGHT (video light) connector (2-pin, female)
(page 30)

12. Shoulder pad (page 30)

13. Lens cable clamp
Clamps the lens cable.

14. MIC IN (microphone input) (+48 V) connector

(XLR type, 5-pin, female)
Connect a stereo microphone to this connector.
The power (+48 V) is supplied via this connector.

15. LENS connector (12-pin) (page 27)

[Note]
When connecting or disconnecting the lens cable to this
connector, power off the camcorder first.

16. Tripod mount
When using the camcorder on a tripod, attach the
tripod adaptor (optional).

17. Lens mount (special bayonet mount)
(page 27)

18. Lens locking lever (page 27)

19. Lens mount cap

Remove by pushing the lens locking lever up.

When no lens is mounted, keep this cap fitted for
protection from dust.

Controls Near the Lens

1. REC START (recording start) button

Press to start recording. Press it again to stop
recording. The operation is the same as that of the
VTR button on the lens.

2. SHUTTER switch

Set to ON to use the electronic shutter. Push to
SELECT to switch the shutter speed or shutter
mode setting. When this switch is operated, the
new setting appears on the viewfinder screen for
about three seconds.

“Setting the Electronic Shutter” (page 40)
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[Note]

If Flash Band Reduce is On, setting the SHUTTER switch
to ON turns off the Flash Band Reduce function and the
FBR indicator disappears from the viewfinder screen.
Subsequently, setting the SHUTTER switch to OFF turns
on the Flash Band Reduce function and the FBR indicator
reappears on the viewfinder screen.

3. FILTER knob
Switches between four ND filters built into this
camcorder.

FILTER

Y, 1/64ND
When this selector is used, the new setting
appears on the viewfinder screen for about three
seconds.

FILTER knob ND filter

setting

1 CLEAR

2 1/4 ND (attenuates light to
approximately 1/4)

3 1/16 ND (attenuates light to
approximately 1/16)

4 1/64 ND (attenuates light to

approximately 1/64)

You can change a Maintenance menu setting so
that different white balance settings can be stored
for different FILTER knob positions. This allows you
to automatically obtain optimum white balance
for the current shooting conditions in linkage with
the filter selection.

"Adjusting the White Balance” (page 38)

4. MENU knob (page 88)

5. AUTO W/B BAL (automatic white/black
balance adjustment) switch

Activates the automatic white/black balance

adjustment functions.

WHITE: Adjust the white balance automatically.
If the WHITE BAL switch (page 6) is set
to A or B, the white balance setting is stored
in the corresponding memory. If the WHITE
BAL switch is set to PRST, the automatic
white balance adjustment function does not
operate.

BLACK: Adjust the black set and black balance
automatically.

You can use the AUTO W/B BAL switch even when

the ATW (Auto Tracing White Balance) function is

operating.

If you push the switch to the WHITE side once

more during the automatic white balance

adjustment, the adjustment is canceled and

the white balance setting returns to the original

setting.

If you push the switch to the BLACK side once

more during the automatic black balance

adjustment, the adjustment is canceled and

the black balance setting returns to the original

setting.

6. MIC (microphone) LEVEL knob (page 44)

LCD Monitor Side (1)

—
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1. ASSIGN. (assignable) 1/2/3 switches

You can assign a function using Operation
>Assignable Switch in the setup menu

(page 116).

The ASSIGN. 1/3 switches are provided with an
indicator to show whether a function is assigned
to the switch (ON) or not (OFF).

2. ONLINE button

When network client mode or the streaming
function is assigned to this button, press and hold
until the indicator is lit orange. Then, press the
button again, turning the indicator blue, to enable
network client mode or the streaming function.
To exit the enabled function, press and hold the
button until the indicator turns off.

The button can also be used as an assignable
switch when assigned with functions other than
those above (page 117).

3. ALARM (alarm tone volume adjustment)
knob

Controls the volume of the warning tone that

is output via the built-in speaker or optional

earphones. When the knob is turned to the

minimum position, no sound can be heard.

However, if Maintenance >Audio >Min Alarm

Volume in the setup menu is set to [Set], the alarm

tone is audible even when this volume control is at

the minimum position.

Minimum  Maximum

4. MONITOR (monitor volume adjustment)
knob

Controls the volume of the sound other than the

warning tone that is output via the built-in speaker

or earphones. When the knob is turned to the

minimum position, no sound can be heard.

5. MONITOR (audio monitor selection) switches
By means of combinations of the two switches,
you can select audio that you want to hear
through the built-in speaker or earphones.

When the lower switch is set to CH-1/2

Upper switch Audio output

CH-1/CH-3 Channel 1 audio

MIX Channels 1 and 2 mixed audio
(stereo)?

CH-2/CH-4 Channel 2 audio

When the lower switch is set to CH-3/4

Upper switch Audio output

CH-1/CH-3 Channel 3 audio

MIX Channels 3 and 4 mixed audio
(stereo)?

CH-2/CH-4 Channel 4 audio

a) By connecting stereo headphones to the EARPHONE jack,
you can hear the audio in stereo. (Maintenance >Audio
>Headphone Out in the setup menu must be set to
Stereo.)

6. ASSIGN. (assignable) 0 switch

You can assign a function using Operation
>Assignable Switch in the setup menu

(page 116).

Off is assigned to these switches when the
camcorder is shipped from the factory.

This is a momentary type switch. Each press of the
switch turns the function assigned to this switch
on or off.

7. GAIN switch

Switches the gain of the video amplifier to match
the lighting conditions during shooting. The gain
values corresponding to the L, M, and H settings
can be selected using Operation >Gain Switch in
the setup menu (page 96) (factory settings are
=0 dB, M=6 dB, and H=12 dB).

When this switch is adjusted, the new setting
appears on the viewfinder screen for about three
seconds.

8. OUTPUT/DCC (output signal/dynamic
contrast control) switch

Switches the video signal output from the camera

module, between the following two.

BARS: Output the color bar signal.

CAM: Output the video signal being shot. When
this is selected, you can switch DCC" on and

off.

1) DCC (Dynamic Contrast Control): Against a very bright
background with the iris opening adjusted to the subject,
objects in the background will be lost in the glare. The
DCC function will suppress the high intensity and restore
much of the lost detail. It is particularly effective for
shooting in the following cases.

e Shooting people in the shade on a sunny day

® Shooting a subject indoors, against a background
through a window

® Any high contrast scene

9. WHITE BAL (white balance memory) switch

Controls adjustment of the white balance.

PRST: Adjust the color temperature to the preset
value (the factory default setting: 3200K). Use
this setting when you have no time to adjust
the white balance.

A or B: Recall the white balance adjustment
settings already stored in A or B. Push the
AUTO W/B BAL switch (page 5) to the
WHITE position to automatically adjust the
white balance and save the adjustment
settings in memory A or memory B.

B (ATW"):When this switch is set to B and
Operation >White Setting >White Switch
<B>is set to [ATW] in the setup menu, ATW is
activated.

You can use the AUTO W/B BAL switch even
when ATW is in use.

When this switch is adjusted, the new setting
appears on the viewfinder screen for about

three seconds.
1) ATW (Auto Tracing White balance): The white balance
of the picture being shot is adjusted automatically for
varying lighting conditions.

[Note]

[t may not be possible to adjust to the appropriate colors
using ATW, depending on the lighting and subject
conditions.

Examples:

e When a single color dominates the subject, such as sky,
sea, ground, or flowers.

e When the subject is under a light source of extremely
high or extremely low color temperature.

If execution of automatic tracing by the ATW
function takes an unacceptably long time or only
results in an inadequate effect, then execute the
AWB function.

10. Switch cover
Open this cover to use the MENU ON/OFF switch
or the MENU CANCEL/PRST/ESCAPE switch.

11. MENU ON/OFF switch

To use the switch, open the cover.

This switch is used to display the menu on the
viewfinder screen or the test signal screen. Each
time the switch is pushed down, the menu screen
is turned on and off.

The function of this switch is the same as that

of the MENU button in the thumbnail screen
operations section.

[Note]

It is not possible to turn off the menu screen by closing the
cover.

12. MENU CANCEL/PRST (preset) /ESCAPE switch
To use the switch, open the cover.

This switch has different functions depending on
whether or not a menu is displayed.

Use the switch in the following way when the

menu is displayed.

CANCEL/PRST: Pushing this switch up to this
position after a setting is changed in the
setup menu displays the message to confirm
whether the previous settings are canceled.
Pushing this switch up to this position again
cancels the previous settings.
Pushing this switch up to this position before a
setting is changed in the setup menu or after a
setting change is canceled in the setup menu
displays the message to confirm whether the
setting is reset to the initial value. Pushing
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this switch up to this position again resets the
settings to the initial value.

ESCAPE: Use this switch when the menu page,
which has a hierarchical structure, is opened.
Each time the switch is pushed to this position,
the page returns to one stage higher in the
hierarchy.

Use the switch in the following way when the

menu is not displayed.

CANCEL/PRST: Each time this switch is pushed
upward, a window to confirm the menu
settings and status of the camcorder appears
on the viewfinder screen (page 13). The
window consists of several pages, which are
switched each time the switch is pushed
upward.

ESCAPE: To clear the page, push this switch down
to the OFF position.

13. UTILITY SD card slot
Insert an SD card for saving camcorder settings.

14. ACCESS indicator
Lights up orange when the SD card is being
accessed.

LCD Monitor Side (2)

8

9
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1. Built-in speaker

The speaker can be used to monitor E-E"” sound
during recording, and playback sound during
playback. The speaker also sounds alarms to
reinforce visual warnings (page 137).

If you connect earphones to the EARPHONE jack,

the speaker output is suppressed automatically.

1) E-E: Abbreviation of “Electric-to-Electric.” In E-E mode,
video and audio signals input to the camcorder are
output after passing through internal electric circuits only.
This can be used to check input signals.

2. LCD monitor

Displays remaining battery capacity, remaining
media capacity, audio levels, time data, and so on.
[t also allows you to check camera and playback
pictures (page 13).

You can adjust the position and angle of the LCD
monitor.

3. WARNING indicator
Lights up or flashes when an abnormality occurs
(page 137).

4. ACCESS indicator
Lights up in blue when data is written to or read
from the recording media.

5. Audio control section (page 9)
6. Thumbnail screen operation section (page 9)

7. FREV (fast reverse) button and indicator

This plays back at high speed in the reverse
direction. The playback speed changes in the order
X4 — X15 — x24 with each press of the button.
The indicator lights during high-speed playback in
the reverse direction.
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8. PLAY/PAUSE button and indicator

Press this button to view playback video images
using the viewfinder screen or the LCD monitor.
The indicator lights during playback.

Press this button again during playback to pause,
outputting a still image. At this time the indicator
flashes at a rate of once per second.

Pressing the F REV or F FWD button during
playback or pause starts high speed playback in
the forward or reverse direction.

9. F FWD (fast forward) button and indicator
This plays back at high speed in the forward
direction. The playback speed changes in the order
X4 — x15 — x24 with each press of the button.
The indicator lights during high-speed playback in
the forward direction.

10. PREV (previous) button

This jumps to the first frame of the current clip.

If you press this together with the F REV button,
the jump is to the first frame of the first recorded
clip on the recording media.

If you press this button twice in rapid succession,
the jump is to the first frame of the preceding
clip (or the first frame of the current clip when no
preceding clips exist).

11. STOP button
Press this button to stop playback.

12. NEXT button

This jumps to the first frame of the next clip.

If you press this together with the F FWD button,
the jump is to the last frame of the last recorded
clip on the recording media.

13. DISP SEL (display selection)/EXPAND
(expand function) button

With each press of this button, the display in the

LCD monitor changes as follows.

Display indication
Video with
superimposed
information (CHAR)

Description

The LCD monitor displays
the same text information as
the viewfinder.

Display indication Description

Video without
superimposed
information (MONI)

Only the video appears.

Counter indications,
warnings, audio levels, and
similar information appear.
No video image appears.

Status display
(STATUS)
(page 13)

The EXPAND button function will be supported in
a future upgrade.

14. HOLD (display hold) button

Pressing this button instantly freezes the time
data displayed in the LCD monitor. (The timecode
generator continues running.) Pressing this button
again releases the hold.

For details about the time data display, see page 13.

15. RESET/RETURN button

Resets the value shown in the time data display in
the LCD monitor. According to the settings of the
PRESET/REGEN/CLOCK switch (page 9) and the
F-RUN/SET/R-RUN switch (page 9), this button
resets the display as follows.

RESET/RETURN button
operation

Switch settings

DISPLAY switch:
COUNTER

Reset counter to 00:00:00:00.

DISPLAY switch: Reset timecode to
TC 00:00:00:00.
PRESET/REGEN/
CLOCK switch:
PRESET
F-RUN/SET/R-RUN
switch:
SET

RESET/RETURN button
operation

Switch settings

DISPLAY switch:
U-BIT
PRESET/REGEN/
CLOCK switch:
PRESET
F-RUN/SET/R-RUN
switch:
SET

Reset user bits data® to
00:00:00:00.

a) Of the timecode bits for every frame recorded on the
media, those bits which can be used to record useful
information for the user such as scene number, shooting
place, etc.

“Setting Time Data” (page 46)

This button returns to the previous screen when
pressed during thumbnail screen display or
essence mark thumbnail screen display.

16. DISPLAY switch

This cycles the data displayed in the time data

display in the LCD monitor through the sequence

COUNTER, TC, and U-BIT (page 13).

COUNTER: Display recording/playback duration
counter.

TC: Display timecode.

U-BIT: Display user bits data.

17. BRIGHT (brightness) button

Switches the brightness of the LCD monitor
backlight.

Each press of the button selects the next setting in
the order shown in the following table. If you press
the button with the LCD monitor off, the LCD
backlight comes on in the H state.

Setting LCD monitor backlight

H High (select this to view the LCD
monitor outdoors in the daytime)

M Brightness between Hand L

L Low (select this to view the LCD
monitor indoors or outdoors at night)

OFF Off (the display is also off)
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Thumbnail screen operations section and audio control section

&

0 MANUAL

ig AUDID X[LECTT

\ AUTO,/
IRELESS eSS

1. Thumbnail indicator

This lights when the thumbnail screen is displayed.

2. THUMBNAIL button

Press this button to display the thumbnail
screen (page 80) and to carry out a thumbnail
operation.

Press once more to return to the original display.

3. SET button and arrow buttons

Use these buttons to make timecode and user bit
settings, and for thumbnail screen operations.
When the menu is displayed, press this button to
select an item or to confirm the setting change.

4. MENU button

Each press of this button turns the setup menu
display on and off.

The function of this button is the same as that of

the MENU ON/OFF switch.
5. F-RUN/SET/R-RUN (free run/set/recording
run) switch

Selects the operating mode of the internal
timecode generator. The operating mode is set

as explained below, depending on the position of
the switch.

12

F-RUN: Timecode keeps advancing, regardless of
whether the camcorder is recording. Use this
setting when synchronizing the timecode with
external timecode.

SET: Sets the timecode or user bits.

R-RUN: Timecode advances only during recording.
Use this setting to have a consecutive
timecode on the recording media.

“Setting the Timecode” (page 46)

“Setting the User Bits” (page 46)

6. LEVEL CH1/CH2/CH3/CH4 (audio channel
1/2/3/4 recording level) knobs

Adjust the audio levels to be recorded on channels

1,2,3,and 4 when the AUDIO SELECT CH1/CH2

and AUDIO SELECT CH 3-4 switches are set to

MANUAL.

7. AUDIO SELECT CH 3-4 (audio channel 3/4
adjustment method selection) switches

Select the audio level adjustment method for

audio channels 3 and 4.

AUTO: Automatic adjustment

MANUAL: Manual adjustment

8. ESSENCE MARK button

By pressing this button when a thumbnail display

is on the screen, you can view the following

thumbnail displays of the essence-marked frames
of the selected clip, depending on the item
selected in a list displayed on the screen.

All: Thumbnail display of all frames marked with
essence marks.

Rec Start: Thumbnail display of frames marked
with Rec Start marks and of the first frames of
clips (when the first frames are not marked
with Rec Start marks).

Shot Mark1: Thumbnail display of the frames
marked with Shot Mark 1.

Shot Mark2: Thumbnail display of the frames
marked with Shot Mark 2.

You can also select Shot Mark 0 and Shot Mark 3 to

Shot Mark 9.

If a clip is recorded using planning metadata that

defines names for shot mark O to shot mark 9, the

selection options in the list are displayed by the
defined names.

9. SHIFT button
Use this in combination with other buttons.

10. PRESET/REGEN (regeneration)/CLOCK switch

Selects the type of timecode to record.

PRESET: Record new timecode on the media.

REGEN: Record timecode continuous with the
existing timecode recorded on the media.
Regardless of the setting of the F-RUN/SET/R-
RUN switch, the camcorder operates in R-RUN
mode.

CLOCK: Record timecode synchronized to the
internal clock. Regardless of the setting of
the F-RUN/SET/R-RUN switch, the camcorder
operates in F-RUN mode.

11. AUDIO SELECT CH1/CH2 (audio channel 1/2
adjustment method selection) switches

Select the audio level adjustment method for

audio channels 1 and 2.

AUTO: Automatic adjustment

MANUAL: Manual adjustment

12. AUDIO IN CH1/CH2/CH3/CH4 (audio channel
1/2/3/4 input selection) switches

Select the audio input signals to be recorded on

audio channels 1, 2,3 and 4.

FRONT: Audio input signals from the microphone
connected to the MIC IN connector

REAR: Audio input signals from an audio device
connected to the AUDIO IN CH-1/CH-2
connectors

WIRELESS: Audio input signals from the UHF
portable tuner if it is attached
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Handle and Memory Card Slot Side

SxS memory card slots (page 31)

13 14

1. ASSIGNABLE 4/5 switches

You can assign a function using Operation
>Assignable Switch in the setup menu
(page 117).

8
LDk 9

Off is assigned to these switches when the
camcorder is shipped from the factory.

2. GPS module
Contains a built-in GPS module.

“Obtaining Location Information (GPS)” (page 58)

[Note]
Do not grasp this part of the camcorder when the GPS
function is in use.

3. PCconnector

Used to put this camcorder into USB connection
mode and use it as an external storage device
for a computer. When a computer is connected
to this connector, every memory card inserted
in the camcorder is recognized as a drive on the
computer.

4. External device connector

Connect to a PSZ-HA/HB/HC series Portable
Storage HDD (option), PSZ-SA25 Portable Storage
SSD (option), a general-purpose external USB
HDD, or USB flash drive to copy clips from the
recording media inserted in an SxS card slot of the
camcorder to USB media.

[Note]

This connector should be used only for connecting the type

of devices above. It cannot be used for connecting a USB
hub or other devices.

5. USB wireless LAN module connector
Connect to an IFU-WLM3 USB Wireless LAN
Module (supplied), CBK-WAO02 Wireless LAN
Adaptor (option), CBK-NAT Network Adaptor
Kit (option), or modem (option) to enable
communications with wireless LAN devices and
networks.

“Connecting Devices using Wireless LAN” (page 60)

“Connecting to the Internet” (page 64)

6. PROXY SD card slot (page 54)
Insert an SD card for recording proxy data.

7. N (NFC) mark
A built-in NFC antenna is provided.

8. SLOT SELECT (SxS memory card select)
button

When SxS memory cards are loaded in both card

slots A and B, press this button to select the card

you want to use (page 31).

9. Network connector
Connects to a network via a wired LAN connection
using a LAN cable (sold separately).

[CAUTION]

e For safety, do not connect the connector for peripheral
device wiring that might have excessive voltage to this
port.

Follow the instructions for this port.

e When you connect the LAN cable of the unit to peripheral
device, use a shielded-type cable to prevent malfunction
due to radiation noise.

“Connecting to the Internet” (page 64)

10. HDMI connector

Connect an HDMI device, such as a monitor or
recording unit, to output HD or SD HDMI video
and audio signals.

11. GENLOCK IN (genlock signal input)
connector (BNC type)
This connector inputs a reference signal when the
camcorder is to be genlocked or when timecode
is to be synchronized with external equipment.
The supported reference signals vary depending
on the current system frequency as shown in the
following table.

System frequency Supported reference signals

59.94i 1080/59.94i, 480/59.94i
59.94p 1080/59.94i, 480/59.94i
50i 1080/50i, 576/50i

50P 1080/50i, 576/50i
29.97P 1080/59.94i, 480/59.94i
25P 1080/50i, 576/50i
23.98P 1080/23.98PsF

12. TCIN (timecode input) connector (BNC type)
To apply an external lock to the timecode of the
camcorder, input the reference timecode.

“Setting the Timecode” (page 46)

13. VIDEO OUT connector (BNC type)
Outputs video signals for monitoring.
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14. TC OUT (timecode output) connector (BNC
type)

To lock the timecode of an external VIR to

the timecode of this camcorder, connect this

connector to the external VTR's timecode input

connector.

Tally Indicator and Connector Section

1. TALLY (back tally) indicator (red)

Lights up during recording. It will not light if the
TALLY switch is set to OFF. It also flashes when the
WARNING indicator operates. The tally indicator on
the front of the viewfinder and the REC indication
on the viewfinder screen light or flash in the same
manner.

“Error/Warning System” (page 137)

2. TALLY switch
Set to ON to activate the TALLY indicator function.

3. EARPHONE jack (stereo, mini jack)

You can monitor the E-E sound during recording
and playback sound during playback. When an
alarm is indicated, you can hear the alarm sound
through the earphone. Plugging an earphone into
the jack automatically cuts off the built-in speaker.
You can select monaural or stereo using
Maintenance >Audio >Headphone Out in the
setup menu.

[Note]

Use monaural (2-pole) or stereo (3-pole) type earphones. Use
of other earphones may damage the camcorder.

4. AUDIO IN selector switch

Select the audio source you connect to the AUDIO

IN CH1/CH2 connectors.

LINE: When connecting a stereo amplifier or other
external audio signal source

AES/EBU: When connecting an external digital
audio signal source

MIC: When connecting a microphone.

5. +48V/OFF (+48V external power source on/
off) switch

Switch between the following settings, according

to the microphone used for audio input.

+48V: Microphone requiring external power
source (phantom power)

OFF: Microphone using internal power source or
not requiring a power source

6. SDIIN (SDIinput) connector (BNC type)
Connector used when connecting an external SDI
signal source to the camcorder.
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7. AUDIO IN CH-1/CH-2 (audio channel 1 and
channel 2 input) connectors (XLR type, 3-pin,
female)

Connect to audio equipment or a microphone.

8. Bottom cover

This is provided for protecting the cables
connected to the connectors on the rear panel.
By loosening the screws which retain the cover to
the bottom of the camcorder, you can adjust the
position of the cover depending on the size and
shape of the microphone or audio cable plugs.
After adjusting the position, tighten the screws to
secure the cover.

9. AUDIO OUT connector (XLR type, 5-pin,
male)

Outputs the audio signals recorded on audio

channels 1 and 2 or audio channels 3 and 4.

The audio signals are selected by the MONITOR

switch.

10. REMOTE connector (8-pin)

Connect a remote control unit to control the
camcorder remotely.

[Note]

Before connecting/disconnecting the Remote Control Unit

to/from the camcorder, be sure to turn off the camcorder
POWER switch.

11. SDI OUT 1/2 connectors (BNC type)

Outputs an HD SDI or SD SDI signal (with
embedded audio). The output from this connector
can be turned on/off using Operation >Input/
Output >SDI Out1 Output or SDI Out2 Output in
the setup menu.
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Screen Display

LCD Monitor Information Screen (Status Display)

The LCD monitor information screen is displayed
by pressing the DISP SEL/EXPAND (display select/
expand) button (page 8).

Media Near Full

I ] 15min

I (— ] 305min
) (e—] 180min

1. File system indicator

2. File format indicator

3. Status display

PB: Appears during media playback.

NDF: Appears when non-drop-frame timecode is
selected.

EXT-LK: Appears when the internal timecode
generator is locked to an external signal input
to the TC IN (timecode input) connector.

HOLD: Appears when the operation mode of the
internal timecode generator is set to R-RUN
and stopped.

4. System frequency indicator
Indicates the system frequency of video being
currently played or recorded.

-40 -
-50 -i

1st2 48 3srg

7

5. Audio format indicator
Indicates the audio recording format or the audio
format of clip being currently played.

Indicator Recording format

16bit HD420 HQ
DVCAM

MPEG IMX 50

24bit HD422 50
MPEG IMX 50
XAVC Intra

XAVC Long

6. Audio level meters
Indicates the audio recording or playback levels of
channels 1to 4.

7. Remaining battery capacity indicator
Displays the battery remaining capacity icon and
the remaining recording time.

8. Remaining media capacity indicator
Shows bar segments indicating the remaining
capacity of recording media in the slots.

9. Warning indicator area
Displays warnings when trouble with recording
occurs.

For details, see “Error/Warning System” (page 137).

10. Clip name display

Displays the name of the clip currently recording
when recording, or displays the name of the next
clip to be recorded during recording standby.

11. Time data display

Switches displays of duration, timecode, and

user bits data, depending on the position of the

DISPLAY switch.

Displays the type of data currently shown in the

time data display, as follows.

TCG: Recorded timecode

TCR: Playback timecode

UBG: Recorded user bits

UBR; Playback user bits

CNT: Counter

DUR: Duration

CLK: Time display (when the PRESET/REGEN/
CLOCK switch is set to CLOCK)

When the HOLD button is pressed to hold the
timecode value, the timecode is displayed in the
format shown below. When the HOLD button is
pressed again to release the hold, the timecode is
displayed in the normal format.

00’ 00!00! 00

The three dots indicate that the timecode and
counter progress are in hold mode.

12. Resolution indicator
Indicates the resolution of the output video.

13. Recording format indicator
Indicates the current recording format or the
recording format of clip being currently played.

Status Screens

The status screens allow you to check camcorder
settings and various types of status information.
When no menu is displayed, push the MENU
CANCEL/PRST/ESCAPE switch up to the CANCEL/
PRST position to display the status screen. Each
push selects the next status screen.

The following status screens can be displayed.

Status screen Display indication

Camera Status screen Settings and status
information related to

shooting

Audio Status screen Settings and status
information related to

audio input and output

System Status screen Settings and status

information related to

recording
Video Output Status Settings and status
screen information related to

video output

Network Status 1 screen  Settings and status
information related to

the network

Network Status 2 screen  Settings and status
information related to

streaming

Names of functions
assigned to assignable
switches

Assignable Button Status
screen

Battery Status screen Status of the battery
mounted on the

camcorder

Status information about
recording media

Media Status screen
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Camera Status screen

Gain Zebral Iri
18dB On (80%)
Shutter Zebra2
off On (102%)

F5.6

is
Focal Length
mm

System Status screen

System Status

System Frequency Picture Size Gamma

23.98 1920x1080
mat

R ¢ Function
XAVC. S&Q 26/24

File System ip Continuous Rec

= off
ture Cache Rec y Recording Mode
off off
T
ABCDEF 17

Display item Description Display item Description
Gain Gain level in dB units System System frequency
Shutter Electronic shutter status Frequency
Gamma Gamma category and curve File System File system
White White balance mode setting Rec Format Recording format

- - - Clip Clip Continuous Rec function on/
Gain Switch GAIN switch status Continuous off setting
Zebra Zebra pattern status Rec
Iris Iris f-stop value Title Prefix Clip name prefix
Focal Length Focal length Picture Size Picture size
Focus Distance  Focus distance Simul Rec Simul Rec function on/off

Depth Of Field  Depth of field

Zoom Speed  Zoom speed configured for the

lens ZOOM button

Audio Status screen

Audio Status

Front Mic

cx2 (IR cH2 Line

cHs I

| AES/EBU ---
T [1]111]11

| AES/EBU ---

Rec Function  Enabled special recording format

and settings

Display item Description Display item Description
SDI SDI'OUT connector output Wired LAN Remote control enabled/
settings (output picture size, Remote disabled state when connected
output form, output rate, using a LAN cable
superimposition) IP Address (Wired)  IP address of wired LAN
HDMI HDMI connector output settings connection
(output picture size, output form,
output rate, superimposition)
Video VIDEO OUT connector output Network Status 2 screen
settings (output picture size,
su perlmpOSItlon) e Number of Distribution
Network Status 1 screen

Network Status 1

Setting

Wireless Network Wireless Network Wired LAN
AP Modem Enable

Streaming Bit Rate

9Mbps

Picture Cache  Picture Cache Rec function on/off
Rec setting

Number Clip name suffix

Display item Description
of NW Client Network client mode status
L 0 Mode Status For details about the status, see

“Network client mode status”
(page 15).

Display item Description CCM Name Name of the connected CCM

Setting Network setting status when using network client mode

Wireless Network Wireless network setting status Streaming Streaming distribution status

Status

Device Name

Name of attached USB wireless
LAN module device

Gamma Gamma category in use

Proxy Proxy data recording function on/
Recording off setting

Mode

Streaming Size  Picture size of the currently

selected streaming setting

Display item Description
CH1/CH2/ Audio level, input source,
CH3/CH4 reference input level, and wind

noise reduction filter settings for
each channel

Video Output Status screen

Video Output Status
Picture Size C.Space Freq  Super

spi1 1920x1080P(Level A) YPbPr 3G  --—-

spi2  1920x1080P(Level A) YPbPr 3G  On

Homi  1920x1080P YPbPr 1.5G On

video HD Sync

IP Address IP address of wireless LAN Streaming Bit  Bit rate of the currently selected
(Wireless) connection Rate streaming setting
MAC Addr. MAC address of device attached Streaming Type Type of the currently selected
(Wireless) the USB wireless LAN module streaming setting
connector Streaming Streaming destination address
Wireless Network Modem setting status Dest. Add.
Device Name Name of attached modem Streaming Streaming destination port
device Dest. Port
IP IP-address of attached modem Number of Number of streaming distribution
Address(Modem) device Distribution destinations
Wired LAN Wired LAN network connection File Transfer File transfer progress status

status

Server name of file transfer
destination

Transfer to:
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Network client mode status

Status
display

State

Description

off

CCM not
connected

Network client
mode is off.

Connected

CCM connected

Network client
mode is on, CCM is
connected, and
CCM control is
enabled.

Display item Description

Manufacture Date of battery manufacture
Date

Power Source  Power supply source

Supplied Supplied power source voltage
Voltage

Connecting

Connecting to
@@y
(disconnected)

Attempting to
connect to CCM (or
disconnecting). Wait
until connection
(disconnection) is
successful. If the
status does not
change from
“Connecting,” the
CCM address setting
may be incorrect.
Check that the
address is set
correctly.

Status State Description

display

No Inet Internet Cannot connect to

Access connection error the network. The
network settings
may be incorrect.
Check the network
settings.

Cert. not @@y The CCM certificate

Valid certification not  is not valid. The date

valid error setting may be

invalid. Check the
date setting.

Awaiting

CCM connection
standby

Network client
mode is on, but the
network setting is
off. Enable the
network setting to
connect to the
CCM.

Address
Error

CCM address
error

The host name or IP
address of the CCM
to connect may be
incorrect. Check
that the setting is
correct.

Assignable Button Status screen

Assignable Button Status

0

ATW Hold

_ -

1
Z
2
ic
3

E
Zoom Wide
CC5600K

Lens RET
Lens RET

4
Zoom Tele

Battery Status screen

Battery Status

Detected Battery
BP-GL95

Remaining

54%

Manufactt

Jan/18/2014

Charge Count

52
Capacity Power Source
Voltage Supplied Voltage

Media Status screen

Media Status
Remaining Life

EZ6— -

s 210min
92min

T00%

Toon 186miN

Display item

Description

SxSA

Remaining capacity (bar graph
and remaining time display) and
media life of media in slot A

SxSB

Remaining capacity (bar graph
and remaining time display) and
media life of media in slot B

SD Proxy

Remaining capacity (bar graph
and remaining time display) and
media life (displayed only if
available) of media in PROXY SD
card slot

SD Utility

Remaining capacity (bar graph
and remaining capacity) and
media life (displayed only if
available) of media in UTILITY SD
card slot

Auth.
Failed

CCM user name/
password error

The user name or
password used to
connect to the CCM
may be incorrect.
Check that the
setting is correct.

Display item Description

Detected Detected type of the battery
Battery

Remaining Remaining capacity (%)
Charge Count  Number of recharges
Capacity Remaining capacity (Ah)
Voltage Voltage

A 1 mark is displayed if the media is protected.
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Viewfinder Screen

The viewfinder screen displays images during
shooting (recording or recording standby)

and playback with camcorder information
superimposed on the display.

You can toggle the display of information on/off

—— —
—N9
— W)
— -

using the DISPLAY switch.

The information to display is linked to the settings

in Operation >Super Impose in the setup menu,
and the settings of the corresponding switches.

? 1|O1|1 1|2

99 F1.6 QQCont Stbv)w 1l 2..|] 60ps)| (IZZ8120min
37_(W A) (12000K) (5600F (57 575 770 520 % il | (1920x1080 —13
36——{1/2000 (X ——
35—{18a8) 15
34" Inpy 7 — 10
EXT-Lk -
33— M8 as Hg 18
S—220
_Proxv 425%)——
30— (FER000) or—21 2
07_ -”STOP (Clip|[Name 000000000000000000000000 | 23

28 2726 25

1. Extender indicator

Displays the status of the digital extender function

and lens extender function.

EX: Appears when the lens extender function is ON

X2D: Appears when the digital extender function
(x2)is ON

X3D: Appears when the digital extender function
(x3) is ON

X4D: Appears when the digital extender function
(x4) is ON

EX2D: Appears when both the lens extender
function and digital extender function (x2) are
ON

EX3D: Appears when both the lens extender
function and digital extender function (x3) are

(TCG—00:00:00:00) | (&% M) (15547 120min [15x557 120min [[Prory) 120min

|
24

ON
EX4D: Appears when both the lens extender
function and digital extender function (x4) are
ON
Turn the digital extender on/off using an
assignable switch assigned with the Digital
Extender function.

[Note]
The digital extender cannot be turned on when Slow & Quick
Motion is enabled.

2. Zoom position indicator (with lens mounted)
Displays the zoom position of the zoom lens in the
range 0 to 99.

3. Color temperature indicator
Displays the color temperature of the white
balance.

4. Focus position indicator (with lens mounted)
Displays the focus position as a distance to the
subject (unit: meters).

5. lIris position indicator (with lens mounted)
Displays the iris position setting.

6. Electric color temperature filter indicator
Appears when the CC5600K function is on.

7. Depth of field indicator (serial lens mounted)
Displays the depth of field using a bar. The units
for display are set using Operation >Display On/Off
>Lens Info in the setup menu, and can be set to
meters or feet.

8. Recording mode indicator
Displays the following recording operation states
of the camcorder.

Indicator Meaning

@Rec During recording

Stby Recording standby

@ContRec  Clip continuous recording in
progress

Cont Stby Recording standby in clip continuous
recording mode

@5&Q Rec Recording in progress in Slow &
Quick Motion mode

S&Q Sthy Recording standby in Slow & Quick
Motion mode

@®Rec Recording in Picture Cache Rec
mode

@®Cache Recording standby in Picture Cache
Rec mode

@Int Rec Recording in progress in Interval Rec
mode

Int Stby Recording standby in Interval Rec
mode

@Int Stby Recording paused in Interval Rec

mode (during pause intervals)

Indicator Meaning

@Sml Rec Recording in progress in Simul Rec
mode

Sml Stby Recording standby in Simul Rec
mode

CALL Call received from external

connected device

Green tally is displayed when the camcorder is in

the following states.

® Maintenance >Camera Config >HD-SDI Remote
I/F is set to Green Tally in the setup menu and a
recording control signal is output from the SDI
OUT connector.

® Green tally signal received (when a camera
adaptor is mounted on the camcorder and a
camera extension unit is connected)

9. Wireless receiver function indicator

Displays “W" when a slot-in receiver is attached to

the camcorder, and displays the reception level

for each channel that can be used by the receiver

(1ch, 2ch, or 4ch).

Normal: Displays the strength of the received
signal level by the number of white segment
indicators.

Analog receiver muting/Digital receiver error rate
warning: Displays the strength of the received
signal level by the number of gray segment
indicators.

If the received level exceeds the peak: Displays “P”
in place of the indicator.”

If the transmitter is in power-save mode: “S" is
displayed.

Receiver battery is low: The corresponding channel

number and indicators flash.”
1) When using the DWR-502D

10. S&Q Motion (Slow & Quick) frame rate
indicator

Displays the shooting frame rate when the

camcorder is set to Slow & Quick Motion recording

mode.

11. GPS indicator (page 58)
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12. Battery capacity/voltage display
Displays the following indicators according to the
type of battery power source.

Battery type Indicator

Info battery Battery remaining capacity

icon and remaining recording

time
Anton/Bauer Remaining battery capacity (%
battery indicator)
Other batteries Input voltage

13. Recording format (picture size) indicator
Displays the picture size of clips recorded onto SxS
memory cards.

14. Recording format (system frequency and
scan method) indicator

Displays the currently configured camcorder

system frequency and the recording format scan

method.

15. Recording format (codec) indicator
Displays the format name of clips recorded onto
SxS memory cards.

16. Gamma indicator
Displays the gamma setting.

Menu settings Indicator

18. Wired LAN/Modem connection status

State Network
Operation Maintenance  Maintenance ~ connection
>Display On/  >Network >Network state/icon
Off >Network ~ >Setting >Modem
Condition
On Off - _
On - -
Off -
On Connecting
to 3G/4G
88/48
(flashing)
Connected to
3G/4G
BGYAG,
6MG
connection

error

86/48;

19. Streaming indicator

Displays the status of streaming using icons.

Operation Paint >Gamma setting

>Display Gamma  Gamma Gamma

On/Off Category  Select

>Gamma

off — — — —

Menu settings Indicator
Operation  Paint >Gamma setting indicator
SOEEY  Gamma  Cammm | Gamimg Displays icons for the wired LAN network or
On/Off Category  Select modem settings/connection status.
>Gamma
On Off — Gamma Wired LAN settings/connection status
Off
State Network
on oD STDT VW STDT Operation Maintenance  Maintenance ~ connection
STD2x45  STD2 >Display On/  >Network >Network state/icon
Off >Network ~ >Setting >Wired LAN
STD3x35  STD3 Condition
Off - - -
STD4 240M ~ STD4 on off - -
STD5R709  STDS On - -
Disable -
STD6 x5.0 STDe Enable Connecting
HG HG1 HGT toLAN
3250G36 LAY
HG2 HG2 _(flashing)
4600G30 Connected to
HG3 HG3 LAN
3259G40 LAN
HG4 HG4 LAN
4609G33 connection
User User 1 User 1 error
User 2 User 2 %
User 3 User 3
User 4 User 4 3G/4G modem settings/connection status
User5 User5 State Network
Operation Maintenance  Maintenance ~ connection
17. Timecode external lock indicator >Display On/  >Network >Network state/icon
Displays timecode lock when the timecode is Off >Network  >Setting >Modem
input from an external source. Condition
Off - — _

State Streaming
Operation Maintenance Maintenance  state/Icon
>Display >Streaming >Network
On/Off >Setting Client Mode
>Streaming >Setting
Status
Off — — —
On Off Off —

On Off Not
streaming

Streaming

m | [n
!oé 2
=
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The following icons are displayed when streaming
from a CCM.

State Network

Maintenance  Maintenance ~ connection
>Network

>Setting

Operation
>Display On/
Off >Network
Condition

>Network state/icon

>Wi-Fi Mode

State Streaming

Operation Maintenance  Maintenance  State/lcon

>Display >Streaming >Network

On/Off >Setting Client Mode

>Streaming >Setting

Status

On off On Not
streaming
Streaming
STRM

[Note]

Icons are not displayed before streaming starts.

20. Wi-Fi mode status indicator
Displays the wireless LAN settings and connection
status using icons.

State Network
Operation Maintenance  Maintenance ~ connection
>Display On/  >Network >Network state/icon
Off >Network ~ >Setting >Wi-Fi Mode

Condition

Off - - _

On Off - -

On Wi-Fi Access ~ Connecting
Point to Wi-Fi

(flashing)

Wi-Fi standby
(connected)

proxy recording. Displays E and transfer rate (%)
during proxy file transfer. When transfer finishes, E
disappears to indicate 100% transfer.

Wi-Fi Station ~ Connecting

to Wi-Fi

(flashing)

Searching for

access points

Connecting
to access
point

R

Icon changes
due to signal
strength
Access point
connection
error

Off -

21. Proxy indicator

Displays “Proxy” when proxy recording is on
(Operation >Proxy Recording Mode >Setting
in the setup menu is set to On). During setup,
“Proxy” blinks. “Proxy Rec” is displayed during

Icon Media state

Media not inserted or not mounted

g Media moun
22. Network client mode indicator edAa i Fed
Displays the status of the connection to the CCM (SN Media mounting
(Network RX Station configured as Connection (flashing)
Control Manager) using icons when network client Recording (active)
mode is on. (orange bar)
State Icon .
Operation Maintenance  State P‘aybaCk (active)
>Display >Network (green
On/Off >NW  Client Mode indicator)
Client Mode  >Setting [lsxea] Recording/playback (active)
Status
(orange bar
off — — — + green
On Off — — indicator)
On oM

=
)
<

connected

Connecting to
(€@
(disconnected)

(flashing)

ccm —
connection
standby

CCM m

connection

error For details
about errors,

see
(page 15).

23. Video signal indicator
Displays the output video signal in realtime as a
waveform, vectorscope, or histogram.

24. Recording media state/remaining capacity
indicator for each media slot

Displays the state and remaining capacity of the

media in SxS slot A, SxS slot B, and the PROXY SD

card slot.

SxS slot icon indicator
*SxS slot A (SxSA) example. The icons for SxS slot B are
labeled SxSB.

SD card (for proxy data recording) icon indicator

Icon Media state

— Media not inserted or not mounted

Media mounted

Proxy Media mounting
(flashing)

Recording (active)

(orange bar)

The remaining recording time is displayed
numerically.

25. Audio level meter indicators
Displays the levels of audio channels 1 and 2.

26. Clip name display

Displays the name of the clip currently recording
when recording, or displays the name of the next
clip to be recorded during recording standby.
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27. Focus assist indicator

Displays a detection frame (focus area marker)
indicating the area for detection of degree of
focus, and a level bar (focus assist indicator)
indicating the degree of focus within that area.

28. Time data display

Displays the remaining recording/playback
time, timecode, user bits, etc,, as selected by the
DISPLAY switch (page 8).

29. SD card indicator for saving configuration
data

Displays the state of the SD card (for saving

configuration data) inserted in the UTILITY SD card

slot.

Icon Meaning

Backlight mode

Standard mode

@ Spotlight mode

Icon Media state

— SD card not inserted or not mounted

SD card mounted

Mounted SD card is protected

SD card mounting
(flashing)

30. SDI output REC trigger indicator

Displays the superimposition state of the recording
command sent to the SDI connector output.

It is displayed when Maintenance >Camera Config
>HD SDI Remote I/F is set to “Characters” in the
setup menu.

31. ALAC indicator

Displays "ALAC" when the ALAC (Auto Lens
Aberration Correction) function is set to be
performed automatically.

ALAC will be performed automatically when

an ALAC-compatible lens is attached, the ALAC
function is enabled, and Maintenance >Camera
Config >ALAC is set to “Auto” in the setup menu.

32. AE (auto iris) mode indicator

Displays the current operating mode of the auto
iris function using an icon and auto iris override
level.

33. Auto focus mode indicator (when an auto
focus lens is attached only)

Displays the focus adjustment mode of the

camcorder.

® AF (auto focus)

® MF (manual focus)

® MF* (manual focus with MF assist function on)

e Full MF (full manual focus)

34. ND filter indicator

Displays the position number of the currently
selected ND filter (page 5).

When “Electrical CC" is assigned to an assignable
switch, the position (A/B/C/D) of the electrical
CCfilter is displayed on the right of the ND filter
indicator (1 to 4).

35. Gain indicator
Displays the gain setting (dB), set using the GAIN
switch, of the video amplifier.

36. Shutter mode/shutter speed indicator/Flash
Band Reduce status indicator
Displays the shutter mode or shutter speed.

“Setting the Electronic Shutter” (page 40)

If Flash Band Reduce (page 100) is set to On in
the Operation menu, FBR is displayed when the
shutter is in a non-operating state.

37. White balance mode indicator

Displays the currently selected white balance
automatic adjustment memory.

ATW: ATW (Auto Tracing White Balance) mode
W:A: Memory A mode

W:B: Memory B mode

W:C: Memory C mode

W:P: Preset mode

3200K: Appears when an assignable switch
assigned with Color Temp SW 3200K is on
4300K: Appears when an assignable switch
assigned with Color Temp SW 4300K is on
5600K: Appears when an assignable switch
assigned with Color Temp SW 5600K is on
6300K: Appears when an assignable switch
assigned with Color Temp SW 6300K is on
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Lens Supplied with the PXW-X400KC

The PXW-X400KC is supplied with a lens.

1. DIP switches (page 20)
Used for the shuttle shot function.

2. lris gain adjustment trimmer (page 42)

3. lIris push auto switch

When the iris mode switch is in the M (manual)
position, press this switch for instantaneous auto
iris adjustment. The iris is automatically adjusted
while the switch is held down.

4. Iris mode switch
A (auto): The iris is adjusted automatically.
M (manual): Adjust the iris with the iris ring.

5. Zoom seesaw switch

This is enabled when the zoom servo/manual
knob is in the SERVO position. Set to the W (wide
angle) position when you want wide-angle, and
set to the T (telephoto) side when you want
telephoto.

Press the switch harder for a faster zoom action, or
softer for slower zoom action.

6. RET switch

While pressed, the last few seconds recorded
appear on the viewfinder screen (Rec Review)
(page 21).

7. F.B.lock screw / F.B. adjustment ring
(page 42)

8. Positioning pin

When attaching the lens, align this pin with the
recess in the top center of lens mount on the
camcorder.

9. Macro button / macro ring

Press and hold the macro button and turn the
macro ring to adjust the focus (minimum focus
distance: 10 mm).

10. Irisring

For manual iris adjustment, set the iris mode
switch to the M (manual) position, then turn this
rng.

[Note]
Always set the iris mode switch to the M (manual) position
first and then adjust the iris.

11. Zoom lever / zoom ring

For manual zoom adjustment, set the zoom servo/
manual switch to the MANU position, then operate
the lever/ring.

12. Focus ring
Turn this ring to adjust the focus.

13. Zoom servo / manual knob

SERVO (servo): Selects power zoom. Operate the
zoom with the zoom seesaw switch.

MANU (manual): Selects manual zoom. Operate
the zoom with the zoom lever/zoom ring.

14. Power/iris control cable
Connect to the LENS connector on the camcorder.

15. VTR switch
Use this to start and stop recording. Press once to
start recording, then press once more to stop.

16. Shtl (shuttle) switch (page 20)
Used for the shuttle shot function.

17. Zoom remote control connector
Connect to an optional zoom servo controller to
enable remote control of zooming.

18. Memo switch (page 20)
Used for the shuttle shot function.

About shuttle shot

Shuttle shot is a shooting function for rapidly
moving to a preset zoom position set by the user.

] Set the DIP switch 1 to ON.

2 Set the zoom position that you want to
register.

3 Press and hold the Memo switch and press the
Shtl (shuttle) switch.
The zoom position is registered as the shuttle
position.

To move rapidly to the shuttle position, press
and hold the Shtl (shuttle) switch.

The zoom rapidly returns to the previous zoom
position when the Shtl (shuttle) switch is
released.

Current zoom
position

Press and hold Shtl
(shuttle) switch

Shuttle position

Release Shtl
‘ (shuttle) switch

Original zoom ;f/\
position AN
(NN
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1. Overview: Screen Display

Lens Supplied with the PXW-X400KF

The PXW-X400KF is supplied with a lens.

1. PUSH AF (auto focus) button

When adjusting focus in manual mode, pressing
this button enables auto focus adjustment on the
subject.

Press the button to activate auto focus, and release
the button when the subject is in focus.

2. FOCUS (adjustment mode) switch

A (Auto): Activates the normal auto focus function.
You can also adjust the focus manually using
the focus ring, even when the switch is in the
"A" position.

M (manual): Selects manual mode for focus
adjustment with the focus ring.
In manual mode, auto focus adjustment is also
possible, by pressing the PUSH AF button.

3. MACRO switch
When this switch is in the ON position, macro

mode is enabled, allowing focusing over the
whole range (5 cm" to o) including the macro
range (from 5 cm" to 80 cm from the front of the
lens).

This operation is independent of whether the

focus adjustment mode is auto or manual.
1) At the wide-angle setting

4. lrisring
For manual iris adjustment, set the IRIS switch to
the M (manual) position, then turn this ring.

5. Zoomring
For manual zoom adjustment, set the ZOOM
switch to the MANUAL position, then turn this ring.

6. Focusring

Turn this ring to adjust the focus.

When the ring is set to AF/MF mode, the faster
you turn ring the faster the focusing mechanism

operates, minimizing the amount of turning
required for focusing.

When you slide the focus ring back (toward the
camcorder), the focus mode is set to Full MF
mode, in which all focus adjustments are manual
(page 43).

7. Flange focal length adjustment button
Press this to adjust the flange focal length (the
distance from the lens mounting flange plane to
the focusing plane) (page 27).

8. Zoom control connector (8-pin)
Connect to an optional zoom servo controller to
enable remote control of zooming.

9. ZOOM switch

SERVOQ: Selects power zoom. Operate the zoom
with the power zoom lever.

MANUAL (manual): Selects manual zoom. Operate
the zoom with the zoom ring.

10. PUSH AUTO (instant auto iris) button
When the IRIS switch is in the M position for
manual adjustment, press this button for
instantaneous auto adjustment. The iris is
automatically adjusted while the button is held
down.

11. IRIS (adjustment mode) switch
A (auto): The iris is adjusted automatically.
M (manual): Adjust the iris with the iris ring.

12. Power zoom lever
This is enabled when the ZOOM switch is in the
SERVO position. Set to the W (wide angle) position
when you want wide-angle, and set to the T
(telephoto) side when you want telephoto.
Press the lever harder for a faster zoom action, or
softer for slower zoom action.
Notes about auto focus
® |t may be difficult to focus on the subject in the
following cases. If this does happen, use manual
focusing.
— If the subject has no contrast
- If the subject is moving rapidly

— When shooting point light sources, under
street lighting or at night

— When there are very bright objects close to
the subject

— When shooting through a glass window

e [f there are a number of objects within the
screen at close and far range, the focus may not
be on the intended subject. In this case, with
the subject on which you want to focus in the
center of the screen, press the PUSH AF button.

o After focusing with the PUSH AF button, if you
operate the zoom or adjust the iris, the depth of
field may become shallower, losing crisp focus.
In such cases, press the PUSH AF button once
more.

e |f you focus at wide-angle then zoom to
telephoto, the subject may no longer be in
focus.

® |t may take time until the image is in focus while
using the slow shutter mode.

13. RET (return video) button

You can assign a function and use this as an
assignable switch (page 116).

When “Lens RET" is assigned to this button (factory
default setting), press this after recording stops

to review the last few seconds recorded on the
viewfinder screen (Rec Review) (page 48).

Press this button (single click) during recording or
playback to record a Shot Mark 1 mark, or double-
click to record a Shot Mark 2 mark (page 50).

14. VTR button
Use this to start and stop recording. Press once to
start recording, then press once more to stop.
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Viewfinder
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1. Connector
Connect to the VF connector (26-pin) on the
camcorder.

2. Viewfinder cable

3. Slide stopper
Prevents the viewfinder from coming off the
camcorder when it is slid from side to side.

4. Eyecup

5. Diopter adjustment ring
Turn this ring to adjust the image until it is in
sharpest focus.

6. Eyepiece
You can raise this up when required by the
situation.

7. Viewfinder barrel

You can raise this up or rotate when required by

the situation.

8. Tally indicator

Lights up when recording is started by a press of
the REC START button on this camcorder, the VTR
button on the lens, or the START/STOP button on
the remote control unit.

When an abnormality occurs, the tally indicator
flashes to indicate a warning.

9. PEAKING knob

Turning this knob clockwise adjusts the picture
sharpness, and makes focusing easier. This
control has no effect on the output signals of the
camcorder.

10. CONTRAST knob
Adjusts the contrast of the screen. This control has
no effect on the output signals of the camcorder.

11. BRIGHT knob

Adjusts the brightness of the screen. This control
has no effect on the output signals of the
camcorder.

12. TALLY switch

Controls the tally indicator located on the front of
the viewfinder.

HIGH: The tally indicator brightness is set to high.
OFF: The tally indicator is disabled.

LOW: The tally indicator brightness is set to low.

13. ZEBRA (zebra pattern) switch
Controls the zebra pattern display.
ON: Display a zebra pattern.

OFF: Do not display a zebra pattern.

14. DISPLAY switch
ON: Display text information.
OFF: Do not display text information.

15. MIRROR switch

The image display on the monitor screen becomes
reversed horizontally or vertically when the
viewfinder barrel is raised up or rotated.

L/R: Reverse the image horizontally.

OFF: Do not reverse the image.

B/T: Reverse the image vertically.

16. Microphone holder
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2. Preparation

Preparing a Power Supply

For safety, use only the Sony battery packs and AC
adaptors listed below.
® BP-FLX75 Lithium-ion Battery Pack

[CAUTION]

Danger of explosion if battery is incorrectly replaced. Replace
only with the same or equivalent type recommended by the
manufacturer. When you dispose of the battery, you must
obey the law in the relative area or country.

Using a Battery Pack

Press the battery pack against the back of the
camcorder, aligning the line on the side of the
battery pack with the line on the camcorder. Then
slide the battery pack down until its “LOCK" arrow
aligns with the line on the camcorder.

To detach the battery pack, pull the battery pack
up by holding the release button in.

[Notes]

e |f the battery pack is not attached correctly, the terminals
may become damaged.

e During recording and playback (while the ACCESS lamp
on the right-side panel is lit in blue and the ACCESS lamp
in the card slot section is lit in orange), be careful never to
remove the battery pack.

Doing so may corrupt the data recorded on the card.

® Make sure to power the camcorder off before replacing

the battery pack.

When a BP-FLX75 Battery Pack is used, the
camcorder will operate continuously for
approximately 170 minutes.

[WARNING]

Batteries shall not be exposed to excessive heat
such as sunshine, fire or the like.

[Note]

The battery pack operating time depends on the frequency

of use of the battery pack, and the ambient temperature
when used.

Before use, charge the battery pack with a charger
suitable for each battery.

For details on the battery charging procedure, refer to the battery

charger operation manual.

Note on using the battery pack
A warm battery pack may not be able to be fully
recharged.

Using AC Power

Mount an AC-DN2B/DN10 on the camcorder in
the same way as a battery pack, then connect to
the AC power supply.
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Attaching a Viewfinder

This section describes the viewfinder supplied with
the PXW-X400KC/PXW-X400KF models.

[CAUTION]

When the viewfinder is attached, do not leave the camcorder
with the eyepiece lens facing the sun.

Direct sunlight can enter through the lens, be focused in the
viewfinder and cause fire.

[Note]

A viewfinder is supplied with the PXW-X400KC/PXW-
X400KF models. A viewfinder for the PXW-X400 is available
separately.

Attaching the Supplied Viewfinder

[Note]

When attaching a viewfinder, take note of the following

points.

® Be sure to the power off the camcorder before coupling
the viewfinder connector to the camcorder's VF
connector (26-pin). If you make this connection when the
camcorder power is on, the viewfinder may not function
properly.

e Couple the viewfinder connector firmly to the
camcorder’s VF connector (26-pin). If the coupling is loose,
noise may appear on the video or the tally light may not
operate properly.

1 [1] Loosen the viewfinder left-to-right
positioning ring, [2] attach the viewfinder to
the viewfinder fitting shoe, and [3] tighten the
viewfinder left-to-right positioning ring.

Slide stopper

Left-to-right positioning
rng

Viewfinder left-to-
right positioning ring

2 Couple the viewfinder connector to the VF
connector (26-pin).
VF connector (26-pin)

Viewfinder front-to-back
positioning knob

Adjusting the Viewfinder Angle

You can detach the viewfinder by following the
attaching procedure in reverse order. But, when
detaching the viewfinder from the attachment

You can adjust the angle of the viewfinder.
shoe, pull up the stopper. -

Adjusting the Viewfinder Position

To adjust the viewfinder left-right position, loosen
the left-right positioning ring, and to adjust the
front-back position, loosen the front-to-back
positioning knob.

Reversing the Display (image/text
indication) Vertically

The viewfinder can be rotated as much as 180

degrees toward the direction facing the subject.

When you do this, the picture and other
information displayed in the viewfinder appear
upside down.

To restore the normal display, set the MIRROR
switch on the rear panel of the viewfinder to B/T.

Lifting Up the Viewfinder Barrel and
Eyepiece

You can view the LCD screen inside the viewfinder
or its mirrored image by lifting up the viewfinder
barrel or the eyepiece.

1 Push the clip on the bottom to release and flip
up the viewfinder barrel.

2 [t locks at the 120-degree position.

Normally use it in the locked position.

Although you can open it farther from the lock
position, you must return it to the closed position
to lock it at the 120-degree position again.
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2. Preparation: Attaching a Viewfinder

Detaching the Viewfinder Barrel

] Push the clip on the bottom to release.
2 Flip up the viewfinder barrel.

3 Slide the knob on the top to the opposite side
of the viewfinder barrel.

4 Detach the viewfinder barrel by horizontally
sliding it.

Ve

PEAKING U CONTRAST BRIGHT

MIRROR DISPLAY  ZEBRA TALLY ’

UR HIGH

oN oN
Gr S/ @ o ©
B OFF OFF o

.

indication) Horizontally

Reversing the Display (image/text {

Hex socket bolts

By setting the MIRROR switch on the rear panel of
the viewfinder to L/R, you can reverse the picture
and other information displayed in the viewfinder
horizontally.

Attaching the BKW-401 Viewfinder
Rotation Bracket

Viewfinder slide assembly

Adjusting the Diopter

3 Attach the BKW-401 with the supplied bolts.

By fitting an optional BKW-401 Viewfinder Rotation Bolts supplied with the BKW-401

Bracket, you can rotate the viewfinder out of
the way so that your right leg does not hit the
viewfinder while you are carrying the camcorder.

Turn the diopter adjustment ring until the
viewfinder image is sharpest.

] Loosen the front-to-back viewfinder
positioning levers and the front-to-back
viewfinder positioning knobs, and then pull
the viewfinder slide assembly forward.

4 Adjust the front-to-back position so that the
arm of the BKW-401 does not touch the
handle when it is raised.

Adjust position so that arm does not
touch handle

Diopter adjustment ring
You can also attach a commercially available
protection filter, close-up lens, etc. that is 52 mm
in diameter.

Adjusting the Screen

2 Using a 2.5 mm diameter hexagonal wrench,

Adjust the brightness, contrast, and peaking of the
detach the viewfinder slide assembly.

viewfinder screen with the controls shown below.
Outlines: Adjust using the PEAKING knob.
Contrast: Adjust using the CONTRAST knob.
Brightness: Adjust using the BRIGHT knob.




026

2. Preparation

Using the Camcorder for the First Time

When using the camcorder for the first time,
configure the following settings in the menu.

For details about menu operations, see “Basic Setup Menu
Operations” (page 88).

Setting the Time Zone

Set the time zone for the region of use. The default
value is “UTC Greenwich.”

1 Select Operation >Time Zone >Time Zone in
the setup menu.

2 Select the time zone to use.

Setting the Date and Time of the
Internal Clock

Set the year, month, day, and day-of-week of the
internal clock.

1 Select Maintenance >Clock Set >Date in the
setup menu.
The Date screen appears.

Month  Day
-0

2 Turn the MENU knob to select the year, month,
or day, and then press the knob.
The selected year, month, or day becomes
editable.

3 Turn the MENU knob to set the year, month, or
day, and then press the knob.

4 Repeat steps 2 and 3 to set the remaining
digits.

5 Press the SET button.
The internal clock is set to the date set in steps
2to 4
Next, set the time.

6 Select Maintenance >Clock Set >Time in the
setup menu.
The Time screen appears.

Time

7 Set the time in the same way as when setting
the date.

8 Press the SET button.
The time is registered in the internal clock.

To cancel the setting, press the Cancel button.



027

2. Preparation

Mounting and Adjusting the Lens

[Note]
When connecting or disconnecting the lens cable to this
connector, power off the camcorder first.

Attaching a Lens

This section describes how to attach the lens
supplied with the PXW-X400KF as an example.

1 Push the lens locking lever up and remove the
lens mount cap from the lens mount.

2 Align the center pin on the lens with the
center slot in the lens mount, and insert the
lens into the mount.

3 Holding the lens in place, push the lens
locking lever down to lock the lens.

[CAUTION]

If the lens is not firmly locked, it may come off
while the camcorder is being used. This could
cause a serious accident. Make sure the lens is
firmly locked. It is recommended that the lens
mount securing rubber be put on the lens
locking lever as illustrated below.

Lens mount securing rubber

4 Connect the lens cable to the LENS connector.

5 Secure the lens cable with the cable clamp.

If an aberration correction lens is attached

The aberration correction function is activated
automatically.” Starting the camcorder with an
aberration correction lens may require more time
than normal because of data loading at start-up.
The lens supplied with the PXW-X400 is an
aberration correction lens. Contact a Sony sales or
service representative for information about other

aberration correction lenses.

1) The aberration correction function does not operate if
Maintenance >Camera Config >ALAC in the setup menu
is set to Off.

Adjusting the Flange Focal Length

If the lens does not stay in focus properly as you
zoom from telephoto to wide angle, adjust the
flange focal length (the distance from the plane

of the lens mounting flange to the imaging plane,
also called flange-back).

Make this adjustment just one time after mounting
or changing the lens.

When carrying out the adjustment, use a flange
focal length adjustment chart as the subject.

mmmom

[Notes]

e |f you use a subject with insufficient contrast, or move the
camcorder or subject during adjustment, this will cause
an adjustment error.

® Place the subject (the flange focal length adjustment
chart) so that it appears at the center of the screen at the
telephoto end. Arrange it so that no nearby object (no
object closer to the camera than the chart) enters the
screen at the wide-angle end.

Adjusting the flange focal length on the lens
supplied with the PXW-X400KC

1 Place a subject (Siemens star chart, for
example) 3 m (10 ft) in front of the camera.

2 Open the iris.
The depth-of-field is reduced when the iris is
open, making adjustment easier.

Set the lens zoom to T (telephoto).
Adjust the focus on the subject.

Set the lens zoom to W (wide angle).

O U1 MW

Loosen the F.B. lock screw on the lens, and
turn the F.B. adjustment ring to adjust the
focus.

7 Repeat steps 3 to 6 until the proper focus is
achieved at both ends of the zoom ring.

8 When the optimum position of the F.B.
adjustment ring is achieved, tighten the F.B.
lock screw.

Adjusting the flange focal length on the lens
supplied with the PXW-X400KF

With an auto focus lens, zoom and focus
operations automatically adjust the flange focal
length.

] Place the supplied focal length adjustment
chart about 3 m (10 ft) in front of the camera.

2 Open the iris.
The depth-of-field is reduced when the iris is
open, making adjustment easier.

3 Set the ZOOM switch to SERVO (power zoom
mode).

4 Hold down the flange focal length adjustment

button for 3 seconds.
The following message appears on the
viewfinder screen.

Auto FB Adjust

Executing...
After successful adjustment, the message on
the viewfinder screen changes to the
following.

Auto FB Adjust

oK

If the flange focal length adjustment is not
successful

Check the subject and lighting conditions, and
repeat the adjustment.
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Adjusting the flange focal length on manual
lenses other than the PXW-X400KC/PXW-X400KF

1 Set the iris to manual.

2 Place the supplied flange focal length
adjustment chart about 3 m (10 ft) in front of
the camera.

3 Open the iris.
The depth-of-field is reduced when the iris is
open, making adjustment easier.

4 Loosen the fixing screws on the Ff or F.B ring
(flange focal length adjustment ring).

5 Use manual or power zoom to set the lens to
telephoto.

6 Point the camcorder at the chart by turning
the focus ring and focus on it.

Set the zoom ring to wide angle.

Turn the Ff or F.B ring until the chartisin
focus, being careful not to disturb the focus
ring.

9 Repeat steps 5 to 8 until the chart stays in
focus all the way from wide angle to
telephoto.

1 OTighten the Ff or F.B ring fixing screws.
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2. Preparation

Preparing the Audio Input System

Connecting a Microphone to the MIC
IN Connector

Attach the supplied microphone to the
microphone holder of the supplied viewfinder.

1 Loosen the screw and open the microphone
holder clamp.
Microphone holder clamp

2 Place the microphone in the microphone
holder.
[1] Place the microphone in the holder so that
“UP"is at the top.
[2] Close the microphone holder.
[3] Tighten the screw.

On how to attach the microphone, refer to the operation
manual for the microphone.

3 Plug the microphone cable into the MIC IN
connector, then set the AUDIO IN switch for
the channel on which you want to record the

4 Secure the microphone cable with the cable
clamp.

Connecting Microphones to the
AUDIO IN Connectors

You can connect up to two monaural

microphones to the AUDIO IN CH-1/CH-2

connectors, using an optional CAC-12 Microphone

Holder.

Supported microphones: ECM-674/678 electret
condenser microphone

For details about attaching the microphone holder and
microphone, refer to the instruction manual of each product.

Attaching a Wireless Receiver

To use a Sony wireless microphone system, power

the camcorder off and then attach a wireless

receiver.

® DWR-502D Digital Wireless Receiver

® \WRR-855S, URX-S03D UHF Synthesized Tuner
Unit

For details about attaching a wireless receiver, refer to the

instruction manual of each product.

Connecting Line Input Audio
Equipment

] Connect the audio output connector of the
audio equipment that supplies the line input
signal to the AUDIO IN CH-1 or CH-2
connector.

2 Set the AUDIO IN selector for the channel to
which the audio signal source is connected to
LINE.

XLR connection automatic detect function

e With the XLR connection automatic detection
function switched off (the factory default
setting): Set the AUDIO IN CH1/CH2 switch
to REAR for the channels to which the audio
equipment is connected.

® \With the XLR connection automatic detection
function switched on: When a cable is
connected to the AUDIO IN CH-1 or CH-2
connector, the input from that connector is
automatically selected for audio recording,
regardless of the setting of the AUDIO IN CH1/
CH2 switch.

The XLR connection automatic detection function
can be switched on/off using Maintenance >Audio
>Rear XLR Auto in the setup menu.

(1] (2] [3]

AUDIO IN CH1/CH2 switches

To AUDIO IN CH-1 or CH-2 connector
Monaural microphone

AUDIO IN selector switches

2
3
4

[
[
[
[
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Attaching and Adjusting Peripheral Devices

Mounting on a Tripod

] Attach the optional VCT-14/U14 Tripod
Adaptor to the tripod.

2 Mount the camcorder on the tripod adaptor.

e

Slide the camcorder forward along the
groove in the adaptor until it clicks.

3 Make sure that the camcorder is securely
attached by moving it back and forth.

To remove the camcorder from the tripod

attachment, hold down the red button and pull
the lever in the direction of the arrow.

Red button

Lever

[Note]

The tripod adaptor pin may remain in the engaged position
even after the camcorder is removed. If this happens, press
the red button and move the lever as shown above until
the pin returns to the stowed position. If the pin remains

in the engaged position, you will not be able to mount the
camcorder on the tripod adaptor.

Connecting a Video Light

With this camcorder, you can use the Anton Bauer

Ultralight 2 or equivalent video light (powered by

12 V with maximum power consumption of 50 W).

e [f you connect the video light to the LIGHT
connector on the camcorder and set the LIGHT
switch to AUTO, you can turn the light on and
off automatically as you start and stop recording
on this camcorder.

® The output of the LIGHT connector on the
camcorder is regulated to 12 V even when the
camcorder is supplied with over 12V power
(through the DC IN connector or battery pack).
The brightness or color temperature of the light
will not change in response to voltage increase.

[Notes]

® Do not connect video lights with power consumption of
50 W or greater.

® The brightness or color temperature of the light will
change when the voltage (supplied through the DC IN
connector or from the battery pack) is less than 12 V.

To attach a video light, fit the video light to
the accessory shoe on the camcorder grip,

and connect the video light cable to the LIGHT
connector.

[Note]

The accessory shoe on the camcorder is of the 1/4-inch
tapped hole type. If you want to replace this with a slide-type
shoe, use the supplied cold shoe kit.

Attaching the Shoulder Strap

] Fit one of the clips to a shoulder strap fitting.

Pull up the strap to lock the fitting.

2 Fit the other clip to the shoulder strap fitting

on the other side of the grip in the same way.

To remove the shoulder strap, refer to the
following diagram.

Press here and pull in the direction shown
by the arrow to release.

Adjusting the Shoulder Pad Position

You can slide the shoulder pad back and forth
within a 40 mm range. This adjustment helps
you get the best balance for shooting with the
camcorder on your shoulder.

Shoulder pad

Raise the lever in the center of the shoulder
pad to unlock the shoulder pad.

Slide the shoulder pad backward or forward
until it is in the most convenient position.

Bring down the lever to lock the shoulder pad
in the selected position.
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Handling SxS Memory Cards

This camcorder records video and audio on SxS
memory cards (not supplied) loaded into one or
both of its memory card slots.

In addition to SxS memory cards, you can also use
XQD memory cards (not supplied) with the QDA-
EX1 XQD ExpressCard Adaptor (optional) or SDXC/
SDHC cards (not supplied) with the MEAD-SD02
Media Adaptor (optional) in the camcorder to
make recordings.

The file system supported by each type of media is
given below.

Memory card File system
exFAT  UDF FAT
SXS memory cards Yes Yes No
XQD memory cards ~ Yes Yes No
SDXC cards Yes No No
SDHC cards No No Yes

About SxS Memory Cards

SXS memory cards

Use Sony SxS memory cards (SxS PRO+, SxS PRO,
or SxS-1) with this camcorder.

SxS PRO+ series
SxS PRO series
SxS-1 series

The memory cards listed above comply with the

ExpressCard memory card standard.

® SxS, SXS PRO+, SxS PRO, and SxS-1 are
trademarks of Sony Corporation.

® The ExpressCard label and logo are the
property of the Personal Computer Memory
Card International Association (PCMCIA) and
are licensed to Sony Corporation. All other
trademarks and trade names are the property of
their respective owners.

Inserting SxS Memory Cards

1 Slide the cover to the left to open.

2 Insert an SxS memory card into a card slot.

[

e Slot A

I
e

[Note]

Make sure to insert the SxS card in the correct
orientation. Hold the card with the arrow on one side
facing the direction shown in the diagram, and then
insert the card.

The ACCESS indicator lights in orange, and

then lights in green to indicate that the
memory card is usable.

3 Close the cover.

ACCESS indicator status

Card slots A and B each have an ACCESS indicator
that indicate the slot status.

Slot A access indicator

'% Slot B access indicator

Indicator Slot status

Lightsin Accessing the SxS memory card

orange (lights during data reading and
writing)

Lightsin Standby (the loaded SxS memory

green card is ready for recording or
playback)

Not lit No SxS memory card is loaded.

An unusable card is loaded.
An SxS memory card is loaded, but
the other slot is selected.

Fjecting SxS Memory Cards

] Open the cover, and then press the EJECT
button to release the lock and extract the

button.

Press the button once
to release the lock.

2 Press the EJECT button again to eject the card.

[Note]

When you press the EJECT button, take care not to
impede the SxS memory card. If the movement of
the SxS memory card is impeded, the lock may fail to
release.

[Note]

Data integrity cannot be guaranteed if you power the
camcorder off or remove a memory card while the card
is being accessed. All data recorded on the card may be
discarded. Always make sure that the ACCESS indicator is
lit green or not lit before you power the camcorder off or
remove a memory card.

Selecting the SxS Memory Card to
Use

When SxS memory cards are loaded in both slot A
and slot B, you can press the SLOT SELECT button
to select the SxS memory card to use.

When the remaining recording time on the
recording SxS memory card falls below 60
seconds, the remaining capacity indicator for

the corresponding media slot flashes on the
viewfinder screen to indicate that the camcorder
will switch SxS memory cards soon.
Subsequently, the camcorder switches
automatically to the other card when the selected
card becomes full, and recording continues.
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[Note]

The SLOT SELECT button is disabled during playback. The
memory cards are not switched even if you press the button.
Button operations are enabled when a thumbnail screen
(page 80) is displayed.

Formatting (Initializing) SxS Memory
Cards

When an unformatted SxS memory card or an SxS
memory card formatted in another specification is
inserted, a message notifying you that the media
has a different file system appears. In this case,
format the memory card in the following way.

SxS memory cards are formatted in exFAT or FAT
by factory default.

[Note]

SxS memory cards must be formatted on an XDCAM device

that supports the exFAT or UDF file system or on this
camcorder. Cards in other formats cannot be used.

] Select Operation >Format Media in the setup
menu.

2 Select Media(A) (slot A) or Media(B) (slot B).

3 Turn the MENU knob to select [Execute], then
press the knob.
A confirmation screen prompting whether to
format the card appears.

4 Turn the MENU knob to select [Execute] on the
confirmation message screen, then press the
knob.

Formatting begins.

During formatting, a message is displayed, and
the ACCESS indicator is lit orange.

When formatting ends, a completion message
appears. Press the MENU knob to dismiss the
message.

If formatting fails

A format operation may fail because the SxS
memory card is write protected, or because it is
not the type of card specified for use with this
camcorder.

In this case, an error message appears. Follow the
instructions in the error message and exchange
the card for an SxS memory card that can be used
with this camcorder.

[Notes]

® Formatting a memory card erases all data, including
recorded video data and setup files.

e Use the format function of this camcorder to format SxS
memory cards for use on this camcorder. The formats of
cards formatted on other devices are not recognized as
valid formats, making it necessary to format them again
on this camcorder.

Formatting while recording

Even while recording, the SxS memory card loaded
in the other card slot can be formatted.

[Notes]

® Formatting is not supported during playback or when the
thumbnail screen is displayed.

e During formatting, recording to an SxS memory card
loaded in the other card slot cannot be started.

Checking the Remaining Recording
Time

You can check the remaining capacity of the SxS
memory cards loaded in the two slots by checking
the recording media remaining capacity indicator
in the viewfinder.

The remaining recording time is calculated from
the remaining capacity of the media in each slot
and the current video format (recording bit rate),
and is displayed in units of minutes.

You can check the remaining capacity on a bar
graph by displaying the Media Status screen

(page 15).

[Note]
A @ mark appears when a memory card is write protected.

When to exchange SxS memory cards

® The warning message “Media Near Full” appears,
the WARNING indicator and the REC indication
on the viewfinder screen flash, and the buzzer
sounds when the total remaining recording
time of the two memory cards falls to five
minutes during recording.
Exchange one of the cards for media with
available recording capacity.

® |f you continue recording, the message “Media
Full" appears and recording stops when the
total remaining recording time falls to 0.

[Note]

About up to 600 clips can be recorded on one SxS memory
card.

The display of remaining recording time changes to “0"
and the message "Media Full” appears when the clip limit is
reached.

Restoring SxS Memory Cards

If for any reason an error should occur in a memory
card, the card must be restored before use.

When you load an SxS memory card that needs to
be restored, a message appears in the viewfinder
to ask whether you want to restore it.

To execute the restore, turn the MENU knob to
select [Execute], and then press the knob.

The restoration starts.

During restoration, a message is displayed, and the
ACCESS indicator is lit orange.

When restoration ends, a completion message
appears. Press the MENU knob to dismiss the
message.

If restoration fails

® \Write protected SxS memory cards and cards on
which memory errors have occurred cannot be
restored. A warning message appears for such
cards. Follow the instructions in the message
and unprotect the card or replace it with
another card.

® SxS memory cards on which memory errors
have occurred may become usable if they are
reformatted.

® |n some cases, some clips can be restored while
others cannot. The restored clips can be played
normally.

e [f the message “Could not Restore Some Clips”
keeps appearing after repeated attempts at
restoration, it may be possible to restore the SxS
memory card with the following procedure.

[1] Use the application software (page 163)
to copy the required clips to another SxS
memory card.

[2] Format the unusable SxS memory card on
the camcorder.

[3] Copy the required clips back to the newly
formatted SxS memory card.
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Handling SD Cards for Saving Configuration Data

The following SD cards can be used for saving
configuration data.

SDHC memory cards* (Speed Class: 4 or higher,
non-UHS, Capacity: 4 GB to 32 GB)

* Referred to as “SD cards” in this manual.

Formatting (Initializing) SD Cards

SD cards must be formatted the first time they are
used in the camcorder.

SD cards for use in the camcorder should be
formatted using the format function of the
camcorder. If a message appears when the SD card
is inserted into the camcorder, format the SD card.

1 Select Operation >Format Media >SD Card
(Utility) in the setup menu.
A confirmation screen prompting whether to
format the card appears.

2 Turn the MENU knob to select [Execute], then
press the knob.
Formatting begins.
During formatting, a message is displayed, and
the ACCESS indicator is lit orange.
When formatting ends, a completion message
appears. Press the MENU knob to dismiss the
message.

[Note]

Formatting an SD card erases all data on the card. The card
cannot be restored.

Checking the Remaining Capacity

You can check the remaining capacity on an SD
card on the Media Status screen (page 15).

To use an SD card formatted on the camcorder in
the slot of another device, make a backup of the
card, then reformat the card in the device to be
used.
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Using a Media Adaptor

[Notes]

e For professional applications, the use of other media will
not provide the same high reliability and durability that is
obtained using SxS memory cards.

e Not all memory cards are guaranteed to work with this
camcorder. For compatible memory cards, contact your
Sony dealer.

XQD Memory Cards

By using an optional QDA-EX1 XQD ExpressCard
Adaptor, you can insert an XQD memory card into
an SxS memory card slot and use it instead of an
SxS memory card for recording and playback.

For details about using a QDA-EXT XQD ExpressCard Adaptor,
refer to the instruction manual supplied with the adaptor.

[Note]

The following operations may not be available depending on
the type of XQD memory cards used.

e High-speed playback

e Slow & Quick Motion shooting

Formatting (initializing)

XQD memory cards must be formatted the first
time they are used in the camcorder.

XQD memory cards for use in the camcorder
should be formatted using the format function
of the camcorder. If a message appears when the
XQD memory card is inserted into the camcorder,
format the XQD memory card.

If an unformatted XQD memory card or an XQD
memory card that was formatted in a different
specification is inserted, a message asking for
confirmation to format media or a message
notifying you that the media has a different file
system appears.

] Select Operation >Format Media in the setup
menu.

2 Select Media(A) (slot A) or Media(B) (slot B).

3 Turn the MENU knob to select [Execute], then
press the knob.
A confirmation screen prompting whether to
format the card appears.

4 Turn the MENU knob to select [Execute] on the
confirmation message screen, then press the
knob.

Formatting begins.

During formatting, a message is displayed, and
the ACCESS indicator is lit orange.

When formatting ends, a completion message
appears. Press the MENU knob to dismiss the
message.

[Note]

Formatting an XQD memory card erases all data on the card,
including protected video. The data cannot be restored.

Connection between the camcorder and a
computer
Insert the recorded XQD memory card into a slot

in the camcorder, and connect the camcorder to a
computer using a USB cable.

To use a memory card formatted on the
camcorder in the slot of another device

First, make a backup of the card, then reformat the
card in the device to be used.

SD Cards

By using an optional MEAD-SD02 Media Adaptor,
you can insert an SD card into an SxS memory card
slot and use it for recording and playback.

[Note]

If an SD card and another memory card are used at the same
time, the camcorder does not switch cards when the media
becomes full. Instead, recording stops.

The following SD cards are supported.
SDXC memory cards (SD speed class: Class 10) "

SDHC memory cards (SD speed class: Class 10)?
1) Supported if the file system is exFAT.
2) Supported if the file system is FAT.

For details about using an MEAD-SD02 Media Adaptor, refer to
the instruction manual supplied with the adaptor.

[Notes]

e High-speed playback may not be properly achieved with
an SD card.

® Recording and playback using SD cards is not supported
when shooting in XAVC-| format.

® Slow motion recording using the Slow & Quick Motion
recording function cannot be used with an SDXC card.

Formatting (initializing)

SD cards must be formatted the first time they are
used in the camcorder.

SD cards for use in the camcorder should be
formatted using the format function of the
camcorder. If a message appears when the SD card
is inserted into the camcorder, format the SD card.
If an unformatted SD card or an SD card that was
formatted in a different specification is inserted, a
message asking for confirmation to format media
or a message notifying you that the media has a
different file system appears.

Format the card using the following procedure.

] Select Operation >Format Media in the setup
menu.

2 Select Media(A) (slot A) or Media(B) (slot B).

3 Turn the MENU knob to select [Execute], then
press the knob.
A confirmation screen prompting whether to
format the card appears.

4 Turn the MENU knob to select [Execute] on the
confirmation message screen, then press the
knob.

Formatting begins.
During formatting, a message is displayed, and
the ACCESS indicator is lit orange.

When formatting ends, a completion message
appears. Press the MENU knob to dismiss the
message.

[Note]
Formatting an SD card erases all data on the card, including
protected video. The data cannot be restored.

Connection between the camcorder and a
computer
Insert the recorded SD card into a slot in the

camcorder, and connect the camcorder to a
computer using a USB cable.

To use a memory card formatted on the
camcorder in the slot of another device

First, make a backup of the card, then reformat the
card in the device to be used.
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Format Settings

You can set the file system, system frequency, and video format using Operation >Format in the setup
menu.

For details about menu operations, see “Basic Setup Menu Operations” (page 88).

Selecting the File System

You can select the file system.

] Select Operation >Format >File System in the setup menu.

2 Turn the MENU knob to select a file system, then press the knob.
A confirmation screen appears.

3 Select [Execute] to execute, or select [Cancel] to cancel, and then press the MENU knob.
The camcorder will reboot automatically after executing [Execute].

[Note]
The file system cannot be changed during recording/playback or while the thumbnail screen is displayed.

Switching the System Frequency

You can switch the system frequency as required.

[Notes]
e The system frequency cannot be changed during recording/playback or while the thumbnail screen is displayed.
e After switching between 29.97 and 59.94 or between 25 and 50, the camcorder does not reboot automatically.

1 Select Operation >Format >Frequency in the setup menu.

2 Turn the MENU knob to select the system frequency, and press the knob.
A confirmation screen appears.

3 Select [Execute] to execute, or select [Cancel] to cancel, and then press the MENU knob.
The camcorder will reboot automatically after executing [Execute].

Switching the Video Format

Refer to "Video Formats” (page 35) as required when switching the video format.

1 Select Operation >Format >Rec Format in the setup menu.

2 Turn the MENU knob to change the video format, and press the knob.
A confirmation screen appears.

3 Select [Execute] to execute, or select [Cancel] to cancel, and then press the MENU knob.

Video Formats

The following recording formats can be selected for different combinations of video resolution and
system frequency.

System frequency File system Video format Picture size

(Operation >Format (Operation >Format (Operation >Format

>Frequency in setup >File System in setup >Rec Format in setup menu)

menu) menu)

exFAT  UDF FAT

59.94/50 Yes - - XAVC-1 1920x1080P 1920x1080
Yes - - XAVC-1 1920x1080i
Yes - - XAVC-I 1280x720P 1280x720
Yes - - XAVC-L 50 1920x1080P 1920x1080
Yes - - XAVC-L 50 1920x1080i
Yes - - XAVC-L 50 1280x720P 1280x720
Yes — — XAVC-L 35 1080P 1920x1080
Yes - - XAVC-L 35 1080i
Yes - - XAVC-L 25 1080i
Yes Yes - HD422 50 1080i 1920x1080
Yes Yes - HD422 50 720P 1280x720
Yes Yes Yes  HQ 1920x1080i 1920x1080
Yes Yes Yes  HQ 1440x1080i 1440x1080
Yes Yes Yes  HQ 1280x720P 1280x720

- - Yes  SP 1440x1080i 1440x1080

Yes Yes - MPEG IMX 50 720x486/720x576

Yes Yes - DVCAM 720x480/720x576
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Operation menu

System frequency File system Video format Picture size

(Operation >Format (Operation >Format (Operation >Format

>Frequency in setup >File System in setup >Rec Format in setup menu)

menu) menu)

exFAT  UDF FAT

29.97/25/23.98 Yes - - XAVC-1 1920x1080P 1920x1080
Yes - - XAVC-L 50 1920x1080P 1920x1080
Yes - - XAVC-L 35 1080P
Yes Yes - HD422 50 1080P 19201080
Yes Yes - HD422 50 720P 1280%720
Yes Yes Yes  HQ 1920x1080P 1920x1080

SDIOUT Connector and HDMI Output Connector Output Formats

The signals that can be output from the SDI OUT connector and HDMI output connector are shown in the
following table according to the Operation >Format setting in the setup menu.

Operation menu

Format Input/Output
Frequency Rec Format (codec omitted) Output Format
SDI HDMI
29.97 1920x1080P 1920x1080PsF 1920%1080i
720x486i 720x480i
1280x720P 1280x720P 1280x720P
720x486i 720x480i
2398 1920x1080P 1920x1080PsF No signal
1920x1080i (2-3PD) 1920%1080i (2-3PD)
720x486i (2-3PD) 720x480i (2-3PD)
1280x720P 1280%720P (2-3PD) 1280x720P (2-3PD)
720x486i (2-3PD) 720x480i (2-3PD)
50 1920x1080P 1920x1080P (Level A) 1920x1080P
1920x1080P (Level B) No signal
1920x1080i 1920x1080i
720x576i 720%576i
1920%1080i 1920x1080i 1920x1080i
720x576i 720X576i
1440x1080i 1920x1080i 1920x1080i
720x576i? 720%x576i?
1280x720P 1280x720P 1280%720P
720x576i 720X576i
720x576i 720x576i 720x576i
No signal 720x576P
25 1920x1080P 1920x1080PsF 1920x1080i
720x576i 720x576i
1280x720P 1280x720P 1280x720P
720x576i 720x576i

Format Input/Output
Frequency Rec Format (codec omitted) Output Format
SDI HDMI
59.94 1920x1080P 1920x1080P (Level A) 1920x1080P
1920x1080P (Level B) No signal
1920x1080i 1920x1080i
720x486i 720x480i
1920x1080i 1920x1080i 1920x1080i
720%486i 720x480i
1440x1080i 1920x1080i 1920x1080i
720%x486i? 720%x480i?
1280x720P 1280x720P 1280x720P
720%486i 720x480i
720x480i 720%486i 720x480i
No signal 720x480P

a) Switches to 1920x1080i when proxy recording or wireless LAN connection function is on.
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Operation menu VIDEO OUT signal format

VIDEO Connector Output Formats

Format
) ) ) ) Frequenc Rec Format (codec omitted) Proxy recording/Wireless LAN connection function
The signals that can be output from the VIDEO connector are shown in the following table according to i d y 2
the Operation >Format setting in the setup menu. OFF ON
- HD-Y
Operation menu VIDEO OUT signal format >0 1920x1080P HD-Y
HD-Y HD-Y
Format
- - - - B HD-Y HD-Y
Frequency Rec Format (codec omitted) Proxy recording/Wireless LAN connection function : c —
OFF ON ‘ Composite omposite
59.94 1920x1080P HD-Y HD-Y 192010801 oY o )
HD-Y HD-Y ‘ Composite Composite
HD-Y HD-Y 1440x1080i HD-Y ‘ HD-Y
Composite Composite® Composite _ )
a) a
192051080 HD-Y HD-Y 1280x720P HD Sync HD Sync |
i C ite®
Composite Composite? : CompOSfte OmpOS@ € :
144051080 HD-Y HD-Y 720X576i Composite Composite
) Composite HD-Y
Composite -
1280%720P HD Sync® HD Sync® 2 1920x1080P HD-Y HD-Y
Composite Composite?
Composite Composite
1280x720P HD-Y® HD-Y®
720x480i Composite Composite? - -
Composite Composite?
Composite HD-Y
29.97 1920%1080P HD-Y HD-Y a) 1080i sync signal output.
- - b) 1080PsF signal output.
Composite Composite® ¢) Character information (superimposed) turns on/off in sync with the SDI OUT2/HDMI character information display switching.
1280x720P HD-Y® HD-Y®
Composite Composite?
23.98 1920x1080P HD-Y HD-Y
HD-Y HD-Y
Composite Composite®
1280%720P HD-Y® HD-Y®
Composite Composite®
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Adjusting the Black Balance and White Balance

To ensure excellent image quality when using this
camcorder, conditions may require that both the
black balance and the white balance be adjusted.
Black balance and white balance adjustment
values that are automatically set by the camcorder
and the various settings are stored in the
camcorder memory and retained even when the
power is turned off.

Adjusting the Black Balance

The black balance will require adjustment in the

following cases.

® \When the camcorder is used for the first time

® \When the camcorder has not been used for a
long time

® \When the camcorder is used under conditions
in which the surrounding temperature has
changed greatly

® \When the GAIN selector (L/M/H/Turbo) values
have been changed with Operation >Gain
Switch in the setup menu.

It is not usually necessary to adjust the black

balance when using the camcorder after it has

been off.

In automatic black balance mode, adjustments are
performed in the following order: black set and
black balance. Manual black balance adjustment
can be selected from the setup menu.

Automatic black balance adjustment is disabled in
the following cases.

® During recording

® During special recording modes

® \When the shutter mode is SLS

] Set the OUTPUT/DCC switch to CAM.

2 Push the AUTO W/B BAL switch to BLACK and
release the switch.
The message “Executing...” appears during
execution, and changes to “OK” when the
adjustment finishes.
Adjustment values are saved to memory
automatically.

[Notes]

e During the black balance adjustment, the iris is
automatically closed.

e During the black balance adjustment, the gain selection
circuit is automatically activated so you may see flickering
on the viewfinder screen, but this is not a fault.

If automatic black balance adjustment cannot be
made
If the black balance adjustment cannot be

completed normally, an error message will appear
for about three seconds on the viewfinder screen.

Error message Meaning

NG: Iris not Closed The lens iris did not close;

adjustment was impossible.

NG: Timeout Adjustment could not be
completed within the
standard number of

attempts.

If any of the above error messages is displayed,
retry the black balance adjustment.

If the error message occurs again, an internal
check is necessary.

For information about this internal check, refer to the
Maintenance Manual (option).

[Note]

If the lens cable is not firmly connected to the LENS
connector, it may not be possible to adjust the lens iris. If this
happens, the black balance will be incorrect.

Adjusting the White Balance

Always readjust the white balance when the
lighting conditions change.

1 Set the switches and selectors as shown
below.
® GAIN switch: L (set to a gain value that is as
small as possible)
® OUTPUT/DCC switch: CAM

® \WHITE BAL switch: A or B”

1) Adjustment values are saved to memory B only when
Operation >White Setting >White Switch<B> in the
setup menu is set to Memory.

2 Set the FILTER knob to suit the lighting
conditions as follows.

3 Place a white test card under the same lighting
conditions as the subject to be shot and zoom
inon it
Alternatively, any white object such as a cloth
or a wall can be used.

The absolute minimum white area is as
follows.

Rectangle centered on the screen

The lengths of the sides are 70% of the length
and width of the screen. 10% or more of the
surface area of the image within the rectangular
area must be white.

|
v

[Note]
Make sure there are no bright spots in the rectangle.

4 Adjust the lens iris.

Iris adjusted manually: Set the iris to an
appropriate setting.

Iris adjusted using auto iris: Set the automatic/
manual switch on the lens to automatic.

5 Push the AUTO W/B BAL switch to WHITE and
then release the switch.
The message “Executing...” appears during
execution, and changes to “OK: (color
temperature of subject)” when the adjustment
finishes.
The adjustment values are saved automatically
in the memory selected in step 1 (A or B).
[Note]
The iris may hunt” during the adjustment. To prevent

this, adjust the iris gain knob (indicated as IG, IS, or S) on
the lens.

1) Hunting: Repeated brightening and darkening of
the image, resulting from repeated response to
automatic iris control.

For details, refer to the lens operation manual.

If the automatic white balance adjustment cannot
be made
If the white balance adjustment cannot be

completed normally, an error message will appear
for about three seconds on the viewfinder screen.

Error message Meaning

NG: Low Light The white video level is too
low. Either open the lens iris or
increase the gain.

NG: High Light The white video level is too

high. Either stop down the lens
iris or change the ND filter.

NG: Color Temp.  The color temperature of the

High subject lighting is too high,
and could not be adjusted.
Adjust the color temperature
of the lighting, then update
memory.
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Error message Meaning

NG: Color Temp. The color temperature of the

Low subject lighting is too low, and
could not be adjusted. Adjust
the color temperature of the
lighting, then update memory.

NG: Out of Range  Value could not be adjusted
because the difference
between the current value and
reference value exceeds the

adjustment range.

NG: Poor White The white surface of the
Area subject is too narrow, and
could not be adjusted.

NG: Timeout Adjustment could not be
completed within the specified

time.

If any of the above error messages is displayed,
retry the white balance adjustment. If the error
message occurs again, an internal check is
necessary.

For information about this internal check, refer to the
Maintenance Manual.

If you have no time to adjust the white balance

Set the WHITE BAL switch to PRST.

Changing the color temperature when the ND
filter is switched

You can assign electrical CC (color correction)
filters to ND filters (page 5) allowing you to
change the color temperature automatically when
the ND filter is switched.

] Set Maintenance >White Filter >ND Filter C.
Temp to On in the setup menu (page 108).

2 To assign an electrical CC filter to FILTER knob
position number 1, select [ND FLT C.
Temp<1>]. To assign it to positions 2 to 4,
select [ND FLT CTemp<2-4>].

3 Turn the MENU knob to select the desired
color temperature.

4 Repeat steps 2 and 3 as required.

Switching electrical CCfilters with an assignable
switch

You can assign the function that switches between
electrical CC filters to an assignable switch. This
allows you to switch between color temperatures
(3200K/4300K/5600K/6300K) that have been
assigned using up to four positions (A to D) with
each press of the assignable switch.

] Select Maintenance >White Filter in the setup
menu.

2 Select the position to which to assign a CC
filter by selecting one of [Electrical CC<A>] to
[Electrical CC <D>], and then turn the MENU
knob to select the desired color temperature.
Select "-----" with Electrical CC<C> or <D>
selected.

When the assignable switch is pressed, the
setting for that position is not displayed. For
example, if " is set for one position, then
switching between the remaining three
positions is carried out.

3 Repeat step 2 as required.

4 Assign the electrical CC filter switching
function (ELECTRICAL CC) to an assignable
switch (page 118).

White balance memory

Values stored in memory are held until the white
balance is next adjusted, even if the camcorder
power is turned off.
The camcorder has two white balance memories,
A and B. You can automatically save adjustment
values for each ND filter in the memory that
corresponds to the WHITE BAL switch setting (A
or B). The camcorder has four built-in ND filters,
allowing you to save a total of eight adjustment
values (4x2). However, the contents of the
memories are not linked to ND filter settings in the
following case.
® \When the number of memories allocated to
each of A and B is limited to one by setting
Operation >White Setting >Filter White Memory
in the setup menu to Off.
Also, when Operation >White Setting >White
Switch<B> in the setup menu is set to [ATW
(Auto Tracing White Balance)], and the WHITE BAL
switch is set to B, the ATW function is activated
to automatically adjust the white balance of the
picture being shot for varying lighting conditions.
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Setting the Electronic Shutter

Shutter Modes

The shutter modes that can be used with the
electronic shutter and the shutter speeds that can
be selected are listed below.

[Note]

When a remote control unit, such as the RM-B170, is
connected, only standard mode (Speed) can be selected.

Standard mode

Select this mode for shooting fast-moving subjects
with little blurring.

You can set the shutter speed in one of two
shutter modes: Speed mode, in which the speed

is set in seconds, and Angle mode, in which the
speed is set in degrees.

Speed mode

System Shutter speed (unit: seconds)
frequency

59.94i 1/60, 1/100, 1/120, 1/125,1/250, 1/500,
59.94P 1/1000, 1/2000

50i

50P

29.97P 1/40%,1/50,1/60, 1/100, 1/120, 1/125,

1/250, 1/500, 1/1000, 1/2000

25P 1/339,1/509,1/60, 1/100, 1/120, 1/125,
1/250, 1/500, 1/1000, 1/2000

23.98P 1/329,1/48%,1/509,1/60, 1/96, 1/100,
1/120,1/125,1/250, 1/500, 1/1000,

1/2000

a) This speed cannot be selected when the camcorder is in
Slow & Quick Motion mode and Operation >Rec Function
>Frame Rate in the setup menu is set to a value that is
greater than the system frequency.

Angle mode
180° 90°,45°,22.5°,11.25°

ECS (Extended Clear Scan) mode

Select this mode for obtaining images with no
horizontal bands of noise when shooting subjects
such as monitor screens.

As shown in the following tables, the range of
shutter speeds that can be set varies depending
on whether the Slow & Quick Motion (S&Q)
function is on or off.

System Shutter speed (unit: Hz)
frequency  sgQ: Off S&Q:On
59.94i 60.00 to 7000 —

59.94P 60.00 to 8000 60.00 to 8000
29.97P 30.00 to 8000 30.00 to 8000
23.98P 23.99 to 6000 30.03 to 6000
50i 50.00 to 7000 —

50P 50.00 to 7000 50.00 to 7000
25P 25.02 to 7000 30.00 to 7000

SLS (slow speed shutter) mode

This mode is used to shoot subjects with low
illumination. The number of accumulated frames
shot when using the slow speed shutter function
can besetto 2,3,4,5,6,7,8, 16 using Operation
>Slow Shutter >Number of Frames in the setup
menu.

[Notes]

® SLS mode cannot be used when the camcorder is in Slow
& Quick Motion mode.

® |[tis not possible to turn the SLS mode on or off, or change
the number of accumulated frames when recording.

Setting the Shutter Mode and Shutter
Speed

[Notes]
e When the automatic iris is used, the iris opens wider as the
shutter speed increases, thus reducing the depth of field.

® The selectable shutter speeds vary depending on the
current system frequency.

Switching between Speed mode and Angle mode

] Select Operation >Shutter >Mode in the setup
menu.

2 Turn the MENU knob to select [Speed] or
[Angle], and then press the knob.

Setting the shutter mode and shutter speed
(standard mode)

Once the shutter speed is selected, it is retained
even when the camcorder power is turned off.

] Push the SHUTTER switch from ON to SELECT.
The current shutter setting indication appears
in the viewfinder for about three seconds.

2 Before the shutter setting in step 1 disappears,
push the SHUTTER switch down to SELECT
again. Repeat this step until the desired mode
or speed appears.

When all modes and speeds are displayed, the
display changes in the following order.
Speed Mode (with system frequency 59.94i)

1

t1/60->1/100-> coee *1/1000-'1/2000j
ECS Mode

[Note]

Depending on the frame rate setting (page 51), some
shutter speeds cannot be selected in Slow & Quick Motion
mode. These speeds are replaced by the slowest selectable
shutter speed.

Example when shooting in XAVC-I 1080P/29.97P,

frame rate of 60, and Slow & Quick Motion:

® Slow & Quick Motion mode: Off
1/40—1/50—1/60—1/100—...

® Slow & Quick Motion mode: On
1/60—1/100— ...

Setting the shutter speed (ECS mode)

] Set the shutter mode to ECS (see the previous
item).

2 Turn the MENU knob to select the desired
frequency or number of frames.

Setting the shutter speed (SLS mode)

] Select Operation >Slow Shutter >Setting in the
setup menu and set the shutter mode to On.

2 Select Operation >Slow Shutter >Number of
Frames in the setup menu and select the
desired number of frames.
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Setting Auto lris

The reference value for automatic iris adjustment
can be changed to aid the shooting of clear
pictures of back-lit subjects, or to prevent blown-
out highlights.

Setting the Auto Iris Operating Mode

Set the operating mode used when adjusting
levels using auto iris.

1 Select Operation >Auto Iris >Mode in the
setup menu.

2 Turn the MENU knob to select the operating
mode, then press the knob.

Operating Description

mode

Backlight Mode for shooting in backlight
conditions

Standard Standard mode

Spotlight Mode for reducing blown out

highlights when there are
spotlights centered on a
subject.

Set the target convergence level for
auto iris

] Select Operation >Auto Iris >Level in the setup
menu.

2 Turn the MENU knob to select the level in the
range -99 to +99, then press the knob.

Convergence Description

level

-99 Sets the iris 2 f-stops or more
darker

+0 Reference level

+99 Sets the iris 2 f-stops or more
lighter

Setting the auto iris speed

Set the operating speed when adjusting levels
using auto iris.

] Select Operation >Auto Iris >Speed in the
setup menu.

2 Turn the MENU knob to select the speed in the
range -99 (slowest) to +99 (fastest), then press
the knob.

Changing the Reference Value of the
Lens Iris

The reference value for the lens iris can be set

within the following range with respect to the

standard value.

® +0.25to +1 (increments of 0.25): About 0.25 to 1
stop further open

® —0.25to0 -1 (increments of 0.25): About 0.25 to 1
stop further closed

Also you can set the area where light detection

occurs.

1 Set Operation >Auto Iris >Iris Override in the
setup menu to On.

2 Set the MENU ON/OFF switch to OFF.

3 Turn the MENU knob to change the reference
value.

[Note]
Be sure to confirm that the current shutter mode is not
ECS.

The current reference value is shown by the iris

position indicator (page 16) on the

viewfinder screen.

® To open the iris slightly, turn the MENU
knob counterclockwise as seen from the
front of the camcorder.
Select one of +0.25, 40.5, +0.75, or +1.

® To close the iris slightly, turn the MENU
knob clockwise as seen from the front of the
camcorder.
Select one of -0.25, 0.5, -0.75, or 1.

The changed reference value is retained until
the power of the camcorder is turned off. Even
if the reference value is changed, it reverts to
the standard value every time the power is
turned on.

Setting the Auto Iris Detection
Window

1 Set Operation >Auto Iris >Detect Window
Indication in the setup menu to On.
The current automatic iris window appears on
the viewfinder screen.
If it is not necessary to display the auto iris
window on the screen, set to Off.

2 Select Operation >Auto Iris >Detect Window
in the setup menu.

3 Turn the MENU knob until the desired auto iris
window appears, and then press the knob.

1 2 3 4 5 6
[ ] e |
The shaded parts indicate the

area of light detection.

If you select Var, the following items become
effective and you can set the window of the
desired size. Set Operation >Auto Iris >Iris Var
Width, Iris Var Height, Iris Var, Iris Var H Position,
and Iris Var V Position in the setup menu.

Item setting

Iris Var Width The width of the window
Iris Var Height The height of the window
Iris Var H The position of the window
Position in the horizontal direction
Iris Var V The position of the window
Position in the vertical direction.

When you exit the menu, the auto iris window
selected in step 3 appears.

Unless you need to keep this window displayed,
set Operation >Auto Iris >Detect Window
Indication in the setup menu to Off.

Reducing the Effect of Bright
Highlights

If the subject is too bright, the iris may close too
much, leaving the overall image dark, a condition
known as clipped blacks. In such cases, switching
the clip highlight function on will clip the signal
above a certain level, reducing the effects of the
auto iris.

Set Operation >Auto Iris >Clip High Light in the
setup menu to On.
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Adjusting the Iris Gain on the Lens
Supplied with the PXW-X400KC

] Set the iris mode switch to the A (auto)
position.

2 Flip off the rubber cap of the iris gain
adjustment trimmer.

3 Turn the iris gain adjustment trimmer using a
screwdriver, or similar object, to adjust the
gain.

Turn clockwise to increase the gain. Turn
counterclockwise to decrease the gain.
Adjust while watching the iris ring on the lens
body.

4 Reattach the rubber cap.
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Adjusting the Focus

This section describes the focus adjustment when
using the lens supplied with the PXW-X400KF.

[Note]

The lens is designed with an extra margin at the infinity
position (es), to compensate for focus drifting due to
variations in temperature. When shooting a subject at infinity
in MF or Full MF mode, check the picture in the viewfinder

as you focus.

Adjusting in Full MF Mode

When you slide the focus ring back (toward the
camcorder), the focus mode is set to Full MF mode
for full manual focus adjustment.

[Note]

When you slide the focus ring back, the focus instantly
moves to the marker position.

Focus by turning the focus ring while viewing the
viewfinder.

The distance indications on the ring are valid in
Full MF mode. The distances where the picture is
in focus correspond to absolute positions of the
focus ring.

Peaking

You can turn the PEAKING knob on the viewfinder
to use the peaking function. Edges are emphasized
in the monitor picture, which facilitates manual
focusing.

The recorded video signals are not affected.

Using the Focus Ring

Adjust the focus by turning the focus ring while
viewing the viewfinder.

The distance indications on the ring are invalid in
MF mode.

One-push Auto Focus

Press the PUSH AF button. The auto focus activates
temporarily.

The one-push auto focus stops when the subject
comes into focus.

MF Assist Function

When the MF assist function is on (page 117),
auto focus is activated after you stop focusing
using the focus ring and provides fine control
adjustment of the focus of the subject in the
center of the display (focus tracking).

When fine adjustment stops, the MF assist auto
focus operation ends.

Adjusting in AF Mode

When you slide the focus ring forward and set

the FOCUS switch to A (auto), the focus mode
becomes AF mode, in which auto focus is available
continuously.

The distance indications on the ring are invalid in
AF mode.

Using Macro Mode

When the focus mode is MF or AF, set the MACRO
switch to the ON position to enable macro mode.
Macro mode allows you to adjust the focus over a
range that includes the macro area.

Macro mode is disabled in Full MF mode.
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Adjusting the Audio Level

When you set the AUDIO SELECT switch to AUTO,
the input levels of analog audio signals recorded
on each channel are adjusted automatically. You
can also make manual adjustments.

[Note]

Even if you set the AUDIO SELECT switch to AUTO, the input
levels of digital audio signals are not adjusted automatically.

Target Audio Level for Manual
Adjustment

Make adjustment using —20 dB as the target level.
If the audio level meter shows a maximum level of
0 dB, then it indicates that the input audio level is
excessive.

Excessive input level

Target input level

2 Set the AUDIO SELECT switch(es)
corresponding to the channel(s) selected in
step 1to MANUAL.

3 With the LEVEL knob(s) for the channel(s)
selected in step 1, adjust so that the audio
level meter shows up to —20 dB for a normal
input volume.

Selecting the knob used for adjusting the
recording level

In Maintenance >Audio in the setup menu, you
can select which audio level control controls
the audio recording level of the input to each
of the AUDIO IN CH-1/CH-2 connectors. The
correspondences between the settings of the
menu items and the controls are as follows.
[Note]

If an AES/EBU digital audio signal is input, the recording level
cannot be adjusted using the camcorder.

Rear1/WRR Level: Channel 1 recording level

Manually Adjusting the Audio Level
of the MICIN Connector

] Set either or both of the AUDIO IN switch(es)
to FRONT.

2 Set the AUDIO SELECT switch(es) for the
desired channel(s) selected in step 1 to
MANUAL.

3 Turn the MIC LEVEL knob, and adjust so that
the audio level meter shows up to =20 dB for a
normal input volume.

Selecting the knob used for adjusting the
recording level

In Maintenance >Audio in the setup menu, you
can select which audio level control controls the
audio recording level of the front microphone
input. The correspondences between the settings
of the menu items and the controls are as follows.
MIC CH1 Level: Channel 1 recording level

Setting Knob

Side1 LEVEL (CH1) knob

Front MIC LEVEL knob

Front+Sidel LEVEL (CH1) knob and MIC LEVEL

knob (linked operation)

Rear2/WRR Level: Channel 2 recording level

Manually Adjusting the Audio Levels
of the Audio Inputs from the AUDIO
IN CH-1/CH-2 Connectors

] To adjust the signal input to the AUDIO IN
CH-1 or CH-2 connector, set the AUDIO IN CHT1
or CH2 switch to REAR.

To adjust both input signals, set both switches
to REAR.

Setting Knob

Side1 LEVEL (CH1) knob

Front MIC LEVEL knob

Front+Side1 LEVEL (CH1) knob and MIC LEVEL

knob (linked operation)

MIC CH2 Level: Channel 2 recording level

Setting Knob

Side2 LEVEL (CH2) knob

Front MIC LEVEL knob

Front+Side2 LEVEL (CH2) knob and MIC LEVEL
knob (linked operation)

[Note]

When you have operation of the LEVEL (CH1/CH2) knobs
and MIC LEVEL knob linked together, if the MIC LEVEL knob
is set to 0, the audio signals on channels 1 and 2 cannot be
recorded. Check the position of the MIC LEVEL knob before
adjusting the LEVEL (CH1/CH2) knobs.

Setting Knob

Side2 LEVEL (CH2) knob

Front MIC LEVEL knob

Front+Side2 LEVEL (CH2) knob and MIC LEVEL

knob (linked operation)

[Note]

When you have operation of the MIC LEVEL knob and LEVEL
(CH1/CH2) knobs linked together, if the LEVEL (CH1/CH2)
knobs are set to 0, the audio signals on channels 1 and 2
cannot be recorded. Check the position of the LEVEL (CH1/
CH2) knobs before adjusting the MIC LEVEL knob.

Recording Audio on Channels 3 and 4

1 Select the audio recorded on audio channels 3
and 4 with the AUDIO IN CH3/CH4 switches.

CH3 switch Channel 3 recording target

FRONT Front microphone audio

REAR Audio signal input to AUDIO IN
CH1 connector

WIRELESS Wireless microphone audio

CH4 switch Channel 4 recording target

FRONT Front microphone audio

REAR Audio signal input to AUDIO IN
CH2 connector

WIRELESS Wireless microphone audio

2 To adjust automatically, set the AUDIO SELECT
CH 3-4 switch to AUTO.
To adjust manually, set the AUDIO SELECT CH
3-4 switch to MANUAL.

3 Select the knobs that adjust the audio levels
with the Audio CH3 Level and Audio CH4 Level
items under Maintenance >Audio in the setup
menu.

Audio CH3 Level: Channel 3 recording level

Setting Knob
Side3 LEVEL (CH3) knob
Front MIC LEVEL knob
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Setting Knob

Front+Side3 LEVEL (CH3) knob and MIC
LEVEL knob (linked operation)

Audio CH4 Level: Channel 4 recording level

Setting Knob
Side4 LEVEL (CH4) knob
Front MIC LEVEL knob

Front+Side4 LEVEL (CH4) knob and MIC
LEVEL knob (linked operation)

You can now adjust the levels of audio
channels 3 and 4 with the knobs selected here.
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Setting Time Data

Setting the Timecode

The timecode setting range is from 00:00:00:00 to
23:59:59:29 (hours:minutes:seconds:frames).

1 Press the DISP SEL/EXPAND button to switch
the display in the LCD monitor to status
display.

2 Set the DISPLAY switch to TC.

3 Set the PRESET/REGEN/CLOCK switch to
PRESET.

4 Set the F-RUN/SET/R-RUN switch to SET.
The first (leftmost) digit of the timecode
flashes.

5 Use the up and down arrow buttons to
change values, and use the left and right arrow
buttons to move the flashing digit. Repeat
until all digits are set.

To reset the value to 00:00:00:00, press the
RESET/RETURN button.

6 Set the F-RUN/SET/R-RUN switch to F-RUN or
R-RUN.
F-RUN: Free run (timecode generator keeps
running)
R-RUN: Recording run (timecode generator
runs only while recording)
[Note]
When Picture Cache Rec mode is active, time data cannot be

set by switching the F-RUN/SET/R-RUN switch to SET. To set
time data, turn Picture Cache Rec mode off.

Switching between DF and NDF

You can select the drop frame (DF) mode or
non-drop frame (NDF) mode using Maintenance
>Timecode >DF/NDF in the setup menu.

To make the timecode consecutive

When the F-RUN/SET/R-RUN switch is set to
R-RUN, recording a number of scenes on the
media normally produces consecutive timecode.
However, once you remove the media and record
on another media, the timecode will no longer

be consecutive when you use the original media
again for recording.

In this case, to make the timecode consecutive, set
the PRESET/REGEN/CLOCK switch to REGEN.

Saving the real time in the timecode

Setting the PRESET/REGEN/CLOCK switch to
CLOCK saves the real time in the timecode. The
time of the camcorder internal clock is applied as
the real time.

For details about adjusting the internal clock, see “Setting the
Date and Time of the Internal Clock” (page 26).

Setting the User Bits

By setting the user bits (up to 8 hexadecimal
digits), you can record user information such as
the date, time, or scene number on the timecode
track.

1 Press the DISP SEL/EXPAND button to switch
the display in the LCD monitor to status
display.

2 Set the DISPLAY switch to U-BIT.

3 Set the F-RUN/SET/R-RUN switch to SET.
The first (leftmost) digit flashes.

4 Use the up and down arrow buttons to
change values, and use the left and right arrow
buttons to move the flashing digit. Repeat
until all digits are set.

To reset the value to 00 00 00 00, press the
RESET/RETURN button.

5 Set the F-RUN/SET/R-RUN switch to F-RUN or

R-RUN, corresponding to the desired operating

mode for the timecode generator.

User bit memory function

The user bit setting (apart from the real time) is
automatically retained in memory even when the
power is turned off.

Synchronizing the Timecode to an
External Source

You can synchronize the internal timecode
generator of this camcorder with an external
generator. You can also synchronize the timecode
generators of other camcorders/VTRs with the
internal generator of this camcorder.

1 Connect both the reference video signal and
the external timecode as illustrated below.
Example 1: Synchronizing with an external
signal

—AS

P
==
i)

External timecode

1
[HT?D]

Reference video signal

[1] GENLOCK IN connector
[2] TCIN connector

Example 2: Interconnecting a number of
camcorders with one camcorder as reference

To next camcorder

1
2
3
4

VIDEO OUT connector
TC OUT connector
TC IN connector

[
[
[
[4] GENLOCK IN connector

]
]
]
]

Turn on the POWER switch.

3 Set the PRESET/REGEN/CLOCK switch to

PRESET.
Set the F-RUN/SET/R-RUN switch to F-RUN.
Set the DISPLAY switch to TC.

Supply a timecode signal and a reference
video signal, complying with the SMPTE
standard and in proper phase relationship, to
the TCIN connector and to the GENLOCK IN
connector, respectively.

This operation synchronizes the internal
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timecode generator with the external
timecode. Once about ten seconds have
elapsed after the timecode locks, the external
lock state is maintained even if the external
timecode source is disconnected.

To release the external synchronization, first
stop the external timecode input, then set the
F-RUN/SET/R-RUN switch to R-RUN.

[Notes]

e When you finish the above procedure, the internal
timecode is immediately synchronized with the external
timecode and the time data display will show the value of
the external timecode. However, wait for a few seconds
until the sync generator stabilizes before recording.

e |[f the frequency of the reference video signal is not the
same as the system frequency of the camcorder, the
camcorder cannot be correctly genlocked. If this occurs,
the timecode will not acquire successful lock with the
external timecode.

User bit settings during synchronization

When the timecode is synchronized to an external
signal, only the time data is synchronized with the
external timecode value.

Note on changing the power supply from the
battery pack to an external power supply during
external synchronization

To maintain a continuous power supply, connect
the external power supply to the DC IN connector
before removing the battery pack. You may lose

timecode external synchronization if you remove
the battery pack first.

Camcorder genlock during external
synchronization
During external synchronization, the camcorder is

genlocked to the reference video signal input from
the GENLOCK IN connector.
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Basic Operations

This section explains the basic shooting and
recording procedures.

Before starting to shoot, inspect the camera
system to verify that it is operating properly.

1 Attach a fully charged battery pack
(page 23).

2 Load one or two SxS memory cards
(page 31).
If you load two cards, the camcorder switches
automatically to the second card when the
first card becomes full.

3 Set the camcorder’'s POWER switch
(page 3) to ON.

4 Make the following settings.

Marker display: On (page 95)

Iris: Auto (page 41)

Zoom: Auto

Camera output: Select the picture currently
being shot (camera picture), and turn the
DCC function on (page 6)

Timecode advance mode: F-RUN (Free Run) or
R-RUN (Rec Run) (page 46)

Audio input channel selection: Auto
(page 9)

5 Push the AUTO W/B BAL switch to the BLACK
position to adjust the black balance
(page 38).

6 Select a filter according to the lighting
conditions, and adjust the white balance
(page 38).

7 Point the camcorder at the subject, and adjust
the focus and zoom.

8 If you are using the electronic shutter, select an
appropriate shutter mode and speed
(page 40).

9 Do one of the following to start recording.
— Press the REC START button (page 4).
— Press the VTR button on the lens.
— Turn on the assignable switch to which the
Rec function has been assigned (page 116).

During recording, the TALLY indicators, the
tally indicator on the front panel of the
viewfinder, and the REC indicator on the
viewfinder screen light. Adjust the zoom and
focus as required.

[Notes]

® Never remove the battery pack while the camcorder
is recording (while the ACCESS indicator on the
right-side panel is lit in blue and the ACCESS indicator
in the card slot section is lit in orange). Doing so
risks the loss of several seconds of data before
the recording was interrupted, because internal
processing will not end normally.

e The playback control buttons (EJECT, F REV, F FWD,
NEXT, PREV, PLAY/PAUSE, STOP) do not function
during recording.

1 OTO stop recording, perform one of the
operations listed in step 9.
The TALLY indicators, the tally indicator on the
front panel of the viewfinder, and the REC
indicator on the viewfinder screen go out, and
camcorder enters recording standby (Stby)
mode.
A clip is created from the video and audio data
and the metadata recorded between steps 9
and 10.

To review the recording (rec review)

With the camcorder in recording standby
mode, press an assignable switch assigned
with the Rec Review function to play back the
last two seconds of the clip at normal speed.
Press and hold an assignable switch assigned
with the Rec Review function for one second
or longer to start play back from the frame two
seconds prior to the last frame at four times
speed in the reverse direction. Then, release

the button to play the clip from that point at
normal speed. The clip is played to the end,
then Rec Review ends and the camcorder
returns to Stby mode.

When the Rec Review function is assigned to
the RET button on the lens, you can also
conduct a review by using the RET button.

17 Repeat steps 9 and 10 to continue recording.
With each repetition, another clip is created on
the memory card.

Clip1 Clip2 Clip3

REC REC /REC REC /REC REC
START STOP/ START STOP/ START STOP

[Notes]

® You cannot resume recording for about one second after
stopping recording.

® The maximum number of clips that can be recorded on
one memory card is 600. Even if the memory card has
enough free capacity to record more clips, when 600 clips
have been recorded, no further recording is possible.

® The maximum continuous recording time spanning
several memory cards is 24 hours. When 24 hours have
elapsed, recording stops.

(lip names

Eight-character clips names (consisting of a
four-character prefix and a four-digit number) are
generated automatically for clips recorded by this
camcorder.

Example: ABCDOOOT

You can also use Operation >Clip >Title Prefix

in the setup menu to set the clip name prefix

to a user-specified string of characters (four to

46 characters in length). (A user-specified prefix
cannot be changed after recording.)

The four-digit number at the end of clip names is
generated automatically, incrementing as clips are
recorded.

Playing Recorded Clips

When the camcorder is in standby (Stby) mode,
you can play all or part of the most recently
recorded clip (page 48).

1 Insert the SxS memory card to play
(page 31).

2 Press the PREV button (page 8) or the F REV
button (page 7) to cue up the clip to play.

?) Press the PLAY/PAUSE button.
The PLAY/PAUSE indicator lights, and the
playback picture appears in the viewfinder.

Pausing playback

Press the PLAY/PAUSE button.

The PLAY/PAUSE indicator flashes while play is
paused.

Press the button again to return to play mode.

High-speed playback

Press the F FWD button (page 8) or the F REV
button (page 7).

To return to normal playback, press the PLAY/
PAUSE button.

Stopping playback

Press the STOP button: Playback stops, and the
camcorder enters E-E mode.

Press the THUMBNAIL button: Playback stops and
the thumbnail screen (page 80) appears in
the viewfinder.

Playback also stops and the timecode screen

appears in the viewfinder when you start

recording during playback, and when you eject an

SxS memory card.
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Switching between memory cards

When two memory cards are loaded, press the
SLOT SELECT button (page 31) to select the

active slot.

It is not possible to switch between memory cards
during playback.
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Advanced Operations

Recording Shot Marks

On this camcorder, two types of shot marks are

available. You can record them at user-specified
positions to make it easier for editors to cue up

those positions.

The maximum number of shot marks per clip is
999.

You can also use the Thumbnail menu to add and delete shot
marks in clips. For details, see "Adding/Deleting Essence Marks in
Clips” (page 84).

To record shot marks, turn on an assignable switch
assigned with the Shot Mark 1 or Shot Mark 2
function.

When a shot mark is recorded, a “Shot Mark 1" or
“Shot Mark 2" indication appears in the viewfinder
for about three seconds near the timecode
indicator.

[Note]

An SD card inserted in an SxS card slot using the MEAD-SD02
Media Adaptor (option) cannot be used for recording.

Setting Clip Flags

To make it easier for editors to select good clips,
you can set clip flags in recorded clips.

Clip flags are set in the Thumbnail menu. For
details, see “Adding Clip Flags to Clips” (page 83)
and “Deleting a Clip Flag” (page 84).

[Note]

An SD card inserted in an SxS card slot using the MEAD-SD02
Media Adaptor (option) cannot be used for recording.

Recording Retroactive Images
(Picture Cache Rec Function)

The camcorder always maintains a cache of video
and audio data for a set interval (maximum of

15 seconds) in internal storage memory when
shooting, allowing you to record several seconds
of footage before the start of recording.

For details about the video formats supported for
this function, see “Special Recording Support by
Recording Format” (page 156).

To start recording in Picture Cache Rec mode,
Picture Cache Rec mode and the storage time of
images in memory (Picture Cache Rec time) must
be set beforehand in the Operation menu.

When recording is started, the duration of footage
that can be recorded retroactively is determined
by the Picture Cache Rec time. The duration that
can be recorded retroactively may be reduced

in some circumstances, as described in [Notes]
below.

[Notes]

e The storage of video in memory starts when Picture Cache
Rec mode is selected. However, if recording is started
immediately after selecting this mode, a portion of the
images shot immediately prior to selecting Picture Cache
Rec mode will not be recorded.

® |mages are not stored in memory during playback,
recording review, or thumbnail display, so recording of
images during these periods is not supported.

Setting the Picture Cache Rec time

1 Select Operation >Rec Function >Picture
Cache Rec in the setup menu.

2 Turn the MENU knob to select [On], then press
the knob.

3 Select Operation >Rec Function > Cache Rec
Time in the setup menu.

4 Turn the MENU knob to select the Picture
Cache Rec time setting, then press the knob.
The options will vary depending on the
recording format and system frequency
settings. See “Picture Cache Rec Mode
Settings” (page 157) in the Appendix.

Once Picture Cache Rec mode is selected, it is
maintained until the settings are changed.
Alternatively, instead of performing steps 1and 2,
you can also select Picture Cache Rec mode using
an assignable switch (page 116) which has been
assigned with the Picture Cache Rec function.

[Notes]

e Only one special recording function, such as Picture
Cache Rec, can be used at any one time.

If another special recording mode is enabled while Picture
Cache Recis in use, Picture Cache Rec is automatically
released.

e Changing system settings, such as the video format,
clears all images stored in memory. Consequently, images
shot just before changing settings cannot be recorded, if
recording is started immediately after changing settings.
Picture Cache Rec mode is automatically released.

e The Picture Cache Rec time cannot be set during
recording.

Starting Picture Cache Rec recording

Shoot as described in “Basic Operations”
(page 48).

When recording starts, the “@Cache” indication in
the viewfinder changes to the "“@Rec” indication.
The TALLY indicators and the tally indicator on
the front panel of the viewfinder light as they do
during normal recording.

To exit, stop the recording.

Canceling Picture Cache Rec mode

In recording standby mode, set Operation >Rec
Function >Picture Cache Rec in the setup menu
to Off.

Device operation when recording in Picture Cache
Rec mode

The recording procedure is essentially the same,
except for the following points where operation
varies from normal.

e [f recording is started while accessing media,
the actual start point of recording may be
delayed even longer than the set Picture Cache
Rec time. The delay increases with the number
of recorded clips, so stopping recording and
quickly restarting recording should be avoided
in Picture Cache Rec mode.

® Regardless of the setting of the F-RUN/SET/R-
RUN switch, the camcorder operates in F-RUN
mode.

® |n Picture Cache Rec mode, time data cannot be
set by switching the F-RUN/SET/R-RUN switch
to SET.

To set time data, first stop Picture Cache Rec
mode.

® |fthe remaining recording time of the media
in the currently selected slot is shorter than the
Picture Cache Rec time, images are recorded
to the media (if there is sufficient remaining
recording time) in the non-selected slot.
However, images are not recorded if there is no
media in the non-selected slot or if the media
in the slot has insufficient remaining recording
time. (A message notifying you that there
is insufficient remaining recording time will
appear on the viewfinder screen.)

® Shot marks are not recorded, even if the
shot marks are set before the recording start
operation.

If the camcorder is turned off during recording

® [f the POWER switch on the camcorder is set
to the OFF position, the media is accessed for
several seconds to record the images stored
in memory up till that moment, and then the
power turns off automatically.

e [f the battery is removed, the DC cable
disconnected, or the AC adaptor turned off
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during recording, the video and audio data
stored in memory is erased, and images up till
that point are not recorded. Care should be
exercised when exchanging the battery.

Recording Time-lapse Video (Interval
Rec Function)

The camcorder’s Interval Rec function allows you
to capture time-lapse video to the camcorder’s
internal memory. This function is an effective way
to shoot slow-moving subjects.
When you start recording, the camcorder
automatically records a specified number of
frames at a specified interval time.
This function is enabled when the camcorder is set
to any of the following video formats (page 35).

XAVCH

XAVC-L

MPEG HD 422

Recording interval (Interval Time)

I_I_I

//

Number of frames in one take
(Number of Frames)

A pre-lighting function is available when Interval
Rec is enabled. This function automatically turns
on the video light before recording starts, which

allows you to record pictures under stable light
and color temperature conditions.

[Notes]

e Only one special recording function, such as Interval Rec
recording, can be used at any one time.
If another special recording mode is enabled while
Interval Rec is in use, for example, Interval Rec is
automatically released.

® |nterval Rec settings cannot be changed during recording.

Setting Interval Rec

1 Select Operation >Rec Function >Interval Rec
in the setup menu.

2 Turn the MENU knob to select [On], then press
the knob.
The camcorder enters Interval Rec mode, and
"Int Stby" appears at the REC indicator position
on the viewfinder screen. (The green tally
indicator in the HDVF series viewfinder also
flashes.)

3 Select [Number of Frames], turn the MENU
knob to select the number of frames to record
in one take, and then press the knob.

You can select 2, 6, or 12 when the format is
50P or 59.9P.

You can select 1, 3, 6, or 9 when the format is
23.98P, 25P, 29.97P, 50i, or 59.94i.

4 Select [Interval Time], turn the MENU knob to
select the desired interval, and then press the
knob.

You can select 1 to 10/15/20/30/40/50 sec, 1
to 10/15/20/30/40/50 min, or 1 to 4/6/12/24
hour.

5 As required, select [Pre-Lighting], turn the
MENU knob to select the length of lighting
time before recording starts, and then press
the knob.

You can select 2, 5, 10 seconds. or Off.

[Notes]

e |f you want to turn the video light on before the start
of recording, set the camcorder’s LIGHT switch to
AUTO. The video light switch must also be turned on.
When this is done, the video light turns on and off
automatically. However, the video light remains lit if
the time that it would be off is five seconds or less.

If you set the LIGHT switch to MANUAL and turn the
video light switch on, the video light is always lit. (The
video light does not turn on and off automatically.)

The camcorder exits Interval Rec mode when it is
powered off, but the number of frames, interval
time, and pre-lighting settings are maintained. You
do not need to set them again the next time you
shoot in Interval Rec mode.

Starting Interval Rec recording

Make the settings and preparations described
in “Basic Operations” (page 48), secure the
camcorder so that it does not move, and begin
shooting.

When Interval Rec mode is set to On, “Int Stby”
appears at the REC position on the viewfinder
screen. When you start recording, “@Int Rec” and
"@Int Stby” are displayed alternately. The TALLY
indicators and the tally indicator on the front panel
of the viewfinder light as they do during normal
recording. (The green tally indicator in the HDVF
series viewfinder also flashes at high speed.)

If you are using the pre-lighting function, the video
light comes on before recording starts.

To exit, stop the recording.
When shooting ends, the video data stored in
memory up to that point is written to the media.

(anceling Interval Rec mode

Do one of the following.

® Set the POWER switch to OFF.

® |n recording standby mode, set Operation >Rec
Function >Interval Rec in the setup menu to Off.

[Note]
Restarting the camcorder automatically releases Interval Rec
mode.

Limitations during recording

® Regardless of the setting of the F-RUN/SET/R-
RUN switch, the advance mode of the internal
timecode generator is always R-RUN.

® Audio is not recorded.

® Reviewing the recording (Rec Review) is not
possible.

® Genlock is not possible.

If the camcorder is turned off during recording

o |f the POWER switch on the camcorder is set
to the OFF position, the media is accessed for
several seconds to record the images stored
in memory up till that moment, and then the
power turns off automatically.

® |f power is lost because the battery was
removed, the DC power cord was disconnected,
or the power was turned off on the AC adaptor
side, then the video and audio data shot up to
that point may be lost (maximum 10 seconds).
Care should be exercised when exchanging the
battery.

Shooting with Slow & Quick Motion

You can specify a recording frame rate that is
different from the playback frame rate.
[Note]

When shooting in XAVC recording format, use SxS Pro+ type
SxS memory cards.
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Recording System S&Q frame rate

format frequency

XAVC-11080P  59.94P/50P 1 FPS to 60 FPS
/29.97P/23.98P (1 FPS units)
/25P

XAVC-L 50 59.94P/50pP/

1080P 29.97P/23.98P/
25P

XAVC-L 35 59.94P/50P

1080P /29.97P/23.98P
25P

HD422 50 29.97P 1 FPSto 30 FPS

1080P 2 23.98P (1 FPS units)
25P 1 FPS to 25 FPS

(1 FPS units)

a) Supported for exFAT and UDF files systems. Only exFAT is
supported for other recording formats.

By shooting with a frame rate that differs from

the playback frame rate, you can obtain slow and
quick motion effects that are smoother than low-
speed or high-speed playback of content recorded
at the normal frame rate.

Setting Slow & Quick Motion

] Select Operation >Rec Function >Slow & Quick
Motion in the setup menu.

2 Turn the MENU knob to select [On], then press
the knob.
Slow & Quick Motion starts, and “S&Q Stby”
appears in the recording status indicator area
in the viewfinder.
Next, set the frame rate.

3 Select Operation >Rec Function >Slow & Quick
Motion >Frame Rate in the setup menu.

4 Turn the MENU knob to select the frame rate,
then press the knob.

When you finish making these settings, the system
frequency and the frame rate appear at the top of
the viewfinder screen. You can change the frame
rate while viewing the display in the viewfinder by
turning the MENU knob.

The Slow & Quick Motion mode setting and the
frame rate are retained even after the camcorder is
powered off.

[Notes]

e Only one special recording function, such as Slow & Quick
Motion, can be used at any one time.

e [f another special recording function is enabled while
using Slow & Quick Motion, Slow & Quick Motion is
automatically canceled.

® Slow & Quick Motion cannot be set during recording,
playback, or while the thumbnail screen is displayed.

® Slow & Quick Motion cannot be set if the slow shutter
function is set.

Starting Slow & Quick Motion recording

Shoot as described in “Basic Operations”
(page 48).

When recording starts, the “S&Q Stby” indication
in the viewfinder changes to the "@5&Q Rec”
indication. The TALLY indicators and the tally
indicator on the front panel of the viewfinder light
as they do during normal recording.

To exit, stop the recording.

[Note]
It takes longer than normal for recording to stop when the
frame rate is set to a low value (for a slow frame rate).

Canceling Slow & Quick Motion mode

With the camcorder in recording standby mode,
set Operation >Rec Function >Slow & Quick in the
setup menu to Off.

Limitations during recording

® Regardless of the setting of the F-RUN/SET/R-
RUN switch, the advance mode of the internal
timecode generator is always R-RUN.

® Audio cannot be recorded when the recording
and playback frame rates differ.

® Reviewing the recording (Rec Review) is not
possible.

® |f you change the recording frame rate to a
value faster than the current shutter speed, the
shutter speed is changed to the slowest value
for which shooting is possible.
Example: If the frame rate is 32 and the shutter
speed is 1/40, and you change the frame rate to
55, then the shutter speed is changed to 1/60.
Itis not possible to select a shutter speed that is
slower than the recording frame rate.

® Genlock s not possible.

Recording with the Clip Continuous
Rec Function

Normally, a clip is created as an independent file
each time that you start and stop recording. But
this function allows you to start and stop recording
while continuously recording to the same clip, for
as long as the function remains enabled. This is
convenient when you do not want to generate a
large number of short clips, and when you want
to record without worrying about exceeding the
clip limit.

Itis still easy to find recording start points, because
a Rec Start essence mark is recorded at the

recording start point each time you start recording.

This function is enabled when the camcorder is set
to any of the following video formats (page 35).
XAVC-
XAVC-L
MPEG HD 422

Setting Clip Continuous Rec

1 Select Operation >Rec Function >Clip
Continuous Rec in the setup menu.

2 Turn the MENU knob to select [On], then press
the knob.
“Cont Stby” appears in the viewfinder, and the
function is enabled.

[Notes]

e Only one special recording function, such as Clip
Continuous Rec, can be used at any one time.

e |f another special recording mode is enabled while Clip
Continuous Rec is in use, for example, the currently
selected mode is automatically released.

You can assign the Clip Continuous Rec on/off
function to one of the ASSIGN. 1/2/3 switches,
ASSIGNABLE 4/5 switches, or the ONLINE button.

For details, see ‘Assigning Functions to Assignable Switches”
(page 116).

Starting Clip Continuous Rec recording

Shoot as described in “Basic Operations”

(page 48).

When recording starts, the “Cont Stby” indication
in the viewfinder changes to “@Cont Rec”
indication.

The TALLY indicators and the tally indicator on
the front panel of the viewfinder light as they do
during normal recording.

[Note]

During recording or in recording standby mode (when
“Cont Stby" indication is displayed), if you remove the media,
the battery, or the power source, the media needs to be
restored. It is not possible to restore media on a device other
than this camcorder.

Exit Clip Continuous Rec mode (page 53) and then remove
the media.

When “Cont Stby” indication is flashing (once per second),
you can remove the media.

To exit, stop the recording.

[Note]
Stop the recording after recording for two or more seconds.
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Canceling Clip Continuous Rec mode

With the camcorder in recording standby mode,
set Operation >Rec Function >Clip Continuous
Rec in the setup menu to Off.

Limitations during recording

A single continuous clip cannot be created if you
perform one of the following operations while the
camcorder is in recording or recording standby
mode. (A new clip will be created when you next
start recording.)

® Operate on a clip (lock, delete, or rename a clip)
® Switch slots

® Change the recording format

® Turn off the POWER switch

® Playback

® Switch to the thumbnail screen

Recording Video Simultaneously to
Two SxS Memory Cards (Simul Rec)

When the video format (page 35) is set to one of
the options in the following table, you can record
the same video to two SxS memory cards. This
function is useful for making a video backup while
shooting.

[Notes]

e [tis recommended that both SxS memory cards be
formatted (initialized) using the camcorder before use.

e Simultaneous recording is not supported when the file
system is UDF.

e SD cards cannot be used.

Operation >Format
>Rec Format in the

Operation >Format
>Frequency in the setup

setup menu menu

XAVC-L 50 59.94/50/29.97/25/23.98
1920x1080P

XAVC-L 50 59.94/50

192051080

XAVC-L 50 1280x720P 59.94/50

XAVC-L 35 1080P 59.94/50/29.97/25/23.98
XAVC-L 35 1080i 59.94/50

XAVC-L 25 1080i 59.94/50

HD 422 50 1080P 29.97/25/23.98

HD 422 50 1080 59.94/50

HD 422 50 720P 59.94/50/29.97/25/23.98
HQ 1920x1080P 29.97/25/23.98

HQ 1920x1080i 59.94/50

HQ 1440x1080i 59.94/50

HQ 1280x720P 59.94/50

Operation >Format
>Rec Format in the

Operation >Format
>Frequency in the setup

setup menu menu
XAVC-11920x1080P  59.94/59/29.97/25/23.98
XAVC-1 1920x1080i 59.94/50

XAVC-1 1280x720P 59.94/50

Setting Simul Rec

] Select Operation >Rec Function >Simul Rec in
the setup menu.

2 Turn the MENU knob to select [On], then press
the knob.

[Notes]

e Only one special recording function, such as Simul Rec,
can be used at any one time.

e [fanother special recording mode is enabled while using
Simul Rec, Simul Rec is automatically released.

e Simul Rec cannot be set during recording, playback, or
while the thumbnail screen is displayed.

Starting Simul Rec recording

1 Insert SXS memory cards in both memory slots
Aand B.
The ACCESS indicators for SxS slots A and B are
lit. Also, icons for SxS slots A and B appear in
the viewfinder (page 18).

2 Shoot as described in “Basic Operations”
(page 48).

[Notes]

e Simultaneous recording is not possible if either of the
media is defective or if the media is write protected.

e During simultaneous recording, if either of the media
becomes full or an error occurs and recording cannot
continue, recording to that media stops but recording to
the other media continues.

To exit, stop the recording.

(anceling Simul Rec mode

In recording standby mode, set Operation >Rec
Function >Simul Rec in the setup menu to Off.
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Proxy Data

Proxy data is made up of low-resolution video data
(H.264) and audio data (AAC-LC). This lightweight
proxy data can be used in the same way as the
original data, but it can be transferred more
quickly, for more efficient viewing and editing.
During clip recording, proxy data is recorded onto
the SD card inserted into the PROXY SD card slot.

PROXY SD card slot

S

By importing proxy data recorded on the SD

card into a computer, you can quickly check the
recorded content or perform rapid offline editing.
You can record proxy data not only simultaneously
when recording on SxS memory cards, but also
independently from recording to SxS memory
cards.

Proxy Recording using the Camcorder

® \When recording simultaneously, proxy
recording will not start unless an SxS memory
card is inserted.

® \When the camcorder has been turned on for
about 35 seconds, the icon (media status
indicator for Proxy SD slot) turns on in the LCD
monitor and viewfinder screen to indicate that
proxy recording is enabled.
If you start shooting while the icon is
flashing or is not lit, proxy files are not recorded.

® Before removing an SD card from the
camcorder, always check that the ACCESS

indicator for the PROXY SD card slot is not lit,
then turn off the camcorder or turn off the proxy
recording/wireless LAN connection function.
To turn off the proxy recording/wireless LAN
connection function, make the following
settings in the setup menu.
- Set Operation >Proxy Recording Mode
>Setting to Off.
- Set Maintenance >Network >Setting to Off.
® Attempting to remove the SD card while either
the proxy recording or wireless LAN connection
function is enabled may display a warning
(E91-1C0) in some cases. If the warning appears
while recording, data is still recorded correctly
to the SxS memory cards, but proxy files are not
recorded. The warning message can be cleared
by turning the camcorder off and then on again.
® Proxy recording will not start if Picture Cache
Rec, Interval Rec, Slow & Quick Motion, or
streaming is enabled.

SD Cards

SD cards supported for recording proxy data

® SDHC memory cards* (Speed Class: 4 or higher,
non-UHS, Capacity: 4 GB to 32 GB)

® SDXC memory cards* (Speed Class: 4 or higher,
non-UHS, Capacity: 64 GB to 256 GB)

* Referred to as “SD cards” in this manual.

Formatting (initializing) SD cards

SD cards must be formatted the first time they are
used in the camcorder.

SD cards for use in the camcorder should be
formatted using the format function of the
camcorder. If a message appears when the SD card
is inserted into the camcorder, format the SD card.

] Select Operation >Proxy Recording Mode
>Setting in the setup menu.

2 Turn the MENU knob to select [On], then press
the knob.

3 Select Operation >Format Media >SD
Card(Proxy) in the setup menu.

4 Turn the MENU knob to select [Execute], then
press the knob.
A confirmation screen prompting whether to
format the card appears.

5 Turn the MENU knob to select [Execute], then
press the knob.
Formatting begins.
During formatting, a message and progress
state (%) is displayed and the ACCESS indicator
is lit orange.
When formatting ends, a completion message
appears. Press the MENU knob to dismiss the
message.

[Note]

Formatting an SD card erases all data on the card. The card
cannot be restored.

Checking the remaining recording capacity

You can check the remaining capacity on an SD
card on the Media Status screen (page 15).

To use an SD card formatted on the camcorder in
the slot of another device

First, make a backup of the card, then reformat the
card in the device to be used.

Recording Proxy Data

To record proxy data simultaneously

You can record proxy data to an SD card
simultaneously as the recording to SxS memory
cards.

1 Select Operation >Proxy Recording Mode
>Setting in the setup menu.

2 Turn the MENU knob to select [On], then press
the knob.

3 Insert an SD card for recording proxy data into
the PROXY SD card slot.

4 Start recording.
The proxy data file is saved in the “/PRIVATE/
PXROOT/Clip” directory of the SD card at the
same time as the original data is being
recorded onto an SxS memory card.
Proxy data recording automatically stops when
you stop recording.

To record proxy data separately from recording
original data

You can record proxy data to an SD card
independent of the SxS memory cards.

[Notes]

e [f simultaneous proxy recording is started while recording
proxy data independently is in progress, the proxy data
recording continues without interruption. Subsequently,
when simultaneous recording is stopped, proxy data
recording also stops.

® Proxy recording cannot be stopped independently during
simultaneous proxy recording.

Proxy recording limitations

Proxy recording is not supported in the following
cases.
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® During streaming (Maintenance >Streaming
>Setting in the setup menu set to On)

® During Interval Rec (Operation >Rec Function
>Interval Rec in the setup menu set to On)

® During Picture Cache Rec (Operation >Rec
Function >Picture Cache Rec in the setup menu
is set to On)

® During Slow & Quick Motion (Operation >Rec
Function >Slow & Quick Motion in the setup
menu set to On)

® \When network client mode is enabled
(Maintenance >Network Client Mode
>Setting in the setup menu is set to On) and
Maintenance >Network Client Mode >Preset
1, Preset 2, or Preset 3 >NCM with Proxy in the
setup menu is set to Disable.

® \When Operation >Format >Frequency in the
setup menu is set to 23.98P and Operation
>Proxy Recording Mode >Size is set to HD
Auto(9Mbps) or HD Auto(6Mbps)

® \When power is being supplied to the external
device connector (Operation >USB in the setup
menu).

About the recorded files

® The file name extension is “.mp4”.

® The timecode is also recorded simultaneously.

e Astill image of the first frame is also recorded
simultaneously.

® | ocation information and a Log file are recorded
simultaneously if the GPS function is enabled.
The Log file is saved in “Root/PRIVATE/SONY/
GPS.”

(anceling proxy data recording

Set Operation >Proxy Recording Mode >Setting in
the setup menu to Off.

When there is insufficient remaining capacity on
an SD card

A warning is displayed to indicate that there is

insufficient free space.

Changing proxy recording settings

Select Operation >Proxy Recording Mode >Size
and Audio Channel in the setup menu to change
the settings for the size of the proxy recording
format and the audio channel for proxy recording,
respectively.

[Note]

When Operation >Proxy Recording Mode >Size in the setup
menu is set to HD Auto(9Mbps) or HD Auto(6Mbps) and the
system frequency is set to 29.97, 25, or 23.98, the proxy data
picture size will be set to 1920x1080 even if the picture size
of the recording video format is set to 1280x720.

Checking proxy recording settings

Select Operation >Proxy Recording Mode >Frame
Rate and Bit Rate in the setup menu to view the
settings for the video frame rate and video bit rate,
respectively.
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Planning Metadata

Planning metadata is information about shooting
and recording plans, recorded in an XML file.

You can shoot using clip names and shot mark
names defined in advance in a planning metadata
file.

You can send and receive planning metadata
using the “Content Browser Mobile” application.
[Note]

Use a font set that is compatible with the language set using
Maintenance >Language in the setup menu when defining
clip names and shot mark names. Using fonts for a language

that is different from the language setting on the camcorder
may cause characters to be displayed abnormally.

Loading a Planning Metadata File
into Camcorder Memory when
Recording a Clip

1 Save the planning metadata file on an SxS
memory card beforehand.
Planning metadata files are stored in the
“General/Sony/Planning” directory.

2 Insert an SxS memory card in slot A or B.

Select Operation >Planning Metadata >Load
Media(A) or Load Media(B) in the setup menu.
Afile list screen appears.

Up to 64 planning metadata files are displayed
in the list.

4 Turn the MENU knob to select a file to load
and press the knob.

5 Turn the MENU knob to select [Load] and press
the knob, then select [Execute] and press the
knob again.

[Note]

Planning metadata files can be loaded from SDXC cards
using an optional MEAD-SD02 Media Adaptor. However, data
cannot be loaded from SDHC/SD cards.

Displaying Detailed Information in
Planning Metadata

After loading planning metadata into the
camcorder, you can check the detailed information
that it contains, such as file names, date and time
of creation, and titles.

] Select Operation >Planning Metadata
>Properties in the setup menu.

2 Turn the MENU knob to select [Execute], and
then press the knob.
The planning metadata information is
displayed.

Item Information

File Name File name

Assign ID Assign ID

Created Date and time of creation

Modified Date and time of most recent
modification

Modified by Name of person who

modified the file

Title Title1 specified in file (ASCII
format clip name)

Title2 Title2 specified in file (UTF-8

format clip name)

Material Group  Number of material groups?

Names defined in file for Shot
Mark 0 to Shot Mark 9

Shot Mark0 to
Shot Mark9

a) Material group: A group of clips recorded with the
same planning metadata.

You can turn the MENU knob to scroll the list.

(learing the Loaded Planning
Metadata

] Select Operation >Planning Metadata >Clear
Memory in the setup menu.

2 Turn the MENU knob to select [Execute], and
then press the knob.
Deletion starts.
The message “Clear Planning Metadata File
OK" appears when the deletion finishes.

Defining Clip Names in Planning
Metadata

The following two types of clip name strings can

be written in a planning metadata file.

® An ASCIl format name that appears in the
viewfinder

® A UTF-8 format name that is actually registered
as the clip name

You can select which type of clip name is
displayed with Operation >Planning Metadata
>Clip Name Disp in the setup menu.

When a clip name is set with planning metadata,
the clip name is displayed.

[Note]

When you define both an ASCII format name and a UTF-8
format name with planning metadata, the UTF-8 format
string is used as the clip name string. If you define either an
ASClI format name or a UTF-8 format name with planning
metadata, the defined format name is displayed though it is
not selected by menu setting.

(lip name string example

Use a text editor to modify the two fields in the
<Title> tag that contain the clip name strings.
The shaded fields in the example are clip name
strings. “Typhoon” is described in ASCII format
(up to 44 characters). “Typhoon_Strikes_Tokyo" is
described in UTF-8 format (up to 44 bytes).
“sp”indicates a space and « indicates a carriage
return.

<?xmlgversion="1.0",encoding="
UTF-8"7>¢
<PlanningMetadatas,xmlins="http://
xmlns.sony.net/pro/metadata/
planningmetadata"“ssassignld="
P0001",creationDate="
2016-11-30T17:00:00+09:00",
lastUpdate="
2016-12-06T17:00:00+09:00",
version="1.00">«!
<Propertiesspropertyld="
assignment",update="
2016-12-06T17:00:00+09:00",
modifiedBy="Chris">«
<Titles,usAscii="Typhoon"s,
xml:lang="en">Typhoon_Strikes_Tokyo
</Title>+
</Properties>+!
</PlanningMetadata>+

[Notes]

e When you create a file, enter each statement as a single
line with a CRLF only after the last character in the
statement line, and do not enter spaces except where
specified.

e Up to 44 bytes (or characters) can be entered for the clip
name.

If the UTF-8 format string exceeds 44 bytes, the first 44
bytes are used as the clip name.

If only an ASCII format name is specified, a 44-character
string is used as the clip name.

When neither an ASCII format name string nor UTF-8
format name string can be used, the standard format clip
name is used.
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Setting clip names

1 Load a planning metadata file that contains
clip names into camcorder memory
(page 99).

2 Set Operation >Clip >Clip Naming in the setup
menu to Plan.
Each time that you record a clip, the
camcorder automatically generates a name
consisting of the clip name defined in the
planning metadata file, with the addition of an
underbar (_) and a five-digit serial number
(00001 to 99999).
Examples:Typhoon_Strikes_Tokyo_00001,
Typhoon_Strikes_Tokyo_00002,... After the
number reaches 99999, the next increment
returns the number to 00001.

[Note]

When you load another planning metadata file, the serial
number continues incrementing. You can change the
numbering using Operation >Clip >Number Set in the setup
menu.

Selecting the clip name display format

When names are defined in both ASCII format and
UTF-8 format, you can use Operation >Planning
Metadata >Clip Name Disp in the setup menu to
select which of the names to display on the LCD
monitor and on the viewfinder screen.
To display ASCII format names:
Select Title T(ASCII).
The clip name becomes “Typhoon_Strikes_
Tokyo_SerialNumber”, but “Typhoon_
SerialNumber” is displayed on the screen.
To display UTF-8 format names:
Select Title2(UTF-8).
The clip name becomes “Typhoon_Strikes_
Tokyo_SerialNumber”, and the same name is
displayed on the screen.

Defining Shot Mark Names in
Planning Metadata

When you use planning metadata to set shot
marks, you can define names for Shot Mark 0 to
Shot Mark 9.

When you record shot marks, you can add the
shot mark name strings defined in the planning
metadata.

[Note]
Only Shot Mark 1 and Shot Mark 2 can be recorded on the
camcorder.

Shot mark name string example

Use a text editor to modify the fields in the <Meta
name> tag.

The shaded fields in the example are essence mark
name strings. Names can be either in ASCII format
(up to 32 characters) or UTF-8 format (up to 16
characters).

"sp” indicates a space and + indicates a carriage
return.

[Note]
If a name string contains even one non-ASClI character, the
maximum length of that string is 16 characters.

<xmlgversion="1.0",encoding="
UTF-8"7>¢
<PlanningMetadata xmlIns="http://
xmlns.sony.net/pro/metadata/
planningmetadata“sassignld="
H00123",creationDate="
2016-11-30T08:00:00Z",lastUpdate="
2016-11-30T15:00:00Z",version=
"1.00">«4
<Propertiess,propertyld=
"assignment"spclass="original"s
update="2016-11-30T15:00:00Z",
modifiedBy="Chris">«
<Titles,usAscii="Football
Game"xmllang="en">
Football Game 30/11/2016</

Title>«!
<Metasname="_ShotMark1",
content="Goal"/>+
<Metasname="_ShotMark2"s,
content="Shoot"/>+"
<Metasname="_ShotMark3"s,
content="Corner Kick"/>+
<Metasname="_ShotMark4"s,
content="Free Kick"/>+"
<Metasname="_ShotMark5"s,
content="Goal Kick"/>+!
<Metasname="_ShotMarké",
content="Foul"/>+
<Metasname="_ShotMark7"s,
content="PK"/>+
<Metasname="_ShotMark8"s,
content="1st Half"'/>+!
<Metasname="_ShotMark9",
content="2nd Half"/>+
<Metasname="_ShotMark0"s,
content="Kick Off"/>+

</Properties>+

</PlanningMetadata>+

[Note]

When you create a definition file, enter each statement

as a single line with a CRLF only after the last character in
the statement line, and do not enter spaces except where
specified, except within essence mark name strings.
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Obtaining Location Information (GPS)

Location and time information of video shot
when positioning is enabled is recorded by the
camcorder.

The GPS function is set to Off by factory default.

Supported formats for GPS recording

GPS recording is supported in XAVC-l and XAVC-L
recording formats.

When a recording format that does not support
GPS recording is set, location information can

still be obtained on an SDI output if SDI output is
set to On (Operation >Input/Output >SDI Out1
Output or SDI Out2 Output set to On).

[Note]

Location information is not output when the format is SD
SDI. Nor is it output during playback.

1 Check that the camcorder is in standby state.

2 Set Operation GPS to On in the setup menu.
¥ displayed in the viewfinder when the
camcorder is seeking GPS satellites. When
positioning is established, location information
is recorded when shooting video.

The icon displayed in the viewfinder varies,
depending on the signal reception from the GPS
satellites.

A weak GPS signal is
being received.

Positioning

A GPS signal is being
received. Location
information can be
acquired.

2 A strong GPS signal is
being received. Location
information can be
acquired.

Positioning  Display GPS reception state

status

Off No display ~ GPSis set to Off or an

error occurred.

Positioning Location information

not could not be obtained

available because GPS signal
could not be received.
Move to a location with
a clear view of the sky.

Searching BB
for satellites

Searching for GPS
satellites. Several
minutes may be required
to acquire satellites.

® |t may take some time to start acquiring location
information after turning on the camcorder.

e |f a positioning icon is not displayed after several
minutes, there may be a problem with signal
reception. Start shooting without location
information, or move to an area with a clear
view of the sky. Shooting when a positioning
icon is not displayed means that location
information will not be recorded.

® The GPS signal may not be received when
indoors or near tall structures. Move to a
location with a clear view of the sky.

® The recording of location information may be
interrupted, depending on the strength of the
received signal, even if a positioning icon is
displayed.
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Network Functions Supported by the Camcorder

The camcorder supports various network
functions. This section provides an overview and
detailed description of the network connections
and functions.

Network Connection Overview

Connecting devices using wireless LAN

The camcorder can connect to smartphones,
tablets, and other devices using wireless LAN
connection using the IFU-WLM3 USB Wireless LAN
Module (supplied) or CBK-WAO02 Wireless LAN
Adaptor (option).

] Select the wireless connection device.
IFU-WLM3 USB Wireless LAN Module
(supplied) =>(page 60)

CBK-WAO02 Wireless LAN Adaptor (option)
=>(page 60)

2 Select the wireless LAN access mode.
Wi-Fi Access Point mode =>(page 61)
Wi-Fi Station mode =>(page 62)

Connecting to the Internet using a LAN cable

Connect the camcorder to the Internet via a router
using the network connector.

] Connect the camcorder and router using a
LAN cable.
=>(page 64)

Connecting to the Internet using wireless LAN

Connect the camcorder to the Internet using the
IFU-WLM3 USB Wireless LAN Module (supplied),
CBK-WAO2 Wireless LAN Adaptor (option), or
modem (option).

[Note]

The CBK-NAT Network Adaptor Kit (option) is required if
connecting using a CBK-WAQ2 Wireless LAN Adaptor (option)
or modem (option).

When using the IFU-WLM3 (supplied)

] Attach the IFU-WLM3 to the camcorder.
=>(page 60)

2 Set the wireless LAN access mode to Wi-Fi
Station mode and connect to the Internet.
=>(page 65)

When using the CBK-WAO2 (option)

] Attach the CBK-WAO2 to the camcorder.
=>(page 60)

2 Set the wireless LAN access mode to Wi-Fi
Station mode and connect to the Internet.
=>(page 65)

Using a modem

1 Attach the USB extension adaptor of the
CBK-NAT (option).
=>(page 64)

2 Connect the modem.
=>(page 65)

Network Function Overview

Transferring files recorded on the camcorder to a
server on the Internet

You can transfer proxy files recorded on an SD
card and original files recorded on SxS memory
cards to a server on the Internet when connected
via a 3G/4G/LTE network, access point, wired LAN
router.

=>(page 68)

Transmitting streaming video and audio

You can transmit the video and audio captured/
played back with the camcorder via the Internet or
local network.

Streaming using the streaming settings on the camcorder
=>(page 70)

High-quality streaming using a Sony Network RX Station
(option) as a Connection Control Manager or using XDCAM
air

=>(page 71)

Using Wi-Fi remaote control

You can access the Wi-Fi remote control built into
the camcorder from a smartphone, tablet, or other
device over a wireless LAN connection.

=>(page 72)

Configuring from the web menu

The web menu of the camcorder appears when
the camcorder is accessed from a browser

on a device connected using a wireless LAN
connection.

=>(page 74)

Supported network functions and operating
limitations

=>(page 79)
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Connecting Devices using Wireless LAN

The camcorder can connect to smartphones,
tablets, and other devices using wireless LAN
connection by attaching the IFU-WLM3 USB
Wireless LAN Module (supplied) or CBK-WAQ2
Wireless LAN Adaptor (option).

The following operations can be performed
between the camcorder and devices connected
using a wireless LAN.

[Note]

USB wireless LAN modules/adaptors other than the IFU-
WLM3 or CBK-WAO02 cannot be used.

Remote operation via wireless LAN

The camcorder can be operated remotely from a
smartphone, tablet, or computer that is connected
using a wireless LAN.

File transfer via wireless LAN

Proxy files (low-resolution files) stored on the
camcorder SD card and original files (high-
resolution files) recorded on the camcorder can be
transferred to a server via a wireless LAN.

Monitoring video via wireless LAN

You can create a stream (H.264) of the camera
picture or playback picture of the camcorder for
monitoring from a device via wireless LAN using the
“Content Browser Mobile” application.

“Content Browser Mobile" is an application that
can operate the camcorder remotely on the device
screen, while streaming content, and can be used
to configure the camcorder.

You can also transfer a cutout part of a file by
specifying In and Out points in the proxy file

(page 68).

Always check that you have the latest version of
the “Content Browser Mobile” application.

For details about the “Content Browser Mobile” application,
contact your Sony sales or service representative.

[Notes]
e Proxy files (low-resolution files) recorded on the SD card in
the camcorder can be streamed via a wireless LAN.

e Streaming is not supported when the video format is set
to MPEG-IMX or DVCAM.

e Obstructions and electromagnetic interference between
the camcorder and wireless LAN access point or terminal
device, or the ambient environment (such as wall
materials) could shorten the communication range or
prevent connections altogether. If you experience these
problems, check the connection/communication status
after moving the camcorder to a new location, or bringing
the camcorder and access point/terminal device closer
together.

Compatible Devices

You can use a smartphone, tablet, or computer

to configure and operate the camcorder. The
supported devices, OS, and browsers are shown in
the following table.

Device (0 Browser

Android
4.4/5x/6x/7 x/8.0

Smartphone Chrome

i0OS 9.x/10.x/11 Safari

Tablet Android

4.4/5x/6x/7 x/8.0

Chrome

i0S 9.x/10x/11 Safari

Microsoft Chrome
Windows 7/

Microsoft

Windows 8/

Microsoft

Windows 10

Computer

Mac OS X Safari
10.10/10.11/

macOS

10.12/10.13

[Note]

Playback may not be supported, depending on the
operating system of the terminal device used and the
browser version. If this occurs, use “Content Browser Mobile.”

Attaching the IFU-WLM3

1 Open the cover of the USB wireless LAN
module connector.
Guard (supplied)

2 Attach the protective cap to the IFU-WLM3.

] wg

3 Plug the IFU-WLM3 into the connector.
)

[Notes]

e Always turn the camcorder off before connecting or
removing the IFU-WLM3.

® Forattachment of the guard, contact a Sony service
representative.

If not using the IFU-WLM3

Unscrew the two screws, remove the guard, and
close the connector cover.

Attaching the CBK-WAQ2

1 Attach the attachment bracket to the handle
in the position shown in the following
diagram.

For attachment of the attachment bracket
(Service Part No. A-2092-367-), contact a Sony
service representative.

Attachment bracket

2 Attach the USB extension adaptor, supplied
with the CBK-WAO2 (option), to the
attachment bracket.

3 Turn the fixing screw clockwise to secure the
USB extension adaptor.
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Fixing screw

l USB extension adaptor

N

You can adjust the position of the USB
extension adaptor over the range shown in the
following diagram.

4 Attach the protective cap (supplied) to the
USB connector of the USB extension adaptor.

5 Open the cover of the USB wireless LAN
module connector.

For attachment of the guard, contact a Sony

service representative.

Guard (supplied)

6 Plug the USB connector of the USB extension
adaptor into the USB wireless LAN module

7 Plug the CBK-WAQ2 into the USB connector of
the USB extension adaptor.

8 Set the wireless LAN channel in Maintenance
>Network >Channel in the setup menu
(page 110).

For details about using the CBK-WAO2, refer to the instruction
manual supplied with the CBK-WA02.

[Notes]

e Always turn the camcorder off before connecting or
removing the CBK-WAO02.

e Attaching the CBK-WAO02 and selecting Wi-Fi Station in

Maintenance >Network >Wi-Fi Mode in the setup menu

enables connection to a 5 GHz access point.

The Ch setting "Auto(5GHz)" in Wi-Fi Access Point mode

may not be displayed, depending on the CBK-WAQ2 used.

“Auto(5GHz)" is not displayed in the menu if use of the
CBK-WAO02 in the 5 GHz band is prohibited for outdoor
use in your country or region. Check that the use of the
CBK-WAO2 is permitted in your country or region. For
details, refer to the CBK-WAO2 operation manual.

If not using the CBK-WAO02

Unscrew the two screws, remove the guard, and
close the connector cover.

Connecting using Wireless LAN
Access Point (Wi-Fi Access Point
Mode)

The camcorder can connect to devices that are set
up as an access point.

Computer

Smartphone/
Tablet

Install “Content Browser Mobile” on the device
to connect before starting the connection
configuration.

One-touch connection using NFC-equipped
devices
Devices that support NFC can be connected by

one touch using NFC.

1 Select [Settings] on the device and enable the
NFC] function.

§’

NFC

3 )

2 Turn the camcorder on, and set Maintenance
>Network >Setting to On.
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3 Set Maintenance >Network >Wi-Fi Mode to
Wi-Fi Access Point.

4 Activate the NFC function.
Set NFC connection mode by executing
Maintenance >Network >NFC in the setup
menu or by pressing and holding an
assignable switch that has been assigned with
the NFC function for three seconds.
The NFC function can be used only when Nis
displayed on the screen.

[Note]

It may take some time (30 seconds to 90 seconds) for m to
appear on the screen. Wait until the network “"AP” (access
point) wireless network indicator (page 18) stops flashing
on the viewfinder screen.

5 Touch the device against the camcorder.
The device connects to the camcorder, and
“Content Browser Mobile” launches.

[Notes]

® Wake a sleeping device and unlock the lock screen
beforehand.

e Continue to hold the device against the camcorder
without moving it until “Content Browser Mobile”
launches (1 to 2 seconds).

e [fa device with identical SSID has already been registered,
the device may not be able to be connected, depending
on the OS version of the device. In this case, you can
connect the device by deleting the registered SSID from
the device.

Connecting using WPS-equipped devices

Devices that support WPS can be connected using
WPS.

] Set Maintenance >Network >Setting to On.

2 Set Maintenance >Network >Wi-Fi Mode to
Wi-Fi Access Point.

[Note]

It may take some time (30 seconds to 90 seconds) to enable
access point mode. Wait until the network “AP” (access point)
indicator (page 18) stops flashing on the LCD monitor or

in the viewfinder.

3 Select Maintenance >Network >WPS in the
setup menu.

4 Turn the MENU knob to select [Execute], then
press the knob.

5 Open the device Network Settings or Wi-Fi
Settings, and turn Wi-Fi on.

6 Select the camcorder SSID from the Wi-Fi
network SSID list, display Option, and select
WPS Push Button.

[Note]
The steps will vary depending on the device used.

Connecting using SSID and password on the
device

Connect by entering the SSID and password on
the device.

1 Set Maintenance >Network >Setting to On.

2 Set Maintenance >Network >Wi-Fi Mode to
Wi-Fi Access Point.

[Note]

It may take some time (30 seconds to 90 seconds) to enable
access point mode. Wait until the network “AP” (access point)
indicator (page 18) stops flashing on the LCD monitor or

in the viewfinder.

3 Open the device Network Settings or Wi-Fi
Settings, and turn Wi-Fi on.

4 Select the camcorder SSID from the Wi-Fi
network SSID list, then enter a password to
connect.

For the camcorder SSID and password, see
Maintenance >Network >SSID & Password
(page 110) in the setup menu.

[Note]
The steps will vary depending on the device used.

Connecting Using Wireless LAN
Station Mode (Wi-Fi Station Mode)

The camcorder can connect to an existing wireless
LAN access point as a client.

The device connects via the access point.

The connection can be established using the
setup menu or the web menu. This section
describes the method using the WPS function in
the setup menu.

For details about connecting using the web menu,
see “Connecting to an access point in station
mode without using WPS” (page 76).

For details about connecting using the network
auto detection function or by manual entry, see
“Connecting to an Access Point using the Setup
Menu” (page 66).

Computer

Smartphone/
Tablet

~
N’
S—_V

Access
point

Connecting to an access point using WPS

If an access point supports the WPS function, you
can connect using a basic setting.

1 Turn the access point on.
2 Turn the camcorder on.
3 Set Maintenance >Network >Setting to On.

4 Set Maintenance >Network >Wi-Fi Mode to
Wi-Fi Station.

[Note]

It may take some time (30 seconds to 1 minute) to enable
station mode. Wait until the network indicator (page 18)
signal strength icon stops flashing on the LCD monitor or in
the viewfinder.
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5 Select Maintenance >Network >WPS in the
setup menu.

6 Turn the MENU knob to select [Execute], then
press the knob.

7 Press the access point WPS button.
For details about WPS button operation, refer
to the instruction manual for the access point.
When the connection is successful, the
network indicator (page 18) signal strength
icon will show a strength of 1 or higher on the
LCD monitor or in the viewfinder.

[Note]

If the connection fails, perform the procedure again from
step 1.

8 Connect the device to the access point.
For details about how to connect, refer to the
instruction manual for each device.
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Connecting to the Internet

You can connect to the Internet using a wired LAN
or wireless LAN.

For wired LAN, connect a LAN cable (not supplied)
to the network connector on the camcorder, and
connect to the Internet via a router.

For wireless LAN, connect to the Internet using the
IFU-WLM3 USB Wireless LAN Module (supplied),
CBK-WAO2 Wireless LAN Adaptor (option), or
modem (option).

Required device for network connection

Wireless LAN connection

One of the following devices is required.

® |FU-WLM3 USB Wireless LAN Module (supplied)

® (CBK-WAQ2 Wireless LAN Adaptor (option) +
CBK-NATE USB Extension Adaptor supplied with
the CBK-NAT Network Adaptor Kit (option)

® Modem (option) + CBK-NA1TE USB Extension
Adaptor supplied with the CBK-NAT Network
Adaptor Kit (option)

Wired LAN connection
® | AN cable (not supplied)

[Notes]

® The wireless LAN module may not be available in some
countries/regions.

e The frequency band for the wireless LAN module is shared
by various devices. Depending on the use environment,
transmission speed and distance may be decreased, or
communication may be disconnected, by using other
devices.

® To use the 3G/4G/LTE services, you need to contract with
a cell phone company.

® For details about the required compatible device for the
network connection, contact your Sony dealer or a Sony
service representative.

Limitations on simultaneous use of network
connection function

The camcorder can connect to a network using
wireless LAN or wired LAN methods.

However, there are limits on the simultaneous use
of these connection functions.

For details, see “Limitations on Simultaneous Use
of Network Functions” (page 79).

Connecting Using a LAN Cable
(Wired LAN Connection)

You can connect to the Internet using a wired LAN
connection via a router connected to the network
connector on the camcorder.

[Notes]

® For safety, do not connect the connector for peripheral
device wiring that might have excessive voltage to this
port. Follow the instructions for this port.

® When you connect the LAN cable of the unit to peripheral
device, use a shielded-type cable to prevent malfunction
due to radiation noise.

Computer

Router

I

©

Internet

] Connect the network connector of the

camcorder and a router using a LAN cable.

\

§

T2
‘(
@ /

ﬁ

\

\

i

2 Set Maintenance >Network >Setting to On.

3 Set Maintenance >Network >Wired LAN to

Enable.
An IP address is automatically assigned to the
camcorder.

[Notes]

It may take some time (30 seconds to 1 minute) for the
wired LAN connection to become enabled. Wait until

the network status indicator (page 18) LAN icon stops
flashing on the LCD screen or in the viewfinder.

To transfer original files/proxy files recorded on the
camcorder, use Wi-Fi remote control, operate the web
menu, or monitor output using the “Content Browser
Mobile” application, set Maintenance >Network >Wired
LAN Remote in the setup menu to On (page 111).

When connected to a network, using a LAN cable, that will
not be used to connect to the Internet, it is recommended
that Wired LAN Remote be set to On to prevent
unauthorized access from the Internet. When connecting
to the Internet, check that the network connection is to a
secure network before use.

A wired LAN connection is not possible if a modem
(option) is attached to the USB wireless LAN module
connector. For wired LAN connection, first remove the
modem (option).

When connected to the Internet using Wi-Fi Station mode
and the wired LAN is not connected to the Internet, a
network error may occur and Internet-related functions
may not operate. In this case, set Wired LAN to Disable,
and connect to the Internet using Wi-Fi Station mode
only.

Preparation for Connection to the
Internet Using a Modem

Attach the CBK-NATE USB extension adaptor,
supplied with the CBK-NA1 Network Adaptor

Kit (option), to the USB wireless LAN module
connector on the camcorder when planning to
connect to the Internet via a 3G/4G network using
the USB wireless LAN module connector.

] Attach the attachment bracket to the handle
in the position shown in the following
diagram.

For attachment of the attachment bracket
(Service Part No. A-2092-367-), contact a Sony
service representative.

Attachment bracket

2 Attach the USB extension adaptor to the
attachment bracket.
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5 Open the cover of the USB wireless LAN
module connector.
For attachment of the guard, contact a Sony
service representative.
- Guard (supplied)

3 Turn the fixing screw clockwise to secure the
USB extension adaptor.
Fixing screw
J USB extension adaptor

You can adjust the position of the USB

extension adaptor over the range shown in the

following diagram. 6 Plug the USB connector of the USB extension
adaptor into the USB wireless LAN module

connector.

N

52 Al 5
=0

4 Attach the protective cap (supplied) to the
USB connector of the USB extension adaptor.

Connecting Using a Modem

You can connect the camcorder to the Internet via
a 3G/4G network by attaching a modem (option)
to the camcorder using a CBK-NAT Network
Adaptor Kit (option).

@ Internet

Connecting

1 Connect the modem (option) to the USB
connector of the CBK-NATE USB extension
adaptor.

For details about connecting a modem, refer to the
instruction manual supplied with the modem.

2 Set Maintenance >Network >Setting to On.

3 Set Maintenance >Network >Modem to On.

[Notes]
e Always turn the camcorder off before connecting or
removing the CBK-NA1 and modem.

® |t may take some time (30 seconds to T minute) to enable
modem mode. Wait until the "3G/4G" network status
indicator (page 18) stops flashing on the LCD screen or
in the viewfinder.

Connecting Using Wireless LAN
Station Mode (Wi-Fi Station Mode)

You can connect to the Internet using Wi-Fi station
mode by attaching the IFU-WLM3 USB Wireless
LAN Module (supplied) or CBK-WA02 Wireless LAN
Adaptor (option) to the camcorder, and using a
3G/4G/LTE-compatible access point (option) or
using device tethering.

For details about attaching devices, see “Attaching
the IFU-WLM3" (page 60) and “Attaching the
CBK-WAQ02" (page 60).
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Smartphone/
Tablet

Computer

Internet

) @

Internet

Smartphone/
)| Tablet

Connecting Using a Device

If the access point and device supports WPS,
connect using the procedure in “Connecting to
an access point using WPS” (page 62). If WPS is
not supported, connect using the procedure in
“Connecting to an access point in station mode
without using WPS” (page 76).

First, turn the access point and device on, and
configure the device tethering function if planning
to use tethering.

Connecting to an Access Point using
the Setup Menu

You can connect to an access point using the
setup menu.

The connection can be established using the
network auto detection function or by manual
entry.

Connection using network auto detection function

1 Perform steps 1to 4 in “Connecting to an
access point using WPS” (page 62).

2 Select Maintenance >Network >Wi-Fi Station
Detail Settings >Scan Networks in the setup
menu, then select [Execute].

The camcorder starts detection of connection
destinations. Detected destinations for
connection are displayed in the Scan Networks
result list.

3 Turn the MENU knob to select a destination to
which to connect, then press the knob.
When the connection is established, the
Password input screen appears.

4 Set the password on the Password input
screen.
If information about a previous connected
destination is stored in the device history,
selecting the SSID for that destination displays
the Password field for that SSID.

5 Configure the following connection settings
on the Wi-Fi Station Detail Settings screen.

Item Description

DHCP Enables/disables DHCP.
When set to On, an IP address
is automatically assigned to
the camcorder.

To enter the camcorder IP
address manually, set to Off.

Enter the IP address of the
camcorder.

Enabled only when DHCP is
[Off].

IP Address

Enter the subnet mask of the
camcorder.

Enabled only when DHCP is
[Off].

Subnet mask

Gateway Enter the gateway for the
access point.
Enabled only when DHCP is

[Off].

DNS Auto Obtains DNS address
automatically.

When set to On, the address
of the DNS server is obtained

automatically.

Primary DNS
Server

Enter the primary DNS server
for the access point.

Enabled only when DNS Auto
is [Off].

Secondary DNS
Server

Enter the secondary DNS
server for the access point.
Enabled only when DNS Auto
is [Off].

6 When finished, select Set >Execute to apply
the settings.

[Notes]

e |[f the connection settings are changed, always
select Set >Execute. If Execute is not selected, the
configured settings are not applied.

® |t may take some time (30 seconds to 1 minute) to
enable station mode. Wait until the network indicator

(page 18) signal strength icon stops flashing on the
LCD monitor or in the viewfinder.

® The connection station setup information is stored
in the history. The history can be cleared using ALL
Reset and Network Reset.

Connection by manual entry

1 Perform steps 1to 4 in “Connecting to an
access point using WPS” (page 62).

2 Configure the following connection settings
using Maintenance >Network >Wi-Fi Station
Detail Settings in the setup menu.

Iltem Description

SSID Enter the SSID for the
destination to which to
connect.

Enter the password for the
destination to which to
connect.

Password

DHCP Enables/disables DHCP.
When set to On, an IP address
is automatically assigned to
the camcorder.

To enter the camcorder IP

address manually, set to Off.

IP Address Enter the IP address of the
camcorder.
Enabled only when DHCP is

[Off].

Enter the subnet mask of the
camcorder.

Enabled only when DHCP is
[Off].

Subnet mask

Enter the gateway for the
access point.

Enabled only when DHCP is
[Off].

Gateway

DNS Auto Obtains DNS address
automatically.

When set to On, the address
of the DNS server is obtained

automatically.
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ltem Description

Primary DNS Enter the primary DNS server

Server for the access point.
Enabled only when DNS Auto
is [Off].

Secondary DNS  Enter the secondary DNS

Server server for the access point.
Enabled only when DNS Auto
is [Off].

3 When finished, select Set >Execute to apply
the settings.

[Notes]

e [f the connection settings are changed, always
select Set >Execute. If Execute is not selected, the
configured settings are not applied.

® |t may take some time (30 seconds to 1 minute) to
enable station mode. Wait until the network indicator
(page 18) signal strength icon stops flashing on the
LCD monitor or in the viewfinder.
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Transferring Files

You can transfer proxy files recorded on an SD card
and original files recorded on SxS memory cards
to a server on the Internet when connected to the
Internet via a 3G/4G/LTE network, access point, or
wired LAN router.

Preparation for Transfer

1 Connect the camcorder to the Internet using
the procedures in “Connecting Devices using
Wireless LAN" (page 60) and “Connecting to
the Internet” (page 64).

2 You must first register a server to which you
want to transfer files.
For details about registering a server, see “To
register a new destination server” (page 77).

Transferring

You can select proxy files on an SD card or original
files on SxS memory cards for transfer to a server.

Transferring proxy files on an SD card

1 Connect the camcorder and device using a
LAN connection, then launch a browser on the
device to access the camcorder.

2 Display a file list screen to select files.

3 Tap B and select [Media Info], then tap [SD
Card].
The SD Card screen appears.

Using “Content Browser Mobile” application
version 2.0 or later, you can quickly display a
thumbnail for a proxy file on an SD card by
using the still image of the first frame.

Select the files you want to transfer.

Tap a file to select it. Tap a file a second time to
de-select it. You can double-tap a file to play
the file to check its content.

Tap [Transfer].

The default destination server specified in
[Default Setting] appears (see “To register a
new destination server” (page 77)).

To change the destination server, tap the
destination server to display a list and then
select a different server. Enter the directory on
the destination server, as required.

Transfer Confirm

Upload Server:

Sony Ci [Cloud Storage

User Account Status Unlinked

Tap [Transfer].
Transfer of the selected files begins. To cancel
file transfer, tap [Cancel].

Transferring automatically when recording
finishes

If Maintenance >File Transfer >Auto Upload(Proxy)
in the setup menu is set to On beforehand, the file
is automatically uploaded to the specified server
when proxy recording finishes.

If a proxy file with an identical duration as the
original file, inheriting the information from

the original file, is recorded based on planning
metadata, a folder is created on the transfer
destination with a name defined by the content of
the <Title> tag of the planning metadata file, and
the proxy file is transferred to that folder.

When transferring, the ID of the recording media

is automatically appended to the file name of the
planning metadata file.

Transferring parts of proxy files

Using “Content Browser Mobile” application
version 2.0 or later, you can specify In/Out points in
proxy files to cut out and transfer the cutout parts.
You can also transfer the cutout portions of
multiple files using the Storyboard.

[Notes]

e Margins of up to 15 frames are added before and after the
cutout region in the created file.

e Files created from cutouts from proxy files recorded using
network function software (V1.25 or earlier) may not be
imported into non-linear editors.

e When partial transfer is performed using the Storyboard,
the file for sending Storyboard information to a non-linear
editor is displayed in the Job List.

e \When transferring, a General/Sony/tmp folder is created
automatically on the SD card. The file is temporarily stored
in this folder, and is automatically deleted after the file
transfer is completed.

Transferring original files on SXS memory cards

1 Connect the camcorder and device using a
LAN connection, then launch a browser on the
device to connect to the camcorder
“Connecting Devices using Wireless LAN”
(page 60).

2 Select Maintenance >File Transfer >File
Transfer in the setup menu.

3 Turn the MENU knob to select [Execute], then

press the knob.
File transfer mode is initiated.

Display a file list screen to select files in the
browser on the device.

Tap B and select [Media Info], then tap Slot A
(for files recorded on media in slot A) or Slot B
(for files recorded on media in slot B).

The Slot A or Slot B screen appears.

Example: Slot A screen

Select the files you want to transfer.
Tap a file to select it. Tap a file a second time to
de-select it.

Tap [Transfer].

The default destination server specified in
[Default Setting] appears (see “To register a
new destination server” (page 77)).

To change the destination server, tap the
destination server to display a list and then
select a different server.

Enter the directory on the destination server in
[Directoryl.

Transfer Confirm

Upload Server:

myFTP [FTP]

Directory: 2014_07_16

Transfer Cancel

Tap [Transfer].
Transfer of the selected files begins. To cancel
file transfer, tap [Cancel].
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When the transfer of all files is completed,

transfer mode is automatically released, and Momtormg the Flle TranSfer

the display returns to the camera shooting

screen. Tap [ob List] on the SD Card, Slot A, or Slot B
screen to display the Job List screen to check the

If Maintenance >File Transfer >Remote File status of the file transfer (page 77).

Transfer in the setup menu is set to Enable
beforehand, file transfer mode is initiated
automatically without performing steps 2 and 3.

[Note]

Files cannot be transferred under the following conditions.

e During recording, playback, or when displaying the
thumbnail screen

e \When Maintenance >Network >Wi-Fi Mode >Wi-Fi Access
Point and Wired LAN >Disable in the setup menu are set
to Disable

e When the streaming function is enabled (Maintenance
>Streaming >Setting is set to On)

Transferring parts of original files

Using “Content Browser Mobile” application
version 2.0 or later, you can specify In/Out points
in original files recorded by the camcorder to cut
out and transfer the cutout parts.

You can also transfer the cutout portions of
multiple files using the Storyboard.

The following formats of original files are
supported.

o XAVCH

® XAVC-L

® HD422 (exFAT/UDF)

® HD420HQ (exFAT/UDF)

[Note]

To transfer a part of an original file using “Content Browser

Mobile,” a proxy file with the same file name as the original

file is required.

Enable the creation of proxy files before you start to record.

The relevant settings are shown below.

e Set Operation >Proxy Recording Mode >Setting in the
setup menu to On.

e When network client mode is enabled, set Maintenance
>Network Client Mode >Preset 1, Preset 2, or Preset 3
>NCM with Proxy in the setup menu to Enable.
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Transmitting Streaming Video and Audio

You can transmit the video and audio captured/
played back with the camcorder via the Internet or
local network.

Preparation for Streaming
Transmission

1 Connect the camcorder to the Internet using
the procedures in “Connecting Devices using
Wireless LAN” (page 60) and “Connecting to
the Internet” (page 64).

2 Select Preset1 (or Preset2, Preset3) in
Maintenance >Streaming in the setup menu.
The streaming connection destination setup
screen appears.

3 Set Size, Bit Rate, Type, and items according to
Type on the screen.
For details and limitations about settings, see
“Streaming Settings” (page 75).

4 Select Preset1 (or Preset2, Preset3), set in steps
1and 2, in Maintenance >Streaming >Preset
Select in the setup menu.

Starting Streaming

1 Set Maintenance >Streaming >Setting in the
setup menu to On.
Streaming starts according to the settings.
You can assign Streaming to an assignable
switch. For details about assignment, see
“Assigning Functions to Assignable Switches”
(page 116).

[Notes]

® Streaming cannot be started under the following menu
settings.

- When Maintenance >Network >Setting in the setup
menu is set to Off

- When Maintenance >Network Client Mode >Setting in
the setup menu is set to On

- When Maintenance >Network >Setting in the setup
menu is set to On, but Maintenance >Network >Wi-Fi
Mode is set to Off and Maintenance >Network >Wired
LAN is set to Disable

® [t may take several tens of seconds to stream actual video
or audio after starting streaming.

® You cannot start streaming when playing back an SD
format clip.

e |f you set the streaming transmission destination is set
incorrectly or the camcorder does not connect to the
network, “X" appears on the screen as the streaming
status indicator.

e Streaming in network client mode (page 71),
monitoring, proxy recording, and file transfer are not
available after switching to streaming mode.

® Starting streaming while monitoring, proxy recording, or
transferring files will stop the corresponding function.

Stopping Streaming

Set Maintenance >Streaming >Setting to Off to
stop streaming.

When Streaming is On, streaming can also be
stopped by pressing the assignable switch to
which Streaming has been assigned.

When the camcorder is connected to a device
via Wireless LAN (page 60) or is connected to

the Internet using wireless LAN station mode
(page 62), you can also set the streaming
transmission destination and start/stop streaming
from the web menu (page 74).
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Streaming High Quiality Video

High-quality streaming using Sony QoS
technology is supported by enabling network
client mode and connecting a Sony Network RX
Station (option) as a Connection Control Manager
(CCM) or connecting via XDCAM air. Higher quality,
stable streaming can be achieved using multiple
networks.

[Notes]

To stream stably using multiple networks, use a different

carrier line for each network.

When using multiple networks, the target bit rate may be

exceeded depending on the scene being shot.

XDCAM air is a cloud service that is provided by Sony.

To use this service, registration is required.

XDCAM air is not provided in some regions. For details on

areas where the service is provided, refer to the following

site.

https://www.xdcam-air.com

For details about the XDCAM air privacy policy, visit the

following sites.

- Terms of service
https://www.xdcam-air.com/site/tos_eu.html

- XDCAM air privacy policy
https://sony-imaging-products-solutions.co.jp/pp/sips/
en/index.html

- Professional ID privacy policy
https://www.pro-id.sony.net/#/privacyPolicy

For more details, contact a Sony professional sales

representative.

] Connect the camcorder to the network.

For details, see “Connecting Devices using
Wireless LAN” (page 60) and “Connecting to
the Internet” (page 64).

Configure the network settings of the
destination to which to connect in
Maintenance >Network Client Mode >Preset 1,
Preset 2, or Preset 3 in the setup menu.

You can save network settings of a destination
to which to connect as a preset in Preset 1,
Preset 2, or Preset 3.

ltem
CCM Address

Description

Enter the IP address of the
CCM to connect. (Host name
or IP address)

ltem Description

CCM Port Enter the port number of the
CCM to connect.

User Name Enter the user name.

Password Enter the password.

NCM with Proxy  Enable/disable proxy
recording when connected

with a CCM.

Enable/disable camera
control when a CCMis
connected.

Camera Control

Enable/disable ALL file
handling when a CCM is
connected.

Camera Setting

[Notes]

e Network client mode cannot be set if values are not
entered for all items.

e Setting Maintenance >Network Client Mode >Preset
1, Preset 2, or Preset 3 >NCM with Proxy in the setup
menu to Enable enables proxy recording, even when
network client mode is enabled. To enable the NCM
with Proxy setting, set Operation >Proxy Recording
Mode >Setting in the setup menu to On.

o |f Maintenance >Network Client Mode >Preset 1,
Preset 2, or Preset 3 >NCM with Proxy in the setup
menu is set to Disable, proxy recording stops if
network client mode is set to On during recording.

If original file recording is continuing, set both to Off
to restart proxy recording.

e |f Operation >Proxy Recording Mode >Proxy File
>Size in the setup menu is set to HD Auto(9Mbps)
or HD Auto(6Mbps), NCM with Proxy cannot be
enabled.

If HD Auto(9Mbps) or HD Auto(6Mbps) is set after
NCM with Proxy is set to Enable, the setting is
maintained, but proxy recording is not performed.

Select one of the presets, setin step 1,in
Maintenance >Network Client Mode >Preset
Select in the setup menu.

Set Maintenance >Network Client Mode
>Setting in the setup menu to On.

Network client mode is enabled, and the
camcorder connects to the Network RX Station
or XDCAM air.

Live streaming starts in response to Network
RX Station operation. An ALL file can also be
saved/loaded using remote control of the unit
by the Network RX Station.

For details about operation, refer to the
instruction manual for the Network RX Station
or the Help for XDCAM air.

You can assign Setting (On/Off) for Network
Client Mode to an assignable switch. For
details about assignment, see “Assigning
Functions to Assignable Switches” (page 116).

[Notes]

Changing to network client mode during normal

streaming (page 70) is not possible.

After changing to network client mode, normal streaming

(page 70) and monitoring are not available.

Changing to network client mode while monitoring will

stop the monitoring.

File transfer is not supported during streaming in network

client mode. File transfer is supported after stopping

streaming.

If streaming in network client mode is started during file

transfer, the file transfer stops. File transfer restarts after

stopping streaming.

The available streaming bit rates that can be configured

by the Network RX Station are limited to the following,

depending on the proxy recording format.

- If the proxy recording format is 1280x720
9Mbps/6Mbps, the streaming bit rate is set to 1 Mbps
or lower.

- If the proxy recording format is 640x360 3Mbps, the
streaming bit rate is set to 3 Mbps or lower.

The proxy format cannot be changed in network client

mode. To change the format, first set Network Client

Mode to Off.

Transferring files in network client mode

You can transfer files to a server set by the CCM by
connecting a Network RX Station acting as a CCM
and the camcorder in network client mode.

1

Select the files you want to transfer.

® To transfer a proxy recording:
Follow steps 1to 4 in “Transferring proxy
files on an SD card” (page 68)".

® To transfer original files:
Follow steps 1to 6 in “Transferring original
files on SxS memory cards” (page 68).

2 Tap [Transfer].
“NCM: RX Server” is displayed as a destination.
Specify “NCM: RX Server” as the destination.

3 Tap [Transfer].
Transfer of the selected files to the server
specified on the CCM starts.

[Note]

The destination can also be set to “NCM: RX Server” when not
in network client mode.

In this case, transfer is placed on hold, and then transfer to
the server specified on the CCM starts after connecting to
the CCM in network client mode.
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Using Wi-Fi Remote Control

You can access the Wi-Fi remote control built into
the camcorder from a smartphone, tablet, or other
device over a wireless LAN connection.

Using the Wi-Fi remote control allows you to
operate the camcorder remotely. This allows

you to start/stop recording or configure settings
remotely, and is useful in applications where

the camcorder is fixed in a remote location or
mounted on a crane, for example.

Displaying the Wi-Fi Remote Control

The Wi-Fi Remote screen is automatically resized
to match the screen size of the connected device.

1 Connect the camcorder to the Internet using
the procedures in “Connecting Devices using
Wireless LAN" (page 60) and “Connecting to
the Internet” (page 64).

2 Launch a browser on the device and enter
"http://<IP_address>/rm.html” in the URL bar,
where “<IP_address>" is the IP address
(Maintenance >Network >IP Address (Wireless)
in the setup menu) of the camcorder.

For example, if the IP address is 192.168.1.1,
enter "http://192.168.1.1/rm.html” in the URL
bar.

3 Enter the user name and password
(Maintenance >Basic Authentication
(page 110) in the setup menu) on the
browser screen.
When connection is successful, the Wi-Fi
Remote screen appears on the device.
You use the Wi-Fi Remote screen to operate
the camcorder.
You can disable the REC button operation by
sliding the Lock knob to the right on the
screen.
You can also display the Wi-Fi remote control

using [Cam Remote Control] (page 74) from
the web menu.

[Notes]

To display the page for a smartphone, change “rm.

html” to “rms.html” in the URL. To display the page for a
tablet, change “rm.html” to “rmthtml” in the URL. When
“rm.html" is entered, the page automatically switches

for display on the corresponding device. However, the
appropriate page may not be displayed, depending on
the device.

The Wi-Fi Remote screen may not match the camcorder
settings under the following circumstances. If this occurs,
reload the browser window.

- If the camcorder is restarted while connected

- Ifthe camcorder is operated directly while connected
- If the device has been reconnected

- Ifthe browser Forward/Back buttons have been used
The Wi-Fi remote control may not function if the wireless
signal strength becomes weak.

Wi-Fi Remote Screen (Smartphones)

Main screen

e Status display

e Shooting settings
Iris, Focus, Zoom, S&Q FPS,
Shutter, White, Gamma, Auto
Iris, Gain, ATW, Color Bars, Auto
Black, Auto White

iz

Main _ Playback Cursor

e Status display

® Playback control buttons
F Rev, Play/Pause, F Fwd, Prev,
Stop, Next

>layback  Cursor

>
FFwd

Assign  Main

G

Cursor screen

e Status indicators

e Cursor control buttons, menu/
status display
Up, Left, Set, Right, Down,
Cancel/Back, Menu, Status,
Thumbnail, Option (SHIFT +
SET)

Assign  Main  Playback

e Status display
® Assignable switches
Assignable switch 0, 1, 3,4, 5

k  Cursor
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Wi-Fi Remote Screen (Tablets) Cursor screen

= Camera Control

Sty 03:24:22:14

Main screen

= Camera Control

Stoy |03:22:22:19

Playback  Cursor

opEN

e Status display

e Cursor control buttons, menu/status display
Up, Left, Set, Right, Down, Cancel/Back, Menu, Status,
Thumbnail, Option (SHIFT + SET)

Assign screen

= Camera Control

e Status display

e Assignable switches
Assignable switch 0, 1, 3,4, 5 Playback ,  Cursor

e Shooting settings
S&Q FPS, Shutter, White, Gamma, Auto lris, Gain, ATW, . Y
Color Bars, Auto Black, Auto White

Stby  03:22:37:15

Playback screen

= Camera Control

. ® Assignable switches
stoy 03:24:17:14 ; Assignable switch 0, 1, 3,4, 5

Assign

- >/ »»
Frev | payouse | Frwa
et [ ]
prev stop

e Status display
® Playback control buttons
F Rev, Play/Pause, F Fwd, Prev, Stop, Next
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Configuring from the Web Menu

The web menu of the camcorder appears when
the camcorder is accessed from a browser

on a device connected using a wireless LAN
connection. Using the web menu, you can
configure settings related to wireless functions,
transfer files, and perform other actions.

Displaying the Web Menu

1 Connect the camcorder to the Internet using
the procedures in “Connecting Devices using
Wireless LAN”" (page 60) and “Connecting to
the Internet” (page 64).

2 Launch a browser on the device and enter

"http://192.168.1.1:8080/index.html” in the URL

bar.
The user name and password entry screen
appears.

3 Enter a user name and password, then select
[OK].
For the user name and password for access
authentication, see Maintenance >Basic

Authentication (page 110) in the setup menu.

Setup Menu

Launch a browser on the device and enter
“http://<IP_address>:8080" in the URL bar, where
"<|P_address>"is the IP address (Maintenance
>Network >IP Address in the setup menu) of the
camcorder, to display the Media Info >SD Card
screen of the camcorder

Tapping

you want to configure.

in the top left of the web menu screen
will display the configuration menus. Tap the item

The menu has the following items: Settings, Media
Info, Job List, and Cam Remote Control.

Settings

Used to configure the camcorder. This screen has
the following items.

Item Description  See
Wireless Streaming Streaming Format
Module format Settings (page 74)
>Streaming  settings
Format
Wireless Proxy format ~ Proxy Format
Module settings Settings (page 75)
>Proxy
Format
Wireless LAN ~ Wireless LAN  Wireless LAN Station
>Station settings Settings (page 75)
Settings
Wireless LAN  Wireless LAN  Checking wireless
>Status settings status  LAN settings

(page 76)
Wired LAN Wired LAN Wired LAN Settings
>Wired LAN  settings (page 76)
Settings
Wired LAN Wired LAN Checking wired LAN
>Status settings status  settings (page 76)
Upload Transfer Transfer (Upload)
Settings settings Settings (page 77)
Media Info

Displays media information and is used to select

files to transfer from media.

® SD Card: Media inserted into the PROXY SD card
slot of the camcorder.
Double-clicking a file will start playback of the
selected file.

[Note]

Playback may not be supported, depending on the
operating system of the terminal device used and the
browser version. If this occurs, use “Content Browser
Mobile.”

® Slot A: Media inserted into card slot A of the
camcorder

® Slot B: Media inserted into card slot B of the
camcorder

Job List

Displays the Job List screen for managing file
transfers (page 77).

Cam Remote Control

Displays the Wi-Fi remote control screen
(page 72).

0SS Information

Displays copyright information.

Streaming Format Settings

You can configure the stream for monitoring
by devices, and set the format and transmission
destination of the stream for streaming via the
Internet or local network.

Video

® AVC/H.264 Main Profile, 4:2:0 Long GOP
® Size is selected in the following settings.

Audio

® AAC-LC compression
® Sampling frequency: 48 kHz
® Bit rate: 128 kbps for stereo

Monitoring Settings

You can set the format for monitoring by devices.

Item Description Setting

Monitoring  Sets the video size  480x270(1Mbps)/

Size and bit rate for 480%270(0.5Mbps)
monitoring.

Monitoring  Displays the video 23.98fps/25fps/

Frame Rate  frame rate for 29.97fps/50fps/
monitoring. 59.94fps

Monitoring  Displays the video 1Mbps(VBR)/

Bit Rate bit rate for 0.5Mbps(VBR)
monitoring.

[Notes]

e The bit rate is an average value, so this value may be
exceeded at times.

e Avideo frame rate of 24 fps is not supported.

® 640x360 (3Mbps (VBR)) is not supported for Monitoring
Size.
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Streaming Settings

You can set the format and transmission
destination for streaming. Up to three settings can

be preset.
Item Description Setting
On/Off Switches streaming  On/Off
transmission on/off.
Preset Selects the preset  Preset1/Preset2/
from Preset 1 to Preset3
Preset 3. You can
edit Preset by
tapping Edit.
Type Selects the type of ~ MPEG-2 TS/UDP/
video for streaming. MPEG-2 TS/
RTP
Size Sets the size of HD Auto/
video for streaming. 1280x720/
When HD Auto is 640x360/
selected, the sizeis  480x270/
setto 1920x1080 or 320x180
1280x720,
according to the
setting of the
recording format
recorded on the
SxS memory card or
the format of the
clip to be played
back.
Bit Rate Sets the bitrate of ~ 9Mbps/6Mbps/
video for streaming. 3Mbps/2Mbps/
The selectable bit ~ 1Mbps/0.5Mbps/
rate varies 0.3Mbps(Mono L)/
depending onthe  0.3Mbps(Mono R)/
Size setting. 0.2Mbps(Mono L)/
0.2Mbps(Mono R)
Destination  Enter the address of Host name or IP
Address the transmission address

destination server
for streaming data.

Iltem Description Setting
Destination ~ Enter the port 110 65535
Port number of the

transmission

destination server

used for streaming.
Audio Selects the audio  Ch-1&Ch-2/
Channel  channels for the Ch-3&Ch-4
Select streaming output.
[Notes]

® When Streaming is set to On, the monitoring function
cannot be used.
® Audio/video data is transmitted as-is via the Internet.
Accordingly, the data may potentially be exposed to other
parties.
Always check that the transmission destination can
receive the streaming data.
The data may be sent to an unintended party if the
address or other settings are configured incorrectly.
e Not all frames may be played, depending on the status of
the network.
e The picture quality may deteriorate in scenes with
excessive motion.
e Not all frames may be played when the stream is set to a
large size with a small bit rate.
To reduce this, select a smaller size for the Size setting.
e [fa network with bandwidth of less than 500 kbps is used,
Size and Bit Rate are set to the following.
— When Size is 480x270, Bit Rate is set to 0.3Mbps(Mono
1), 0.3Mbps(Mono R), 0.2Mbps(Mono L), or
0.2Mbps(Mono R).
- When Size is 320180, Bit Rate is set to 0.2Mbps(Mono
L) or 0.2Mbps(Mono R).
When this occurs, video is set to a frame rate of 10 fps, and
audio is set to a sampling frequency of 48 kHz and a bit
rate of 56 kbps Mono.
e \When Bit Rate is 0.3Mbps(Mono L) or 0.2Mbps(Mono L),
Audio Channel Select >Ch-1 & Ch-2 is set to Ch-1 or Ch-3
& Ch-4is set to Ch-3.
When Bit Rate is 0.3Mbps(Mono R) or 0.2Mbps(Mono R),
Audio Channel Select >Ch-1 & Ch-2 is set to Ch-2 or Ch-3
& Ch-4is set to Ch-4.

Proxy Format Settings

You can set the format of the proxy file that is
recorded on the SD card of the camcorder.

Video

® XAVC Proxy (AVC/H.264 Main Profile, 4:2:0 Long
GOP)
® Size is selected in the following settings.

Audio

® AAC-LC compression
® Sampling frequency: 48 kHz
® Bit rate: 128 kbps for stereo

ltem Description Setting
Proxy File  Sets the audio Ch-1&Ch-2/
recording channeltorecord  Ch-3&Ch-4
>Audio to proxy data.

Channel

Select

[Notes]

The bit rate is an average value, so this value may be
exceeded at times.

24 fps is not supported.

e When HD Auto is selected for Size in the proxy format
settings, the proxy format is set according to the setting of
the recording format recorded on the SxS memory card or
the format of the clip to be played back.

Proxy files recorded with Size set to HD Auto in the proxy
format settings may not be able to be played in a browser
or Content Browser Mobile. Insert SD cards for recording
proxy files directly into a computer to play the files.

Wireless LAN Station Settings

Use this screen to make settings for connecting
the camcorder to a wireless LAN.

Item Description Setting
Proxy File  Sets the video size  HD Auto(OMbps)/
recording  and bit rate for HD Auto(6Mbps)/
>Size proxy files. 1280x720(9Mbps)/
1280x720(6Mbps)/
640x360(3Mbps)/
480%x270(1Mbps)/
480%270(0.5Mbps)
Proxy File  Displays the video ~ 23.98fps/ Item Description
recording  frame rate for proxy 25fps/ Host Name Name of the camcorder (can be
>Frame files. 29.97fps/ modified)
Rate 50fps/ SSID Displays the SSID selected in
59.94fps [Access Point].
Proxy File  Displays the video ~ 9Mbps(VBR)/ Key Enter the password for the
recording  bit rate for proxy 6Mbps(VBR)/ access point.
>Bit Rate  files. 3Mbps(VBR)/
TMbps(VBR)/
0.5Mbps(VBR)
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Item

Description

DHCP

Enables/disables DHCP.

When set to [On], an IP address
is automatically assigned to the
camcorder.

To enter the camcorder IP
address manually, set to [Off].

IP Address

Enter the IP address of the
camcorder. Enabled only when
DHCP is [Off].

Subnet mask

Enter the subnet mask of the
camcorder.

Enabled only when DHCP is
[Off].

Gateway

Enter the gateway for the access
point.

Enabled only when DHCP is
[Off].

DNS Auto

Obtains DNS address
automatically.

When set to On, the address of
the DNS server is obtained
automatically.

Primary DNS
Server

Enter the primary DNS server for
the access point.

Enabled only when DNS Auto is
[Off].

Secondary DNS
Server

Enter the secondary DNS server
for the access point.

Enabled only when DNS Auto is
[Off].

Submit

Applies the wireless LAN
settings.

Connecting to an access point in station mode
without using WPS

] Connect the camcorder and device using
access point mode (page 61).

2 Configure settings on the Station Settings

screen.

Configure settings to match the settings of the
access point connection.

For details about access point settings, refer to the
instruction manual for the access point.

3 Tap [Submit].
The specified settings are applied.

4 Select Maintenance >Network >Wi-Fi Mode in
the setup menu.

5 Turn the MENU knob to select [Wi-Fi Station],
then press the knob.
This step connects the camcorder to the
access point in station mode. Proceed to step
9 in “Connecting to an access point using WPS”
(page 62) to access the camcorder from the
device.

Checking wireless LAN settings

Use the Wireless LAN >Status tab to monitor the
wireless LAN status.

The displayed settings will vary depending on the
wireless LAN mode of the camcorder.

Access point mode

Station mode

Wired LAN Settings

Use this screen to make settings for connecting
the camcorder to a wired LAN.

Item Description

DHCP Enables/disables DHCP.

When set to [On], an IP address
is automatically assigned to the
camcorder.

To enter the camcorder IP

address manually, set to [Off].

Enter the IP address of the
camcorder.
Enabled when DHCP is [Off].

IP Address

Enter the subnet mask of the
camcorder. Enabled when
DHCP is [Off].

Subnet mask

Gateway
point.
Enabled when DHCP is [Off].

Enter the gateway for the access

ltem Description

DNS Auto Obtains DNS address
automatically.
When set to On, the address of
the DNS server is obtained
automatically.

Primary DNS Enter the primary DNS server of
Server the router.

Enabled when DNS Auto is [Off].
Secondary DNS  Enter the secondary DNS server
Server of the router.

Enabled when DNS Auto is [Off].
Web/Cam Enables/disables access to the
Remote camcorder web menu and Wi-Fi

remote control.

When set to On, access is

permitted.
Submit Sets the wired LAN settings.
[Note]

To prevent unauthorized access from the Internet, it is
recommended that Web/Cam Remote be set to On only
when the wired LAN network is not connected to the
Internet. When connecting to the Internet, check that the
network connection is a secure network before use.

Checking wired LAN settings

Use the Wired LAN >Status tab to monitor the
wired LAN status.
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Transfer (Upload) Settings

You can register and set servers for transferring
proxy files or original files recorded on the
camcorder.

Auto transfer ON/OFF

If [Auto upload] is [On] and an Internet connection
exists, proxy files are automatically transferred to
the default server specified on the Upload Settings
tab when recording ends.

The default server is set to “Sony Ci” by factory

default.
“Sony Ci"is the Media Cloud Services provided by
Sony. You can transfer files to the “Sony Ci” cloud
service.

[Notes]

® The service may not be available in some regions.

® Asubscription is required in order to use the “Sony Ci”
cloud service. For details, visit www.SonyMCS.com/
wireless.

For details about the Sony Ci privacy policy, visit the

following sites.

- Terms of service
https://www.sonymcs.com/terms/

- Usage policy
https://www.sonymcs.com/use/

- Privacy policy
https://www.sonymcs.com/privacy/

e The name of the transfer destination folder is specified in
[Destination Directory]. If not specified, a folder name with
the current date is used. To change the setting, see “To
change registered server settings” (page 77).

Use the following procedure to register with “Sony
a”

1 Check that “Sony Ci" is displayed on the
[Upload Settings] tab, then click [Edit].
The “Sony Ci" setup screen appears.

2 Enter a user name and password.
For details, visit www.SonyMCS.com/wireless.

3 Tap [Link].
A completion message appears after a short
while.
[Link] associates the user with the camcorder.
An Internet connection is required to execute
[Link].

A Tap 0K
After registering with “Sony Ci,” [Unlink]
appears on the Settings screen. Tapping
[Unlink] releases the user account to enable
other user accounts to link with the
camcorder.

To register a new destination server

Tap [Create New] to display a configuration screen.

After specifying settings, tap [OK] to apply the
settings. Tapping [Cancel] discards the settings.

Iltem Description

Service Displays the type of server.
FTP: FTP server

Host Name Enter the address of the server.
[Note]
If a port number other than the
default number of 21 is used,
append a colon and the port
number at the end of the address
(for example, ":123").

User Enter the user name.

Password Enter the password.

PASV Mode Enable/disable PASV mode.

Destination Specify the destination

Directory directory.
[Note]

If an invalid character is entered
in the directory name, the
directory is not created and files
are transferred to the top level of
the default transfer destination
directory.

Using Secure Set whether to use secure FTP.

Protocol

ltem Description

Default Server Set to [On] to set the default
file destination server.
(Displayed at the top of the

server list for file transfers.)

Load an intermediate CA
certificate.

Displayed when Using Secure
Protocol is set to On.

Load Certification

[Notes]

Communication using FTP is
not encrypted. The use of FTPS
is recommended.

An intermediate CA certificate
containing a root certificate is
required.

The certificate to be loaded
must be in PEM format, and
should be written to the root
directory of the SD card with
“certification.pem” file name.

Enter the name of the server
to display in the list.

Display Name

[Note]
Communication using FTP is not encrypted. The use of FTPS
is recommended.

To change registered server settings

Select the server whose settings you want to
change on the Upload Settings screen, then
tap [Edit]. Change the setting on the displayed
configuration screen.

For details about items, see “To register a new
destination server”.

Deleting a registered server

Select the server you want to delete on the Upload
Settings screen, then tap [Delete]. A confirmation
message appears. Tap [OK] to delete the server
and return to the previous screen.

Monitoring File Transfers (Job List)

You can monitor file transfer status, manage files in
the transfer file list, and start/stop file transfers.
The camcorder supports the FTP resume function
(for continuing file transfer if transfer stops).

= Job List

Total: 100% Status: 111

Item Description

Total Progress status of the transfer
of all files

Status Progress status of the file
being transferred

Remain time Predicted remaining transfer

time

Transfer datarate  Transfer rate
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To stop/restart file transfer or delete a file from
the transfer list

1 Select a file.

2 Tap Bon the top right of the screen.

Select a menu item.

® Abort selected: Stop file transfer.

® Delete from list: Delete the file from the
transfer list.

® Start selected: Start file transfer.

® Select All: Select all files in the list.

® Clear completed: Delete all files that have
been transferred from the list.
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Supported Network Functions and Operating Limitations

Network Functions and Network Connection Settings

The supported network functions and corresponding network connection settings (Maintenance

>Network >Wi-Fi Mode, Modem, and Wired LAN settings) are shown below.

To enable the network functions, set Maintenance >Network >Setting in the setup menu to On.

Network function Maintenance >Network>Wi-Fi Mode

Maintenance

Maintenance >Network

>Network >Wired LAN in the setup
>Modem menu
Wi-Fi Access Wi-Fi Station Off On Off Enable Disable
Point
Proxy recording " Yes Yes Yes Yes Yes Yes Yes
(page 54)
Proxy playback Yes ? Yes ? No No No Yes? No
(page 74)
File transfer No Yes ? No Yes? No Yes? No
(page 68)
Streaming No Yes No Yes No Yes No
transmission
(page 70)
Monitoring Yes 2 Yes ? No No No Yes? No
(page 74)
Network client mode No Yes No Yes No Yes No
(page 71)
Camcorder remote Yes 2 Yes ? No No No Yes? No

control
(page 72)

1) Proxy recording is enabled when Operation >Proxy Recording Mode >Setting in the setup menu is set to On.
2) Supports camcorder and network-connected device functions.

Limitations on Simultaneous Use of Network Functions

The following limitations apply to the simultaneous use of network functions.

Wireless LAN connection Wired LAN Operation
connection
None Disabled Network function stopped
USB wireless LAN module Disabled USB wireless LAN module operating
3G/4G/LTE USB modem Disabled 3G/4G/LTE USB modem operating
None Enabled Wired LAN operating
USB wireless LAN module Enabled USB wireless LAN module and wired LAN operating”

1) Streaming and file transfer operate using wired LAN. The USB wireless LAN module is reserved for Wi-Fi remote control
operation.

[Note]
Wired LAN connection is not possible when the USB extension adaptor of the CBK-NATR Ethernet Adaptor, supplied with the
CBK-NA1 (option), is attached to the USB wireless LAN module on the camcorder.
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6. Clip Operations

Clip Operations on the Thumbnail Screen

Thumbnail Screen

Cursor
(yellow)

TCR 00:00:03:33  TCR 00:00:04:45

Clip0006
| XAVC-1 1920x1080 59.94i

9

The thumbnail screen appears if you press the
THUMBNAIL button in E-E or playback mode.
Thumbnail screens display lists of the index
pictures of clips stored on SxS memory cards as
thumbnails.

You can select any clip (page 81) on the
thumbnail screen and start playback of that clip
(page 81).

You can also add a clip flag to any clip on the
thumbnail screen to filter clips according to the
flags. You can also switch to the Essence Mark
thumbnail screen from the thumbnail screen and
add essence marks (for example, shot marks) to
any frame in the clip.

To hide the thumbnail screen, press the

1 2

!

TCR 00:00:04:57

10 11
THUMBNAIL button.

1. Thumbnail (index picture)

When a clip is recorded, its first frame is
automatically displayed as the index picture.
You can change the index picture to any frame
(page 84).

2. Selected media icon/media status

A (8) mark is displayed if the media is protected.
If two SxS memory cards are inserted in the
camcorder, you can switch between them using
the SLOT SELECT button.

3. Clip number / total number of clips

4. Battery / Voltage status

S&Q 60/24

3 4 5 6

TCR00:00:00:34)—

TCR 00:00:05:21
30 Nov 2016 12:20 AMJK
Dur 00:00:01:56

12 13

5. Playback disabled indicator

6. Clip status

Displays the clips status using an icon.

Icon Meaning

S,OK NG, KPP Essence mark or clip flag attached
icons toaclip

Lock icon Clip is locked (protected)

7. Clip select checkbox
Place a check mark in the checkbox to select a clip
(thumbnail).

8. Thumbnail information
Displays thumbnail information. The displayed
information varies according to the Customize

View setting (page 85).

9. Clip name/ title
Displays the name or title of the selected clip.

10. Recording video format

11. Special recording information

Displays the recording mode if the clip was
recorded using a special recording mode (Slow &
Quick Motion).

For Slow & Quick Motion clips, the [Recording
frame rate/Playback frame rate] are displayed on
the right.

12. Clip duration

13. Creation date
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6. Clip Operations: Clip Operations on the Thumbnail Screen

Selecting Clips

To select a clip thumbnail, do one of the following
to move the yellow cursor to the thumbnail that
you want to select.

e Pressthe ), &, <=, => buttons.

® Turn the MENU knob.

® Press the PREV or NEXT button.

Selecting the First Thumbnail

Press and hold the F REV button, and press the
PREV button.

Selecting the Last Thumbnail

Press and hold the F FWD button, and press the
NEXT button.

Playing Clips Sequentially Starting
from the Selected Clip

1 Select the thumbnail of the clip that you want
to play first.

2 Press the PLAY/PAUSE button.
Playback begins from the start of the selected
clip.

It plays all clips sequentially starting from the
selected clip.

When playback of the last clip finishes, the
camcorder switches to the camera image or
external input state.

Press the THUMBNAIL button to return to the
thumbnail screen.

[Notes]

e Not all clips may be played back sequentially if the clips
on the SxS memory cards were recorded with a mixture of
different recording formats.

e (lips with an playback disabled icon (page 80)
displayed on the thumbnail screen are not played. The
corresponding clips are skipped and sequential playback
continues.

e There may be momentary picture breakup or still image
display at the boundary between clips. During this time,
the play controls and the THUMBNAIL button cannot be
operated.

® When you select a clip in the thumbnail screen and begin
playback, there may be momentary picture breakup at
the start of the clip. To view the start of the clip without
breakup, put the camcorder into playback mode, pause,
use the PREV button to return to the start of the clip, and
start play again.

Pausing Playback

Press the PLAY/PAUSE button.

The PLAY/PAUSE indicator flashes while play is
paused.

Press the button again to return to play mode.

Playing at High Speed

Press the F FWD button (page 8) or the F REV
button (page 7).

To return to normal playback, press the PLAY/
PAUSE button.

Retumning to the Start of the Current
Clip

Press the PREV button.

® During playback, this jumps to the start of the
current clip and starts playback.

® During F FWD, this jumps to the start of the
current clip and pauses playback.

® During F REV or pause, this jumps to the start of
the current clip and displays a still image.

® Fach subsequent press of the button moves to
the previous clip.

Playing from the Start of the First Clip

Simultaneously press the PREV and F REV buttons.
This jumps to the start of the first clip on the SxS
memory card.

Jumping to the Start of the Next Clip

Press the NEXT button.

® During playback, this jumps to the start of the
next clip and starts playback.

® During F FWD, this jumps to the start of the next
clip and pauses playback. During playback of the
last clip, this jumps to the end of the clip and
pauses playback.

® During F REV or pause, this jumps to the start of
the next clip and displays a still image.

® Fach subsequent press of the button moves to
the next clip.

Jumping to the Last Clip

Simultaneously press the F FWD and NEXT
buttons. This jumps to the last frame of the last clip
recorded on the SxS memory card.

Adding a Shot Mark during Playback

You can add shot marks to clips during playback
by using the same method used during recording
(page 50).

[Note]

Shot marks cannot be recorded when the SxS memory card
is write protected.

Stopping Playback

Press the STOP button: Playback stops, and the
camcorder enters E-E mode.

Press the THUMBNAIL button: Playback stops and
the thumbnail screen (page 80) appears in
the viewfinder.

Play also stops if you eject the memory card. In this

case, the camera picture appears in the viewfinder.

Basic Thumbnail Menu Operations

The Thumbnail menu is used to protect/delete
clips, check properties, add/delete clip flags and
essence marks to frames in a clip, and other tasks.
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1 Press the THUMBNAIL button.
The thumbnail screen appears.

2 Set the MENU ON/OFF switch to ON, or press
the MENU button.
The menu screen appears.

3 Turn the MENU knob to select [Thumbnail],
then press the knob.
You can also press the 1 or & button to select
[Thumbnail], and press the SET button.

Thumbnail
S Back
Display Clip Properties

2_ User
»m Operation
[@! Paint

" Set Index Picture
S| Thumbnail View

£¥ Maintenance
B File

Set Shot Mark
Set Clip Flag
Lock/Unlock Clip
Delete Clip

To hide the Thumbnail menu, press the MENU
button again.

To select a menu item/sub-item, do one of the

following.

® Turn the MENU knob to select an item or sub-
item, then press the knob.

® Press the arrow buttons (1}, &, <=, =) to select
an item or sub-item, then press the SET button.

A selection list or a clip properties screen appears

(page 83) according to the selected item or

sub-item.

To return to the previous screen, push the MENU

CANCEL/PRST/ESCAPE switch down to the ESCAPE

position.

[Notes]

® \When an SxS memory card is write protected, it is not
possible to copy, delete, change index pictures, or add
and delete clip flags marks and shot marks.

e Some items cannot be selected, depending on the state
when the menu was displayed.

For details about the thumbnail screen structure,
see “Thumbnail Menu” (page 85).

Protecting Clips

You can protect a specified clip or all clips to
protect the clips from being deleted.

is added to the thumbnails of protected clips.
Clips can be protected on the thumbnail screen or
the filtered clip thumbnail screen (page 84).

[Note]

This function is not available when the file system is set to
FAT.

Protecting a specific clip

1 Select Thumbnail >Lock/Unlock Clip >Select
Clip in the setup menu.

2 Turn the MENU knob to select [Execute], then
press the knob.
The clip selection screen appears.

3 Turn the MENU knob to select a clip to protect,
then press the knob.
A check mark is attached to the selected clip.

4 Simultaneously press the SET button and SHIFT
button.
A confirmation screen appears.

5 Turn the MENU knob to select [Execute], then
press the knob.
The clip is protected, and a completion
message appears.

6 Press the MENU knob to dismiss the message.
Protecting all clips

1 Select Thumbnail >Lock/Unlock Clip >Lock All
Clips in the setup menu.

2 Turn the MENU knob to select [Execute], then
press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.
All clips are protected, and a completion
message appears.

4 Press the MENU knob to dismiss the message.

Unlocking all clips

1 Select Thumbnail >Lock/Unlock Clip >Unlock
All Clips in the setup menu.

2 Turn the MENU knob to select [Execute], then
press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.
All clips are unlocked, and a completion
message appears.

4 Press the MENU knob to dismiss the message.

Copying Clips

You can copy clips to another SxS memory card.
Clips are copied to destination SxS memory cards
using the same names as the original clips.

[Notes]

® [f a clip with the same name already exists at the
copy destination SxS memory card, a one-digit
number in parentheses is added to the original
name.
The number in parentheses is the smallest
number that does not exist at the copy
destination.

Example:
ABCD0002—ABCD0002(1)
ABCDO0002(1)—ABCD0002(2)
ABCDO0005(3)—ABCD0005(4)

e |f the parenthetical numbers (1) to (999) already
exist at the copy destination, because a clip
has been copied more than 1000 times, it is
not possible to copy any more clips under that
name.

® A message appears if there is not enough free
space on the copy destination SxS memory card.
Exchange the card for one with more free space.

® \When multiple clips are recorded on the source
SxS memory card, it may not be possible to copy
all clips even when the source and destination
memory cards have the same capacity,
depending on the memory characteristics and
usage of the memory cards.

Copying a specific clip

1 Select Thumbnail >Copy Clip >Select Clip in
the setup menu.

2 Turn the MENU knob to select [Execute], then
press the knob.
The clip selection screen appears.

3 Turn the MENU knob to select a clip to copy,
then press the knob.
A check mark is attached to the selected clip.

4 Simultaneously press the SET button and SHIFT
button.
A confirmation screen appears.

5 Turn the MENU knob to select [Execute], then
press the knob.
The clip is copied, and a completion message
appears.

6 Press the MENU knob to dismiss the message.
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Copying all clips

You can copy all clips stored on the same SxS
memory card at the same time to another SxS
memory card.

1 Select Thumbnail >Copy Clip >All Clips in the
setup menu.

2 Turn the MENU knob to select [Execute], then
press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.
All clips are copied, and a completion message
appears.

4 Press the MENU knob to dismiss the message.

Deleting Clips

You can delete clips from SxS memory cards. Clips
can be deleted on the thumbnail screen or the
filtered clip thumbnail screen (page 84).

] Select Thumbnail >Delete Clip >Select Clip in
the setup menu.

2 Turn the MENU knob to select [Execute], then
press the knob.
The clip selection screen appears.

3 Turn the MENU knob to select a clip to delete,
then press the knob.
A check mark is attached to the selected clip.

4 Simultaneously press the SET button and SHIFT
button.
A confirmation screen appears.

5 Turn the MENU knob to select [Execute], then
press the knob.
The clip is deleted, and a completion message
appears.

6 Press the MENU knob to dismiss the message.

The clips below the deleted clip on the thumbnail
screen move up one position.

Deleting all clips

You can delete all clips stored on the same SxS
memory card at the same time.
[Notes]

e Deleted clips cannot be restored.
e |f the media or clip is protected, this function is disabled.

1 Select Thumbnail >Delete Clip >All Clips in the
setup menu.

2 Turn the MENU knob to select [Execute], then
press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.
All clips are deleted, and a completion
message appears.

4 Press the MENU knob to dismiss the message.

Displaying Clip Properties

The clip properties screen for the selected clip appears when you select Thumbnail >Display Clip

Properties in the setup menu.

Clip Properties

00:05:00:02
00:05:00:00 || size
00:08:19:23 || FPS
00:03:19:23

Modified
Dec-1-2016 08:50:25

1. Current clip image
Displays the index picture and status of the
selected clip.

2. Timecode display

TC Index: Timecode of the displayed image
Start: Timecode of the recording start point

End: Timecode of the recording end point
Duration: Duration between start and end points

3. Creation date and modified date
4. Clipname

5. Recording format

Video Codec: Video codec

Size: Picture size

FPS: Frame rate

Audio Codec: Audio codec

Ch/Bit: Audio recording channel/Number of bits
for audio recording

6. Special recording information
7. Recording device name

To hide the clip properties screen, do one of the
following.

Video Codec

XAVC-L
1920x1080
59.94P 5

Audio Codec LPCM
Ch/Bit

Rec Mode
Rec Device

4ch 24bit
S&Q 60/600————=¥3)

PXW-X400(SN00001014)o—otr

Press the RESET/RETURN button: Returns to the
Thumbnail menu screen.

Press the THUMBNAIL button: Sets the camcorder
to E-E mode and displays the camera picture.

Press the PLAY/PAUSE button: Starts playback of
the selected clip.

Adding Clip Flags to Clips

You can add clip flags (OK, NG or KP marks) to clips
to filter the display of clips based on the clip flags.
You can perform this operation on the thumbnail
screen or the filtered clip thumbnail screen

(page 84).

[Note]

This function is not available when the file system is set to
FAT.

] Select the thumbnail for the clip to which you
want to add the clip flag, then select
Thumbnail >Set Clip Flag in the setup menu.
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2 Turn the MENU knob to select a clip flag, then
press the knob.

Setting Added clip flag
Add OK OK
Add NG NG
Add KEEP KP

The clip flag is added to the thumbnail of the
selected clip.

You can also use an assignable switch assigned
with the clip flag function to add clip flags
(page 116).

Deleting a Clip Flag

] Select the thumbnail for the clip from which
you want to delete a clip flag, then select
Thumbnail >Set Clip Flag >Delete Clip Flag in
the setup menu.

The clip flag is deleted.

Filtering the Clips Displayed using the
Filtered Clip Screen

[Note]
This function is not available when the file system is set to
FAT.

1 Select Thumbnail >Filter Clips in the setup
menu.

2 Turn the MENU knob to select a clip flag used
to filter clips, then press the knob.

Setting Filter clip flag

OK OK

NG NG

KEEP KP

None (Clips are not filtered)

The clip screen appears showing the clips
filtered by the selected clip flag. This screen is
referred to as the filtered clip screen.

To cancel filtering, do one of the following.

® Press the RESET/RETURN button.

® Select Thumbnail >Thumbnail View >All in the
setup menu.

Adding/Deleting Essence Marks in
(lips

You can add (and delete) essence marks (shot
marks, recording start marks) to any frame in a clip.
You add/delete essence marks on the essence
mark thumbnail screen.

[Note]

This function is not available when the file system is set to
FAT.

Adding a shot mark

1 Select Thumbnail > Thumbnail View > Essence
Mark Thumbnail in the setup menu.

2 Turn the MENU knob to select [All], and then
press the knob.

3 Select the thumbnail for the frame to which
you want to add the essence mark on the
essence mark thumbnail screen, then select
Thumbnail >Set Shot Mark in the setup menu.

4 Turn the MENU knob to select one of the
following, then press the knob.

Setting Operation
Add Shot Mark1 Adds Shot Mark 1
Add Shot Mark2 Adds Shot Mark 2

The shot mark is added to the selected frame.
Deleting a shot mark

1 Select Thumbnail > Thumbnail View > Essence
Mark Thumbnail in the setup menu.

Select the type of shot mark to delete.

?) Select the thumbnail for the frame from which
you want to delete a shot mark on the essence
mark thumbnail screen, then select Thumbnail
>Set Shot Mark in the setup menu.

4 Turn the MENU knob to select one of the
following, then press the knob.

Setting Operation
Delete Shot Mark1 Deletes Shot Mark 1
Delete Shot Mark2 Deletes Shot Mark 2

The shot mark is deleted from the selected
frame.

Filtering Clips (Frames) using the
Essence Mark Thumbnail Screen

The essence mark thumbnail screen displays only
those frames in a clip where an essence mark has
been recorded in thumbnail view. Display the
thumbnail screen, then either press the ESSENCE
MARK button (page 9) or use the following
procedure to display the essence mark thumbnail
screen.

[Note]
This function is not available when the file system is set to
FAT.

1 Select Thumbnail >Thumbnail View >Essence
Mark Thumbnail in the setup menu.

2 Turn the MENU knob to select an essence
mark used to filter frames, then press the knob.

Setting Description

All All frames with added essence
marks

Rec Start Frames with a recording start
mark and the first frame of
clips that do not have a
recording start mark

Shot MarkOto  Frames with each shot mark

Shot Mark9

The essence mark thumbnail screen appears
filtered by the selected essence mark.

If a clip is recorded using planning metadata that
defines names for shot mark 0 to shot mark 9, the
selection options in the list are displayed by the
defined names.

Changing the Index Picture of a Clip

You can set the frame selected on the essence
mark thumbnail screen as the index picture for the
clip.

Select the thumbnail of the frame you want to

set as the index picture for the clip, then select
Thumbnail >Set Index Picture in the setup menu.
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Thumbnail Menu

Default values are shown underlined and in bold text.

Iltem

Sub-item setting

Description

Item Sub-item setting

Description

Display Clip Properties -

Displays clip properties (page 83).

Set Index Picture -

Sets/changes the index picture of a clip
(page 84).

Essence Mark Thumbnail
All/Rec Start/Shot Mark1/Shot
Mark2/Shot Mark3/Shot Mark4/
Shot Mark5/Shot Mark6/Shot
Mark7/Shot Mark8/Shot Mark9/

Thumbnail View
Changes the thumbnail
screen displayed.

Shot Mark0

Displays the essence mark thumbnail screen

with clips filtered by essence mark (page 84).

Customize View

Thumbnail Caption

Date Time/Time Code/

Duration/Sequential
Number

Selects the information displayed beneath clip

thumbnails.

Date Time: Displays the date and time.

Time Code: Displays the timecode.

Duration: Displays the duration of the clip.

Sequential Number: Displays a sequential
number for each clip.

Clip Thumbnail Displays the thumbnail screen (clip thumbnail
screen) (page 80).

Set Shot Mark Add Shot Mark1 Adds Shot Mark 1 to a frame (page 84).
Adds/deletes shot marks.  pelete Shot Mark1 Deletes Shot Mark 1 (page 84).

Add Shot Mark2 Adds Shot Mark 2 to a frame (page 84).

Delete Shot Mark2 Deletes Shot Mark 2 (page 84).
Set Clip Flag Add OK Adds an OK flag to a clip (page 83).
Adds/deletes clip flags. Add NG Adds an NG flag to a clip (page 83).

Add KEEP Adds a KP (Keep) flag to a clip (page 83).

Delete Clip Flag

Deletes a clip flag (page 84).

Lock/Unlock Clip Select Clip Selects the clip to protect (page 82).
Protects/unlocks a clip. Lock All Clips Protects all clips on the media (page 82).
Unlock All Clips Unlocks all clips on the media (page 82).
Copy Clip Select Clip Selects the clip to copy (page 82).
Copies clips. All Clips Copies all clips on the media (page 83).
Delete Clip Select Clip Selects the clip to delete (page 83).
Deletes clips. All Clips Deletes all clips on the media (page 83).
Filter Clips OK Filters the display of clips by OK flags
Filters the display of clips (page 84).
by clip flag. NG Filters the display of clips by NG flags
(page 84).
KEEP Filters the display of clips by KP (Keep) flags
(page 84).
None Clips are not filtered (page 84).




086

7.Menu Display and Settings

Setup Menu Organization

On this camcorder, settings for shooting and
playback are made in the setup menu, which
appears in the viewfinder.

The setup menu can also be displayed on an
external video monitor (page 130).

2_ User

»m Operation

[ TET
= Thumbnail

Operation

S Back
Format
Format Media
Input/Output
Super Impose

£¥ Maintenance
B File LCD

Rec Function

Proxy Recording Mode

Menu Structure

User menu
Menu used to arrange items from the setup
menu in any chosen order (page 90).
Operation menu
Menu used to make settings related to
shooting (excluding settings related to picture
quality).
Paint menu
Menu used to make settings related to picture
quality.
Thumbnail menu
Menu used to make settings related to clip
thumbnails (page 85).
[Note]
The Thumbnail menu can be used only when a

thumbnail screen (page 80) is displayed. It is disabled
when the thumbnail screen is not displayed.

Maintenance menu
Menu used to make settings related to
camcorder maintenance and system
management.

File menu
Menu used to make perform operations on
files.

Men U |tem5 [tem Description Page
GPS Location information 99
(GPS) settings
‘ Planning Planning metadata 99
Operation menu Metadata settings
UsB Copy to USB media 99
ltem Description Page settings
Format System settings 92 Flash Band Flashband correction 100
Format Media ~ Media format settings 93 Reduce settings
Input/Output Input/output signal 93
settings .
E___ Paint menu
Super Impose  Superimposition 93
settings : ' ltem Description Page
LCD LCD monitor settings %3 Switch Status Correction functions 100
Rec Function Special recording mode 94 and test signal on/off
settings settings
Proxy Recording Proxy data settings 94 White Color temperature 100
Mode settings
Assignable Assign functions to 95 Black Black level settings 101
Switch assignable switches Flare Flare correction 101
VF Setting Viewfinder settings 95 settings
Marker Marker settings 95 Gamma Gamma correction 101
Gain Switch Gain value settings 96 settings
: — - Black Gamma Black gamma 101
Auto Iris Auto iris settings 96 ) )
b Zebra pattern settings 96 coffection setings
Zebra corap 9 Knee Knee correction 102
Display On/Off  Viewfinder display item 96 settings
settings White Clip White clip settings 102
“I"LED Viewfinder “!" settings 97
. - . : - Detail Detail settings 102
White Setting White balance settings 98 Detail(sD) Detail settings 102
Offset White Offset white settings 98 Aperture Aperture correction 102
Shutter Shutter settings 98 settings
Slow Shutter Slow shutter settings 08 Skin Detail Skin detail correction 103
settings
Time Zone Time settings 98 Matrix Matrix correction 103
Clip Clip settings 99 settings
Update Media ~ Update media 99 Multi Matrix Multi matrix correction 103
management settings
information V Modulation  V modulation shading 103

correction settings
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Item Description Page Item Description Page
Low Key Low key saturation 104 Network Client  Network client mode 111
Saturation correction settings Mode settings
Saturation Saturation correction 104 File Transfer Wi-Fi transfer settings 111
Mode settings Streaming Streaming settings 112
Noise ' Noi§e suppression 104 Clock Set Internal clock settings 112
suppression settings Language Display language 112
settings
. Hours Meter Digital time counter 113
Maintenance menu settings
ltern T—— P Network Reset ~ Network reset 113
White Shading ~ White shading 104 Fan Control Fan control settings 113
correction settings VF Display Viewfinder display 13
Black Shading  Black shading 104 Setting settings
correction settings Version Version settings 113
Battery Battery settings 105
DC Voltage External DC source 105
Alarm voltage alarm settings File menu
Audio Audio settings 105
WRR Setting Wireless tuner settings 106 Item Description rage
User File User file settings 114
Time Code Timecode settings 107
Essence Mark  Essence mark settings 107 All File ALL file settings 14
Scene File Scene file settings 114
Camera Config Camcorder operation 107 Reference File  Reference file settings 114
settings
Preset White Preset white settings 108 Lens File Lens file settings 115
White Filter Filter settings 108 User Gamma Gamma file settings 115
DCC Adjust DCC settings 109
Flicker Reduce  Flicker correction 109
settings
Genlock Genlock settings 109
Auto Shading Auto black shading 109
correction settings
APR APR settings 109
Basic Basic authentication 110
Authentication  settings
Network Network connection 110

settings
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Basic Setup Menu Operations

Displaying the Setup Menu

Set the MENU ON/OFF switch to ON, or press the
MENU button.

The camcorder enters menu mode and the menu
list appears on the screen.

The following example shows the cursor
positioned at the Operation menu
Menu list

l Operation

»= Operation SBack
1@} Paint Format :
52 Thumbnail Format Media

! Input/Output
£¥ Maintenance Super Impose

B File

Proxy Rdfording Mode

Menu item selection area

[Note]

The setup menu cannot be used when the camcorder is in
focus magnification mode. Exit focus magnification mode
by pressing the assignable switch to which the Focus Mag
function has been assigned.

Making Menu Settings

] Turn the MENU knob, or press the Pord
button, to move the cursor to the desired
menu.

A list of selectable menu items appears in the
menu item selection area to the right of the
menu list.

2 Press the MENU knob or the SET button.
The menu item selection screen appears.
You can also display the menu item selection
screen by pressing the => button.

® The menu item selection area displays a
maximum of seven lines. You can scroll
through menus with more than seven lines
by moving the cursor up and down.

Operation
S Back

Format Media

Input/Output
Super Impose

Displayed when there are further
menu items below.

Menu item selection area

e |f the selected item has sub-items,
they appear on the right.

e |f there are no sub-items, the current
setting appears on the right.

® Select [Back] to return to the previous
level.

Turn the MENU knob, or press the ford
button, to move the cursor to the menu item
that you want to set, and then confirm by
pressing the MENU knob or the SET button.
The sub-items area appears to the right of the
menu item selection area, and the cursor
moves to the first sub-item.

-aOperation Format
B Back

File System

Rec Format

Settings area

® Displays sub-items and their current settings

® To return to the previous level, select [Back],
press the <= button, or push the MENU
CANCEL/PRST/ESCAPE switch down to the
ESCAPE position.

4 Turn the MENU knob, or press the Pord
button, to move the cursor to the sub-item
that you want to set, and then confirm by
pressing the MENU knob or the SET button.
The settings of the selected sub-item appear,
and the cursor moves to the currently selected
value.

»aOperation
S Back

File System

Rec Format

Settings area

® The settings area displays a maximum of
nine lines. You can scroll through menus
with more than nine sub-items by moving
the cursor up and down.

® For sub-items with a large settings range (for
example, =99 to +99), the settings area is not
displayed. The current setting is highlighted
to indicate that the value can be changed.

5 Turn the MENU knob, or press the Pord
button, to select the value to set, and then
confirm by pressing the MENU knob or the SET
button.

The setting is changed, and the display is
updated to show the new setting.

If you select [Execute] for an executable item,
the corresponding function is executed.

If an item requires confirmation before execution,
selecting the item in step 3 hides the menu and
a confirmation message appears. Follow the
instructions in the message to execute or cancel
the operation.

Entering Text

When you select an item, such as a file name,
which requires character entry, the character entry
screen appears.

1

User File: File ID

a

Blbcdefghi jk I m

nopgr st uvwxyz

2 3

] Press the MENU knob to select the type of
character to enter, then press the MENU knob
or SET button.

ABC: Uppercase alphabetic characters
abc: Lowercase alphabetic characters
123: Numeric characters

1#$: Special characters

2 Select a character from the selected character

type, then press the knob.

The cursor moves to the next field.

Space: Enters a space character at the cursor
position.

+—/—: Moves the position of the cursor.

BS: Deletes the character on the left of the
cursor (backspace).

3 When finished, select [Done] and press the
dial.
The character string is confirmed and the
character entry screen disappears.
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(Canceling Changes to Settings

1

Push the MENU CANCEL/PRST/ESCAPE switch
down to the ESCAPE position.

Exiting the Menu

1

Set the MENU ON/OFF switch to OFF or press
the MENU button.
The normal camera picture reappears.

Locking/Unlocking the Menu

You can lock the setup menu so that only the User
menu is displayed.

Locking the menu

1

Press and hold the MENU knob and press the
MENU ON/OFF switch down to display the
setup menu.

Display Maintenance >Camera Config >User
Menu with Lock in the setup menu.

[Notes]

® \When you press and hold the MENU knob and press
the MENU ON/OFF switch down, Camera Config
>User Menu Only changes to User Menu with Lock.

e |f you press the MENU ON/OFF switch down without
pressing the MENU knob or you press the MENU
button to display the menu, Camera Config >User
Menu with Lock is not displayed.

Select “On,” then press the MENU knob.
The viewfinder screen display switches to the
passcode number input screen.

4 Enter an arbitrary passcode number.
The valid input range is 0000 to 9999. The

default value is 0000.

Enter a number and press the MENU knob to
move the cursor to the next digit.
When all digits have been entered, move the

cursor to [Set].

5 With [Set] selected, press the MENU knob.

The entry is applied.

A confirmation message appears.
Subsequently, only the User menu is displayed.

[Notes]

e [fthe menu is locked without registering the following
setup menu items in the User menu, assigning the menu
function to an assignable switch is not possible.

e [f some of the following setup menu items are assigned to
an assignable switch when the menu is locked, the setting
for the functions assigned to assignable switches are
forcibly set to Off when the menu is locked.

Maintenance >File Transfer ~ Auto Upload(Proxy)
>Auto Upload(Proxy)

Setup menu

Functions assignable
to assignable switches

Operation >Rec Function

>Picture Cache Rec

Picture Cache Rec

Operation >Rec Function

>Clip Continuous Rec

Clip Continuous Rec

Operation >Rec Function

>Slow & Quick Motion

Slow & Quick Motion

Operation >VF Setting
>Color Mode

VF Mode

Operation >Display On/Off

>Video Signal Monitor

Video Signal Monitor

Operation >Display On/Off  Lens Info
>Lens Info

Operation >Auto Iris Spotlight
>Mode Backlight
Operation >Marker Marker
>Setting

Maintenance >Audio Front MIC

>Front MIC Select

Maintenance >Network
Client Mode >Setting

Network Client Mode

Unlocking the menu

1 Press and hold the MENU knob and press the

MENU ON/OFF switch down to display the
setup menu.

Display User >Camera Config >User Menu
with Lock in the setup menu.

[Notes]

® When you press and hold the MENU knob and press
the MENU ON/OFF switch down, Camera Config
>User Menu Only changes to User Menu with Lock.

e |f you press the MENU ON/OFF switch down without
pressing the MENU knob or you press the MENU
button to display the menu, Camera Config >User
Menu with Lock is not displayed.

Select "Off," then press the MENU knob.
The viewfinder screen display switches to the
passcode number input screen.

Enter the passcode number used to lock the
menu.

The valid input range is 0000 to 9999.

Enter a number and press the MENU knob to
move the cursor to the next digit.

When all digits have been entered, move the
cursor to [Set].

With [Set] selected, press the MENU knob.

The entry is applied.

If the entered passcode number matches the
passcode number used to lock the menu, a
confirmation message appears and the display
of all menus is enabled.

[Notes]

e |[f the entered passcode number does not match the
passcode number used to lock the menu, the menu
is not unlocked.

e |tis recommended that you leave a record of the
passcode nearby, just in case it is forgotten. If you
do forget the passcode number, contact your Sony
service representative.
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Editing the User Menu

You can edit the User menu, such as adding items,
deleting items, and rearranging items, to make the
User menu more useful using Edit User Menu.

You can select items in the Operation menu, Paint
menu, Maintenance menu, and some items in the
File menu, and add them to the User menu.

Up to 20 items can be registered in the User menu.

There are six items registered in the User menu
by factory default, one of which must always be
present, allowing you to add up to 19 new items.

[Note]
Editing is unavailable when the menu is locked.

Displaying the Edit User Menu Screen

You edit the User menu on the Edit User Menu
screen.

1 Turn the MENU knob to select User >Edit User
Menu, then press the knob.
_ |User  Edit User Menu

Format Media
Rec Function
. | Input/Output
Clip
Assignable Switch
il | Camera Config

Operation (1]

The Edit User Menu screen appears.

Edit User Menu Format Media
S Back Media(A)

Format Media LAl ) "
SD Card(Utility)

Rec Function )

Input/Output

Clip

Assignable Switch
Camera Config

Adding Items and Sub-Items

1 Turn the MENU knob to select Edit User Menu
>Add Item, then press the knob.
The items that can be added are displayed.

2 Turn the MENU knob to select an item, then
press the knob.
A screen for selecting sub-items to add
appears.

Add Item
S Back

HAIl

Format

¥ Frequency

¥ File System

¥ Rec Format

¥ Aspect Racip (SD)
¥ Audio Length (IMX)

3 Turn the MENU knob to select a sub-item, then
press the knob.
Place a check mark in the All checkbox to add
all sub-items.
Place a check mark in the individual
checkboxes to specify which sub-items to add.

4 Turn the MENU knob to select [OK], then press
the knob.
The item/sub-item(s) are added.

[Note]

The same item or sub-item cannot be registered twice. Also,
the name of the item or sub-item cannot be changed.

Editing Sub-Items

You can specify the sub-items to display.

1 Display the Edit User Menu screen.

2 Turn the MENU knob to select an item to edit,
then press the knob.
The edit function list appears.

3 Turn the MENU knob to select Edit Sub Item in
the edit function list, then press the knob.

Edit User Menu Format Media
9 Back DBack

Format Media el
Move
Edit Sub ltem

Rec Function
Input/Output

Clip

Assignable Switch
Camera Config

The Edit Sub Item screen appears.

Edit Sub Item Format
S Back
Al

¥ Media(A)

¥ Media(B)
¥ SD Card(Utility)
¥ SD Card(Proxy)

All sub-items are checked when the screen is
first opened (function to display all sub-items).
Remove the check marks for the sub-items you
do not want to display in the User menu.

4 Turn the MENU knob to select [OK], then press
the knob.
Editing is completed.

Edit User Menu Format Media
9Back SBack

Format Media _Delete

o Move
Rec Function Edit Sub ltem

Input/Output

Clip

Assignable Switch
Camera Config

The item is deleted.

Moving Items

Deleting Items

] Display the Edit User Menu screen.

2 Turn the MENU knob to select an item to edit,
then press the knob.
The edit function list appears.

3 Turn the MENU knob to select Delete in the
edit function list, then press the knob.

1 Display the Edit User Menu screen.

2 Turn the MENU knob to select an item to
move, then press the knob.
The edit function list appears.

3 Turn the MENU knob to select Move in the edit
function list, then press the knob.

Edit User Menu Format Media
$Back SBack

Format Media Delete

Rec Function

Edit Sub Item
Input/Output

Clip
Assignable Switch
Camera Config

The item to move is highlighted, and a triangle
mark and line indicate the destination position.
Edit User Menu
B Back
Format Media
Rec Function
Input/Output

s

Triangle mark and line indicating move
destination
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4 Turn the MENU knob to move the triangle and
line to the desired destination, then press the
knob.

The item is moved.
Edit User Menu Format Media

©Back Media(A)

Rec Function g;‘::i.a(?(ufrt )

ar ility)
Input/Output SD Cart(Proxy)
Clip

Assignable Switch
Format Media
Camera Config

Restoring the User Menu to Factory
Default State

] Turn the MENU knob to select Edit User Menu
>Customize Reset, then press the knob.
The Customize Reset screen appears.

2 Turn the MENU knob to select [Reset], then
press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.
The User menu is restored to the factory
default state.
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Menu List

User Menu (Factory Default Configuration)

The User menu consists of the following items when it is in the factory default state.

® Format Media (page 93)

® Rec Function (page 94)

® Input/Output (page 93)

® (Clip (page 99)

® Assignable Switch" (page 95)
® Camera Config? (page 107)

1) Excluding sub-item 0O
2) Contains only User Menu Only as sub-item

For details about editing the User menu, see "Editing the User Menu” (page 90).

Operation Menu

Default values are shown underlined and in bold text.

Operation >Format

Sets the system frequency, file system, recording format, and recording aspect ratio.

Iltem

Setting

Description

Operation >Format

Sets the system frequency, file system, recording format, and recording aspect ratio.

Item Setting Description

Frequency 59.94/50/29.97/25/23.98
selecting Execute).

Selects the system frequency (execute by

File System exFAT/UDF/FAT
Execute).

Switches the file system (execute by selecting

Rec Format

Settings vary according to the

system frequency setting.

Selects the recording format (execute by selecting

Execute).

XAVC-11920x1080P
XAVC-| 1920x1080i
XAVC- 1280x720P
XAVC-L 50 1920x1080P
XAVC-L 50 1920x1080i
XAVC-L 50 1280x720P
XAVC-L 35 1080P
XAVC-L 35 1080i
XAVC-L 25 1080i
HD422 50 1080i
HD422 50 720P
HQ 1920x1080i
HQ 1440x1080i
HQ 1280x720P
MPEG IMX 50
DVCAM

When the file system is exFAT and the system
frequency is 59.94 or 50.

XAVC-1 1920x1080P
XAVC-L 50 1920x1080P
XAVC-L 35 1080P
HD422 50 1080P
HD422 50 720P

HQ 1920x1080P

When the file system is exFAT and the system
frequency is 29.97, 25, or 23.98.

HD422 50 1080i
HD422 50 720P
HQ 1920x1080i
HQ 1440x1080i
HQ 1280x720P

When the file system is UDF and the system
frequency is 59.94 or 50.

MPEG IMX 50

DVCAM

HD422 50 1080P When the file system is UDF and the system
HD422 50 720P frequency is 29.97, 25, or 23.98.

HQ 1920x1080P

HQ 1920x1080i
HQ 1440x1080i
HQ 1280x720P
SP 1440x1080i

When the file system is FAT and the system
frequency is 59.94 or 50.

HQ 1920x1080P

When the file system is FAT and the system
frequency is 29.97, 25, or 23.98.
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Operation >Format

Sets the system frequency, file system, recording format, and recording aspect ratio.

Operation >Input/Output
Sets input/output signals.

Item Setting Description ltem Setting Description

Aspect Ratio (SD) 16:9/4:3 Selects the SD mode aspect ratio. Down Converter Edge Crop/Letter Box/Squeeze  Selects the signal conversion mode for output of
SD signals.

Audio Length 24bit/16bit Selects the audio bit rate for recording in IMX

format.

Operation >Format Media

Formats the media.

Edge Crop: Crops the edges of the 16:9 picture for
output as a 4:3 picture.

Letter Box: Masks the top and bottom of the 4:3
picture and displays a 16:9 picture in the
center of the screen.

Squeeze: Squeezes the 16:9 picture horizontally
for output as a 4:3 picture.

ltem Setting Description

Media(A) Execute/Cancel Initializes the SxS memory card in slot A (execute
by selecting Execute).

Media (B) Execute/Cancel Initializes the SxS memory card in slot B (execute
by selecting Execute).

SD Card(Utility) Execute/Cancel Initializes the SD card in the UTILITY SD card slot
(execute by selecting Execute).

SD Card(Proxy) Execute/Cancel Initializes the SD card in the PROXY SD card slot

(execute by selecting Execute).

Wide ID Through/Auto

Selects whether to add a wide ID signal to the SD

output signal.

Through: Outputs without adding a wide ID
signal.

Auto: Adds and outputs a wide ID signal to the
video signal when the wide ID signal is set to
Squeeze.

Operation >Input/Output
Sets input/output signals.

Item

Setting

Description

Output Format

Settings vary according to the
system frequency setting.

Selects the output format (execute by selecting
Execute).

Settings vary according to the recording format
setting (page 36).

Wide Mode(Ext.)

When the input signal is SD, sets the method that

determines wide screen information.

Auto: Records with 16:9 aspect ratio when the
wide screen information of the input signal is
Squeeze. Otherwise, records with 4:3 aspect
ratio.

16:9: Records with 16:9 aspect ratio.

Operation >Super Impose

Sets character information/markers to be superimposed.

Source Select Camera/External Selects the camera picture (Camera) or SDI IN
connector input signal for the video input source.

SDI'Out1 Output On/Off Turns the output signal from the SDI OUT1
connector on/off.

SDI Out2 Output On/Off Turns the output signal from the SDI OUT2
connector on/off.

HDMI Output On/Off Turns the output signal from the HDMI connector
on/off.

SDI Out2/HDMI Super  Off/On Turns character information (superimposed) from
the SDI OUT2 and HDMI connectors on/off.

Video Out Super Off/On Turns character information (superimposed) from

the VIDEO OUT connector on/off.

Item Setting Description

Super(VF Display) On/Off When Input/Output >SDI Out2/HDMI Super or

Super(Menu) On/Off Input/Output >Video Out Super is set to On, this

o turns superimposition of character information on
the output from the SDI OUT connector or VIDEO
OUT connector, respectively.

Super(Marker) On/Off When Input/Output >SDI Out2/HDMI Super or
Input/Output >Video Out Super is set to On, this
turns superimposition of markers on the output
from the SDI OUT connector or VIDEO OUT
connector on/off, respectively.

Operation >LCD

Sets the LCD monitor.
Item Setting Description
LCD Color -99to £0 to +99 Adjusts the color depth of the LCD monitor.
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Operation >LCD

Sets the LCD monitor.

Operation >Rec Function
Sets the special recording mode.

Item

Setting

Description

ltem Setting

Description

LCD Marker&Zebra

On/Off

Turns the marker and zebra pattern display on the
LCD monitor on/off.

Operation >Rec Function
Sets the special recording mode.

Item

Setting

Description

Slow & Quick Motion

On/Off

Turns Slow & Quick Motion on/off. (When set to
On, the settings for other special recording modes
are set to Off.)

Number of Frames The available settings vary
depending on the Format

>Frequency setting.

When Interval Rec is set to On, this sets the
number of frames to shoot in one Interval Rec
take.

2frames/6frames/12frames

When the recording format frame rate is 50P or
59.94P.

1frame/3frames/6frames/

When the recording format frame rate is 23.98P,

Frame Rate

Settings vary according to the
recording format setting.

When Slow & Quick Motion is On, selects the
frame rate for Slow & Quick Motion shooting.

1to 60

When the file system is exFAT, and the recording
format is XAVC Intra or XAVC Long.

1to 50

When the file system is UDF, and the recording
format is MPEG HD 422 50M (1280x720), 50P/25P.

1to 30

When the file system is exFAT or UDF, and the
recording format is MPEG HD 422 50M
(1920x1080), 29.97P/23.98P.

1to 25

When the file system is exFAT or UDF, and the
recording format is MPEG HD 422 50M
(1920x1080), 25P.

9frames 25P, 29.97P, 50i, or 59.94i.

Interval Time 1/2/3/4/5/6/7/8/9/10/15/ When Interval Rec is set to On, this sets the
20/30/40/50 (sec) interval for Interval Rec shooting.
1/2/3/4/5/6/7/8/9/10/15/
20/30/40/50/ (min)
1/2/3/4/6/12/24 (hour)

Pre-Lighting Off/2sec/5sec/10sec Sets the number of seconds that the video light is
turned on prior to the start of Interval Rec
shooting. To not turn the video light on, select
Off.

Simul Rec On/Off Turns simultaneous recording to slots A and B on/

off.

Operation >Proxy Recording Mode
Sets proxy recording.

Clip Continuous Rec

On/Off

Turns Clip Continuous Rec mode on/off. (When
set to On, the settings for other special recording
modes are set to Off)

Item Setting

Description

Setting On/Off

Turns proxy recording on/off.

Picture Cache Rec

On/Off

Turns Picture Cache Rec mode on/off. (When set
to On, the settings for other special recording
modes are set to Off))

Cache Rec Time

Settings vary according to the
recording format setting.

Sets the Picture Cache Rec time, when Picture
Cache Rec is set to On.

For details, see “Picture Cache Rec Mode Settings”
(page 157) in the Appendix.

Size HD Auto(9Mbps)/
HD Auto(6Mbps)/
1280x720(9Mbps)/
1280x720(6Mbps)/
640x360(3Mbps)/
480x270(1Mbps)/
480x270(0.5Mbps)

Selects the size of the proxy recording format.

Interval Rec

On/Off

Turns Interval Rec mode on/off. (When set to On,
the settings for other special recording modes are
set to Off.)

Frame Rate

23.98fps/25fps/29.97fps/50fps/

Selects the frame rate of the proxy recording

59.94fps format.

Bit Rate 9IMbps/6Mbps/3Mbps/ Selects the bit rate of the proxy recording format.
1Mbps/0.5Mbps

Audio Channel CH1/CH2/CH3/CH4 Selects the audio channel to record to proxy data.
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Operation >Assignable Switch
Assigns functions to assignable switches.

Operation >Marker

Sets the marker display in the viewfinder.

For details about assigning functions, see "Assigning Functions to Assignable Switches” (page 116). Item Setting Description
Item Setting Description Setting On/Off Turns the display of all markers on/off.
<0> page 116 Assigns a function to the ASSIGN. O switch. [Note]
<1> page 117 Assigns a function to the ASSIGN. 1 switch. Whén Marker Is assigned to the ASSIGN. 2 switch, this
setting is disabled.
<2> page 116 Assigns a function to the ASSIGN. 2 switch. Color White/Yellow/Cyan/Green/ Selects the marker display color.
<3> page 117 Assigns a function to the ASSIGN. 3 switch. Magenta/Red/Blue
<4> page 117 Assigns a function to the ASSIGNABLE 4 switch. Center Marker 1/2/3/4/0ft When the center marker is displayed, selects the
<5> page 117 Assigns a function to the ASSIGNABLE 5 switch. typek. Select Off if you do not want to display the
marker.
Lens RET 118 Assi function to RET butt the lens.
er;s page *51gns @ func onto " utton Zn eens Safety Zone On/Off Turns the safety zone indicator on/off.
Onli 117 Assi tion to the ONLINE button.
nine p page s:gns e un; |ork1) omhe p uh on Safety Area 80%/90%/92.5%/95% Selects the safety zone range.
Z S 0to20to0 99 W Z i tot
oom opee 0810 en coom nas een.aSS|gnve ofhe Aspect Marker Line/Mask/Off When an aspect marker is to be displayed, selects
ASSIGNABLE 4 or 5 switch, this sets the zoom . -
speed the display method. Select Off if you do not want
i to display the marker.
Operation >VF Setting Line: Show as white lines.
Sets the viewfinder screen. Mask: Displays a lower video signal level for areas
e Setting Description outside the marker area.
Color ~99t0 +0 to +99 Adjusts the color depth of the viewfinder image. Aspect Select 122/11/4;93/51?/92/%/1 66:1/ Selects the aspect ratio of the marker.
lor M lor/B&W lects the viewfi ispl hen usi
Color Mode color/ EGBEC\;E;); viewfinder display mode (when using Aspect Mask 0% to 12% to 15% When the Aspect Marker setting is Mask, this sets
Color: Colér the video signal level of areas outside the marker
B&W"Black & white area as a percentage value relative to the video
Seakina T N Vol ol : " PR " — signal level of areas inside the marker area.
eaking fype ormaytoler vioezc)tSt & type of peaking (when using i Aspect Safety Zone On/Off Turns the aspect safety zone marker on/off.
Normal: Normal peaking Aspect Safety Area 80%/90%/92.5%/95% Selects the size of the aspect safety zone marker
Color: Color peaking (as a percentage of total screen size).
Peaking Frequency Normal/High When Peaking Type is set to Normal, this selects 100% Marker On/Off Turns the 100% safety zone marker indicator on/
Normal or High peaking frequency (when using off.
CBK-VF02). User Box On/Off Turns the box cursor display on/off.
Peaking Color B&W/Red/Yellow/Blue Selects the peaking color when Peaking Type is User Box Width 400 500 to 999 Sets the box cursor width (distance from the

set to Color (when using CBK-VF02).
B&W: Black & white

Red: Red

Yellow: Yellow

Blue: Blue

center to the left and right edges).

User Box Height

70to 500 to 999

Sets the box cursor height (distance from the
center to the top and bottom edges).

VF Detail Level -99to +0 to +99

Sets the detail level (set on the camcorder) of the
viewfinder (when using HDVF-20A).

User Box H Position -479to 0to 479 Sets the horizontal position of the box cursor
center.
User Box V Position -464 to 0 to 464 Sets the vertical position of the box cursor center.
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Operation >Gain Switch
Sets the gain value switch settings.

Operation >Auto Iris
Sets the auto iris.

Item Setting Description ltem Setting Description
Gain<L> —-3dB/0dB/3dB/6dB/9dB/12dB/  Selects the gain value for the L position of the Iris APL Ratio -99to £0 to +99 If the Mode setting for Auto Iris is set to Standard,

18dB/24dB/30dB/36dB/42dB GAIN switch. sets the mix ratio of peak to mean auto iris
Gain<M> -3dB/0dB/3dB/6dB/9dB/12dB/  Selects the gain value for the M position of the detection value.

18dB/24dB/30dB/36dB/42dB GAIN switch. Iris Var Width 40to 500 to 999 Sets the width of the window when Iris Window is
Gain<H> -3dB/0dB/3dB/6dB/9dB/12dB/  Selects the gain value for the H position of the set to Var.

18dB/24dB/30dB/36dB/42dB GAIN switch. Iris Var Height 70 to 500 to 999 Sets the height of the window when Iris Window
Gain <Turbo> -3dB/0dB/3dB/6dB/9dB/12dB/  Selects the gain value when the Turbo Gain is set to Var.

18dB/24dB/30dB/36dB/42dB function is assigned to an assignable switch. Iris Var H Position -479to0 0to 479 Sets the horizontal position of the window when
Shockless Gain On/Off Turns shockless gain (function that switches the Iris Window is set to Var.

gain smoothly when the gain is switched) on/off. Iris Var V Position -464 10 0 to 464 Sets the vertical position of the window when Iris

Operation >Auto Iris
Sets the auto iris.

Window is set to Var.

Item

Setting

Description

Operation >Zebra

Sets the display of zebra patterns.

Iris Override

On/Off

Turns iris override (setting opens or closes the iris
more than normal) on/off.

Iltem

Setting

Description

Mode

Backlight/Standard/Spotlight

Selects the control mode of the auto iris.

Backlight: Backlight mode (mode for reduced
darkening of a subject when the subject is
backlit)

Standard: Standard mode (cannot be selected
when using optional remote control
connection)

Spotlight: Spotlight mode (mode for reduced
blown out highlights when subject is lit by
spotlighting)

Zebra Select

1/2/Both

Selects the zebra pattern type (Zebra 1, Zebra 2,
Both).

Zebral Level

50% to 70% to 107%

Sets the Zebra 1 display level.

Zebral Aperture Level

1% to 10% to 20%

Sets the Zebra 1 aperture level.

Zebra2 Level

52% to 100% to 109%

Sets the Zebra 2 display level.

Level

-99 to +0 to +99

Sets the convergence target level (larger values
increase brightness.)

Speed

-99 to £0 to +99

Sets the control speed (speed of response to
changes in the video). (Larger values specify
quicker reaction times.)

Clip High light

On/Off

Turns the function that ignores brightest areas to
provide a flatter reaction to high luminance on/
off.

Detect Window

1/2/3/4/5/6/Nar

Selects the type of auto iris detection window.
Var: Variable

Detect Window
Indication

On/Off

Turns the function that displays the auto iris
detection window frame using a marker on/off.

Operation >Display On/Off
Selects the items to display in the viewfinder.

Item Setting Description

Video Level Warning On/Off Turns the warnings that appear when the video
level is too bright or too dark on/off.

Shutter Setting On/Off Turns the shutter mode and shutter speed
indicators on/off.

ND Filter Position On/Off Turns the ND filter setting indicator on/off.

Gain Setting On/Off Turns the gain setting indicator on/off.

Rec/Play Status On/Off Turns the recording and playback indicators on/
off.

Color Temp. On/Off Turns the color temperature indicator on/off.

Frame Rate/Interval On/Off Turns the special recording mode indicator on/

off.
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Operation >Display On/Off

Selects the items to display in the viewfinder.

Operation >Display On/Off
Selects the items to display in the viewfinder.

Item Setting Description ltem Setting Description
Battery Remain Auto/Voltage/Off Sets the mode of the remaining battery capacity Video Signal Monitor  Off/Waveform/Vector/Histogram  Turns the output video signal status indicator on/
and input voltage indicators. off, and selects the type of video signal to display
Auto: Displays the remaining capacity, according (page 18).
to the battery type. [Note]
Voltage: Displays the input voltage, regardless of Not displayed in the following circumstances.
the battery type. When Operation >Input/Output >SDI Out1 Select and
Off: No display. SDI Out2 Select in the setup menu are both set to Off.
) . . . . When Operation >Input/Output >Output Format in the
Timecode On/Off Iglrjnnst(t;rwedi\rsapilzﬁfgggifdata (timecode, user bits, Setup menu is set to 720x480P or 720x576P.
’ : lip N On/Off Turns the cli displ ff.
Audio Level Meter On/Off Turns the display of the audio level meter on/off. Clip amé : On/ urns the : i namé ﬁSp éy on/o ff
Media Status On/Off Turns the media status indicator on/off. Focus Assist Indicator ~ On/Off Turns the focus assist mdlcatvor (')n/o . .
SD Card(Utility) On/Off Turns the SD card (Utility) indicator on/off. Focus /:rea Marker On/Qft Turns the focus area @arker mdlcatfo; on/off.
Focus Position Meter/Feet/Off Turns the lens focus position indicator on/off and Lensinfo Meter/Feev/Oft iiliscttsov;rwset‘r;erto display depth of field and the
selects the display units. Piay.
- . - . WRR RF Level On/Off Turns the wireless tuner reception status indicator
Iris Position On/Off Turns the lens iris position indicator on/off. on/off
Zoom Position On/Off Turns the lens zoom position indicator on/off. Clip Number On/Off Turns the clip information display on/off,
Extender On/Off Turns the lens and extender indicator on/off.
- — Operation >"I"LED
ALAC On/Off Tﬁfms the lens aberration correction indicator on/ Sets the “I" indicator in the viewfinder. (Enabled when using HDVF-20A).
off.
AE Mode On/Off Turns AE mode and the AE level setting indicator Item setting Description
on/off. Gain <!> On/Off Turns the function to light the ! indicator on/off
Focus Mode On/Off Turns the focus mode indicator on/off. when the gain s set to other than 0 dB.
; 4 . Shutter <!> On/Off Turns the function to light the ! indicator on/off
White Balance Mode ~ On/Off Turns the white balelanc? mode indicator on/off. when the SHUTTER switch is set to ON.
CC5600K On/Off Turns the CC5600K indicator on/off White Preset <!> On/Off Turns the function to light the ! indicator on/off
Rec Format On/Off Turns the recording format indicator on/off. when the WHITE BAL switch is set to PRST.
Gamma On/Off Turns the selected gamma type indicator on/off. ATW Run <!> On/Off Turns the function to light the ! indicator on/off
Timecode Lock On/Off Turns the timecode indicator on/off. when ATW is used.
Network Condition On/Off Turns the network connection status indicator on/ Extender <!> On/Off Tumns the fgn;tlon to light the ! !ndlcator on/off
off when the digital extender function or lens
: extender is used.
Proxy Status On/Off Turns the proxy status indicator on/off. X oY
NW Client Mode Status  On/Off Turns the network client mode indicator on/off. Filter <I> On/Off Turns the function to light the ! indicator on/off
Streaming Status On/Off Turns streaming transmission on/off. when the ND filter is set to other than 1.
GPS On/Off Turns the GPS reception status indicator on/off. Iris Override <!> On/Off Turns the function to light the ! indicator on/off

when the auto iris override is not set to Standard.
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Operation >White Setting
Makes settings related to white balance adjustment.

Operation >Offset White

Makes settings related to white balance offset values.

Item Setting Description ltem Setting Description
White Switch<B> Memory/ATW Sets the operating mode selected by the B Warm Cool -99to £0 to +99 Specifies a more precise color temperature, for
position of the WHITE BAL switch. Balance<A> use when a satisfactory image cannot be
Memory: Auto white balance obtained with the Warm Cool <A> setting.
ATW: Auto tracing white balance Offset White <B> On/Off When this is set to On, the offset adjusted here is
Shockless White Off/1/2/3 Selects the transition time when the WHITE BAL added to the white balance of channel B.
switch setting is changed (1 is fastest). Warm Cool <B> Approximate color temperature  When Offset White<B> is set to On, this specifies
ATW Speed 1/2/3/4/5 Selects the ATW (auto tracing white) transition display the offset (as a color temperature) to add to the
speed (1 is fastest). (Approx. 1600K to 3200K to white balance in memory A. (Note that the error
ATW Mode Natural/Pure Sets the ATW (Auto tracing white balance) mode. 16000K) increases for hligh?f offset color temperatures.
Natural: Automatically adjusts ATW to obtain a Adjust while viewing the actual image.)
natural ambiance according to the Warm Cool -99 to £0 to +99 Specifies a more precise color temperature, for
lighting of the scene. Balance<B> use when a satisfactory image cannot be

Pure: Automatically adjusts the ATW to obtain a
result closer to primary colors without
residual bluish or reddish colors.

obtained with the Warm Cool <B> setting.

Operation >Shutter
Sets the shutter operating mode.

AWB Fixed Area On/Off Runs AWB (auto white balance) for the center of
the screen.
Filter White Memory On/Off Sets the white balance memory area for each

FILTER knob position number when White

Balance is set to Preset or ATW.

® When Electrical CCis assigned to an assignable
switch, this sets independent white balance
memory areas for Electrical CCA, B, C,and D
settings.

® When Electrical CCis not assigned to an
assignable switch, this sets white balance
memory areas for each FILTER knob position
number.

Item Setting Description
Mode Speed/Angle Selects the operating mode of the electronic

shutter.
Speed: Sets the shutter speed as a time (units:

seconds).
Angle: Sets the shutter speed as an angle (units:
degrees).
Operation >Slow Shutter
Sets the slow shutter.
Iltem Setting Description
Setting On/Off Turns the slow shutter function on/off.

Operation >Offset White

Makes settings related to white balance offset values.

Number of Frames 2/3/4/5/6/7/8/16

Sets the number of accumulated frames for the
slow shutter function.

[tem Setting Description Operation >Time Zone
Offset White<A> On/Off Selects whether to add (On) or not to add (Off) an SSSt U
offset value to the white balance in memory A. Item Setting Description
Warm Cool <A> Approximate color temperature  When Offset White<A> is set to On, this specifies Time Zone UTC +14:00 to UTC Greenwich  Selects the difference in time from UTC
display the offset (as a color temperature) to add to the to UTC-12:00 (Greenwich Mean Time) in units of 30 minutes.
(Approx. 1600K to 3200K to white balance in memory A. (Note that the error
16000K) increases for higher offset color temperatures.

Adjust while viewing the actual image.)
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Operation >Planning Metadata
Makes settings relating to planning metadata operations.

Operation >Clip
Makes settings relating to clip names and management.

[Note] Item Setting Description
Do notassgn clip names thatl begm with the “" (period) symbol. Clips with names in which the first character is “." Load Media(A) Execute/Cancel Loads planning metadata from the SxS memory
cannot be viewed in the application software on a computer. )
: . card in slot A.
Item Setting Description Execute to display a list of planning metadata files
Clip Naming Title/Plan Selects the clip naming format. stored on the SxS memory card in slot A. Select a
Title: Name specified by Title Prefix. file to display the properties screen.
Plan: Name specified in planning metadata (if no [Note]
name is specified in planning metadata, the This item is not displayed when the file system is set to
name specified by Title Prefix is used.) FAT.
Title Prefix Text input Sets the title part (4 to 46 alphanumeric Load Media (B) Execute/Cancel Loads planning metadata from the SxS memory
characters) of clip titles using a character string card in slot B.
entry screen (page 88). Execute to display a list of planning metadata files
Number Set Settings vary according to the Sets the numeric portion of the clip name. stored on the SxS memory card in slot B. Select a
Clip Naming setting. When Clip Naming is set to Title: file to display the properties screen.
0001' to 999'9 . . [Note]
When Clip Naming is set to Plan and a planning This item is not displayed when the file system is set to
metadata file is loaded: FAT.
00001 to 99999 Properties Execute/Cancel Displays the planning metadata content loaded in
Operation >Update Media the camcorder (execute by selecting Execute).
Updates the media’s management file. Clear Memory Execute/Cancel Clears the planning metadata loaded in the

camcorder (execute by selecting Execute).

Clip Name Disp

Title1(ASCII)/Title2(UTF-8)

Selects the display format if the clip name is
specified in planning metadata (page 56).

Operation >USB

Makes settings related to copying clips from the recording media inserted in an SxS card slot of the

camcorder to USB media.

[Note]
This function is not available when the file system is set to FAT.
ltem Setting Description
Media(A) Execute/Cancel Updates the management information of the SxS
memory card in slot A (execute by selecting
Execute).
Media (B) Execute/Cancel Updates the management information of the SxS

memory card in slot B (execute by selecting
Execute).

Item Setting

Description

Select Folder

Selects a folder on the USB media.
Creates a new folder on the USB media.

Operation >GPS
Turns location information (GPS) on/off.

View Clip List

Displays a list of clips on the USB media.

Item Setting

Description

Rename Folder

Renames a folder on the USB media.

GPS On/Off

Turns the GPS function on/off.

Error Check On/Off Selects whether to perform error checking when
copying clips from the recording media inserted
in an SxS card slot of the camcorder to USB media.

Format USB Execute/Cancel Formats the USB media (execute by selecting

Execute).
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Operation >USB
Makes settings related to copying clips from the recording media inserted in an SxS card slot of the
camcorder to USB media.

ltem Setting Description
Copy to USB Media(A) to USB/ Selects the target slot when copying all clips from

an SxS card slot.

Media(A) to USB: Copy all clips from the recording
media inserted in slot A.

Media(B) to USB: Copy all clips from the recording
media inserted in slot B.

Media(A)(B) to USB: Copy all clips from the
recording media inserted in slot A and slot B.

Media(B) to USB/
Media(A)(B) to USB

Paint Menu

Default values are shown underlined and in bold text.

Paint >Switch Status

Turns various correction functions and the test signal on/off.

Media Remain (Free space: numeric display and

bar display)

Displays the remaining free space on the USB
media.

Operation >Flash Band Reduce
Corrects the flashband phenomena.

[Note]
This item is disabled (grayed out) during recording and when Slow&Quick is set to On.
ltem Setting Description
Setting On/Off Turns the flashband reduction function on/off.

[Notes]

® Momentary noise may occur due to discontinuous
video and audio when switching Flash Band Reduce
on/off.

e Even when Flash Band Reduce is set to On, the
function does not operate if the SHUTTER switch is
set to ON.

e The setting returns to the default value when power
is switched off.

Iltem Setting Description

Gamma On/Off Turns the gamma function on/off.

Black Gamma On/Off Turns the black gamma function on/off.

Matrix On/Off Turns the matrix function on/off.

Knee On/Off Turns the knee function on/off.

White Clip On/Off Turns the white clip function on/off.
[Note]
If set to Off, it is reset to On when power is next turned
on.

Detail On/Off Turns the detail function on/off.

Aperture On/Off Turns the aperture function on/off.

Flare On/Off Turns the flare correction function on/off.

Test Saw On/Off Turns the test signal on/off.

Paint >White

Sets the color temperature, and adjusts white balance manually.

Iltem

Setting

Description

Color Temp <A>

1500K to 3200K to 50000K

Displays the white balance color temperature
saved in memory A.

Color Temp Balance -99 to £0 to +99 Sets the white balance gain value saved in

<A> memory A (linked to R gain and B gain).

R Gain <A> -99 to =0 to +99 Sets the white balance R gain value saved in
memory A.

B Gain <A> -99 to £0 to +99 Sets the white balance B gain value saved in
memory A.

Color Temp <B> 1500K to 3200K to 50000K Displays the white balance color temperature
saved in memory B.

Color Temp Balance -99 to £0 to +99 Sets the white balance gain values saved in

<B> memory B (linked R gain and B gain).

R Gain <B> -99 to £0 to +99 Sets the white balance R gain value saved in
memory B.

B Gain <B> -99 to £0 to +99 Sets the white balance B gain value saved in

memory B.
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Paint >Black

Sets the black level (image level without lighting).

You can achieve a desired look by adjusting the black level for deeper or shallower blacks.

Paint >Gamma

Makes settings related to gamma correction.
Gamma correction allows you to adjust the contrast of the image to significantly alter the impression of an

image.

Item

Setting Description

ltem Setting Description

Master Black -99to £0 to +99 Sets the master black level.
R Black -99to £0 to +99 Sets the R black level.

B Black -99 to £0 to +99 Sets the B black level.
Paint >Flare

Makes settings related to flare correction.

Flare is a phenomenon where the video level increases across the entire image due to the effects of bright
regions in the image, increasing the brightness of darker regions and reducing contrast. It is caused by
reflected light inside the lens.

ltem Setting Description

Setting On/Off Turns the flare correction function on/off.
Master Flare -99 to +0 to +99 Sets the master flare correction level.

R Flare -99 to £0 to +99 Sets the R flare correction level.

G Flare -991to +0 to +99 Sets the G flare correction level.

B Flare -99to +0 to +99 Sets the B flare correction level.

Paint >Gamma

Makes settings related to gamma correction.

Gamma correction allows you to adjust the contrast of the image to significantly alter the impression of an

Gamma Select

Settings vary according to the
Gamma Category setting.

Selects the gamma table used for gamma
correction.

When Gamma Category is STD
STD1 DVW: DVW camcorder equivalent
STD2 x4.5: x4.5 gain
STD3 x3.5:x3.5 gain
STD4 240M: SMPTE-240M equivalent
STD5 R709: ITU-R709 equivalent
STD6 x5.0: X5.0 gain

When Gamma Category is HG
HG1 3250G36: Compresses 325% video input to 100% video output.
HG2 4600G30: Compresses 460% video input to 100% video output.
HG3 3259G40: Compresses 325% video input to 109% video output.
HG4 4609G33: Compresses 460% video input to 109% video output.

When Gamma Category is User
User 1: Gamma table registered in User]
User 2: Gamma table registered in User2
User 3: Gamma table registered in User3
User 4: Gamma table registered in User4
User 5: Gamma table registered in User5

Paint >Black Gamma

Makes settings related to black gamma correction.
Black gamma correction allows you to reproduce gradations and colors in black or near-black (dark) parts

of the picture.

Iltem

Setting Description

image.
Item Setting Description
Setting On/Off Turns the gamma correction function on/off.
Step Gamma 0.35t0 0.45 t0 0.90 Sets a gamma correction value in 0.05 steps.
(0.05 steps)
Master Gamma -99 to £0 to +99 Sets the master gamma level.
R Gamma -99 to £0 to +99 Sets the R gamma level.
G Gamma -99to £0 to +99 Sets the G gamma level.
B Gamma -99to £0 to +99 Sets the B gamma level.
Gamma Category STD/HG/User Selects the gamma category.

STD: Standard gamma curve for video signals

HG: Gamma curve that imitates gradation and
color reproduction of shooting with film

User: User-defined gamma curve created using
CvpFileEditorTM V4.2

Setting

On/Off Turns the black gamma correction function on/
off.

[Note]
To enable the black gamma function, set Saturation
Mode to Low Key.

Range

Low/L.Mid/H.Mid Selects the effective range of the black gamma
correction.

Low: 0 to 3.6%

L.Mid:0to 7.2%

H.Mid: 0 to 14.4%

Master Black Gamma

-99 to £0 to +99 Sets the master black gamma level.
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Paint >Knee
Makes settings related to knee correction.
Knee correction is processing that prevents blown out highlights by compressing the bright parts of the

Paint >Detail/Detail(SD)
Makes settings related to detail adjustments in HD mode and SD mode.
Detail adjustment processing improves the clarity of images by adding a detail signal to the outline of the

image in response to the upper limit for the dynamic range of the recorded/output image. The signal level subject.
where knee processing begins is called the “knee point,” and the slope of knee compression is called the Item Setting Description
" -
nee siope : — Frequency -99to £0 to +99 Sets the center frequency of the H detail signal
Item Setting Description (larger values give finer detail).
Setting On/Off Turns the knee correction function on/off. Knee Aperture on/Off Turns the knee aperture correction function on/
Point 75% to 95% to 109% Sets the knee point when the DCC function is off. off.
Slope -99t0 £0 to +99 Sets the knee slope when the DCC function is off. Knee Aperture Level 99 to £0to +99 Sets the knee aperture level.
Knee Saturation On/Off Turns the knee saturation function on/off. Limit -99 to =0 to +99 Sets the detail limiter for both the white-side and
black-side directions.
[Note] o . .
To enable the knee saturation function, set Saturation White Limit -99to +0 to +99 Sets the white-side detail limiter.
Mode to Knee. Black Limit -99 to +0 to +99 Sets the black-side detail limiter.
Knee Saturation Level  -99 to 0 to +99 Sets the knee saturation level. V Black Limit ~99t0 +0 to +99 Sets the black-side V detail limiter.
Paint >White Clip V Detail Creation NAM/Y/G/G+R Selects the source signal used to generate the V
Makes settings related to white clip adjustment. detail signal.
White clip processing limits the maximum level of video output signals. The maximum video output signal NAM: V detail signal created from the R signal, V
value is called the “white clip level.” detail signal created from the G signal, or V
Item Setting Description detail signal created from the B signal,
Setting On/Off Turns the white clip adjustment function on/off. vy \S/;/;rlg‘wever signal has the highest level
Level 90.0% to 109.0% Sets the white clip level. G: G signal
The default setting varies The default setting is 108.0% when the system G+R: Mixed signal comprising the G signal and R
according to the system frequency is 59.94, 29.97, 24, or 23.98. The setting signal in a 1:1 ratio
! . 0 .
frequency setting. 's 105.0% when the system frequency is 50.25. Cross Color Suppress =99 to 0 to +99 Sets the cross color suppression level of the detail.

Paint >Detail/Detail(SD)
Makes settings related to detail adjustments in HD mode and SD mode.
Detail adjustment processing improves the clarity of images by adding a detail signal to the outline of the

(SD mode) [Note]

This setting is disabled if the detail adjustment function
is Off, and when Operation Format Frequency in the
setup menu is set to 50 or 25.

Paint >Aperture
Makes settings related to aperture correction.
Aperture correction processing improves resolution by adding high-frequency aperture signals to the
video signal, which corrects deterioration due to high-frequency characteristics.

Item Setting Description
Setting On/Off Turns the aperture correction function on/off.
Level -99to +0 to +99 Sets the aperture level.

subject.

ltem Setting Description

Setting On/Off Turns the detail adjustment function on/off.

Level -99to +0 to +99 Sets the detail level.

H/V Ratio -99to +0 to +99 Sets the mix ratio between the H detail level and
the V detail level.

Crispening -99 to £0 to +99 Sets the crispening level.

Level Depend On/Off Turns the level dependence adjustment function
on/off.

Level Depend Level -99 to £0 to +99 Sets the level dependence level.
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Paint >Skin Detail
Makes settings related to skin detail correction.

Skin detail correction processing increases or decreases the detail level of a specified color range, for the
purpose of obtaining attractive reproduction of skin tones.

Paint >Matrix

Makes settings related to matrix correction.

Adjusts the hue and vividness of the image using matrix correction.
You can select a matrix to achieve a specific purpose from a parameter set predefined in “Preset Matrix."
You can also define arbitrary parameters yourself in a “User Matrix.” The “Adaptive Matrix” function adjusts

the matrix to control color reproduction.

Iltem Setting Description

User Matrix G-R -99to £0 to +99 Sets a user-defined G-R user matrix.
User Matrix G-B -99 10 £0 to +99 Sets a user-defined G-B user matrix.
User Matrix B-R -99 10 £0 to +99 Sets a user-defined B-R user matrix.
User Matrix B-G -99to £0 to +99 Sets a user-defined B-G user matrix.

Paint >Multi Matrix
Makes settings related to multi matrix correction.

Multi-matrix correction sets the saturation using a 16-axis hue space.

ltem Setting Description

Setting On/Off Turns the skin detail correction function on/off.

Area Detection Execute/Cancel Displays a color detection screen for detecting
colors for skin detail correction (execute by
selecting Execute).

Area Indication On/Off Turns the display of a zebra pattern in areas
targeted for skin detail correction on/off.

Level -99to £0 to +99 Sets the skin detail level.

Saturation -99 to +0 to +99 Sets the saturation of the color targeted for skin
detail correction.

Hue 0to 359 Sets the hue of the color targeted for skin detail
correction.

Width 010 40 to 90 Sets the range for the hue of the color targeted

for skin detail correction.

Paint >Matrix

Makes settings related to matrix correction.

Adjusts the hue and vividness of the image using matrix correction.
You can select a matrix to achieve a specific purpose from a parameter set predefined in “Preset Matrix."
You can also define arbitrary parameters yourself in a “User Matrix.” The “Adaptive Matrix” function adjusts

the matrix to control color reproduction.

Iltem Setting Description

Setting On/Off Turns the multi matrix correction function on/off.

Area Indication On/Off Turns the display of a zebra pattern in the color
area targeted for multi matrix correction on/off.

Color Detection Execute/Cancel Displays a color detection screen for detecting
colors for multi matrix correction (execute by
selecting Execute).

Reset Execute/Cancel Sets all hue and saturation on each axis to default
values (execute by selecting Execute).

Axis B/B+/MG-/MG/MG+/R/R+/YL-/  Sets the color targeted for multi matrix correction

YL/YL+/G—/G/G+/CY/CY+/B- (16-axis mode)

Hue -99to £0 to +99 Sets the hue of the color targeted for multi matrix
correction for each 16-axis mode.

Saturation -99to £0 to +99 Sets the saturation of the color targeted for multi

matrix correction for each 16-axis mode.

Paint >V Modulation

Makes settings related to V modulation shading correction.
V modulation shading corrects the vertical slope of the sensitivity arising from the relationship between

the lens and prism.

ltem Setting Description
Setting On/Off Turns the matrix correction function on/off.
Adaptive Matrix On/Off Turns the adaptive matrix function on/off.
Preset Matrix On/Off Turns the preset matrix function on/off.
Preset Select 1: SMPTE240M Selects a preset matrix.
2:1TU-709 1: SMPTE240M: SMPTE-240M equivalent
3: SMPTE Wide 2:1TU-709: ITU-709 equivalent
4:NTSC 3: SMPTE Wide: SMPTE WIDE equivalent
5. EBU 4: NTSC: NTSC equivalent
6: PAL 5: EBU: EBU equivalent
6: PAL: PAL equivalent
User Matrix On/Off Turns the user matrix correction function on/off.
Level -99to £0 to +99 Sets the saturation of the color of the entire
image.
Phase -99to £0 to +99 Sets the color tone (phase) of the entire image.
User Matrix R-G -99 to £0 to +99 Sets a user-defined R-G user matrix.
User Matrix R-B -99 to +0 to +99 Sets a user-defined R-B user matrix.

ltem Setting Description

Setting On/Off Turns the V modulation shading correction
function on/off.

Master V Modulation ~ -99 to £0 to +99 Sets the master V modulation level.

RV Modulation -99to £0 to +99 Sets the V modulation level of the R signal.

GV Modulation -99to £0 to +99 Sets the V modulation level of the G signal.

BV Modulation -99 to £0 to +99 Sets the V modulation level of the B signal.
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Paint >Low Key Saturation
Makes settings related to low key saturation correction.
Corrects the saturation of colors in dark parts of the image.

ltem Setting Description

Setting On/Off Turns the low key saturation correction function

on/off.
[Note]

To enable the low key saturation function, set Saturation

Mode to Low Key.

Maintenance Menu

Default values are shown underlined and in bold text.

Maintenance >White Shading

Makes settings related to white shading correction.

White shading is required for each different lens to correct luminance and color irregularities in bright
areas arising from lens characteristics.

Sets the saturation of colors in low luminance
areas.

Level -99to +0 to +99

Range Low/L.Mid/H.Mid Selects the luminance level for which low key

saturation is enabled.

Paint >Saturation Mode
Makes settings related to saturation correction.

ltem Setting Description

Saturation Mode Selects whether the saturation function operates

at high levels (Knee) or low levels (Low Key).

Knee/Low Key

Knee Saturation On/Off Turns the knee saturation function on/off.

Black Gamma On/Off Turns the black gamma correction function on/

off.

Item Setting Description

Channel Select Red/Green/Blue Selects the target for white shading correction.

White H Saw -99to £0 to +99 Sets the SAW white shading correction value for
the horizontal direction.

White H Para -99to £0 to +99 Sets the parabola white shading correction value
for the horizontal direction.

White V Saw -99to £0 to +99 Sets the SAW white shading correction value for
the vertical direction.

White V Para -99to £0 to +99 Sets the parabola white shading correction value
for the vertical direction.

White Saw/Para On/Off Turns the white shading SAW/parabola correction

function on/off.

Low Key Saturation On/Off Turns the low knee saturation function on/off.

Maintenance >Black Shading

Makes settings related to black shading correction.

Paint >Noise Suppression
Makes settings related to noise suppression (noise compression).
This allows you to effectively suppress noise components while preserving fine edge components of the

subject.
Item Setting Description
Setting On/Off Turns the noise suppression function on/off.
Level Low/Mid/High Selects the noise suppression level.

Iltem Setting Description

Channel Select Red/Green/Blue Selects the target for black shading correction.

Black H Saw -99 to £0 to +99 Sets the SAW black shading correction value for
the horizontal direction.

Black H Para -99 to £0 to +99 Sets the parabola black shading correction value
for the horizontal direction.

Black V Saw -99 to £0 to +99 Sets the SAW black shading correction value for
the vertical direction.

Black V Para -99 to £0 to +99 Sets the parabola black shading correction value
for the vertical direction.

Black Saw/Para On/Off Turns the black shading SAW/parabola correction

function on/off.

Master Black

-99to £0to +99

Sets the master black level.

Master Gain (TMP)

-3dB/0dB/3dB/6dB/9dB/12dB/
18dB/24dB/30dB/36dB/42dB

Sets a temporary master gain value.
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Maintenance >Battery

Makes settings related to batteries.

Maintenance >Audio
Makes settings related to audio.

Item

Setting

Description

ltem Setting

Description

Near End:Info Battery

5%/10%/15%...95%/100%

Sets the threshold value for displaying the “Battery
Near End” warning when using a BP-FLX75/
GL65A/GLI5A battery pack.

Front MIC CH2 Ref -70dB/-60dB/-50dB/

Selects the reference level of the front

End: Info Battery

09%/19%/2%/3%/4%/5%

Sets the threshold value for displaying the “Battery
End” warning when using a BP-FLX75/GL65A/
GL95A battery pack.

Near End: Sony Battery

11.5Vto 17V
(0.1V steps)

Sets the threshold value for displaying the “Battery
Near End” warning when using a BP-L605/L80S
battery pack.

-40dB/-30dB microphone for channel 2.

Rear MIC CH1 Ref —70dB/-60dB/-50dB/ Selects the reference input level when the AUDIO
-40dB/-30dB IN CH1 switch is set to MIC.

Rear MIC CH2 Ref -70dB/-60dB/-50dB/ Selects the reference input level when the AUDIO
-40dB/-30dB IN CH2 switch is set to MIC.

End: Sony Battery

11.0Vto 11.5V
(0.1V steps)

Sets the threshold value for displaying the “Battery
End” warning when using a BP-L60S/L80S battery
pack.

Line Input Ref +4dB/0dB/-3dB/EBUL

Selects the reference input level when the AUDIO
IN'CH1 and AUDIO IN CH2 switches are set to
LINE.

Near End: Other Battery

11.5Vto0 11.8Vto 17.0V
(0.1V steps)

Sets the threshold value for displaying the “Battery
Near End” warning when using a non-Sony
battery pack.

Min Alarm Volume Off/Set

Selects the volume when the ALARM knob is
turned all the way down.

End: Other Battery

Sets the threshold value for displaying the “Battery
End” warning when using a non-Sony battery
pack.

Off: Inaudible
Set: Audible
Speaker Attenuate Off/3dB/6dB/9dB/12dB Selects the volume from the monitor speakers
(does not affect earphone volume).
Headphone Out Mono/Stereo Selects whether the earphones are monaural

(Mono) or stereo (Stereo).

Detected Battery

Sony Info Battery/

Sony Battery/Other Battery/DC IN

Displays the result of automatic battery pack type
detection.

—20dB/-18dB/-16dB/
-12dB/EBUL

Reference Level

Sets the reference input level. It also sets the
output level of the 1 kHz test signal.

Maintenance >DC Voltage Alarm

Sets alarms relating to external DC supply voltage.

Reference Out +4dB/0dB/-3dB/EBUL

Sets the output level relative to the reference
input level.

Item

Setting

Description

DC Low Voltagel

11.5Vto 17V
(0.1V steps)

Sets the threshold value for displaying the “Battery
Near End” warning when using an external power
source connected to the DC IN connector.

DC Low Voltage2

11.0V to 14.0V
(0.1V steps)

Sets the threshold value for displaying the “Battery
End” warning when using an external power
source connected to the DC IN connector.

Maintenance >Audio

Makes settings related to audio.

ltem Setting Description

Front MIC Select Mono/Stereo Selects whether the front microphone is
monaural (Mono) or stereo (Stereo).

Rear XLR Auto On/Off Turns the automatic detection function on/off for

detecting cable connections on the AUDIO IN
CH-1/CH-2 connectors on the rear panel.

Front MIC CH1 Ref

-70dB/-60dB/-50dB/
-40dB/-30dB

Selects the reference level of the front
microphone for channel 1.

CH1&2 AGC Mode Mono/Stereo Automatically adjusts the input level of analog
audio signals recorded on channels 1 and 2, and
selects whether to make the adjustments
separately for each channel (Mono) or in stereo
mode (Stereo).

CH3&4 AGC Mode Mono/Stereo Automatically adjusts the input level of analog
audio signals recorded on channels 3 and 4, and
selects whether to make the adjustments
separately for each channel (Mono) or in stereo
mode (Stereo).

AGC Spec -6dB/-9dB/-12dB/ Selects the AGC characteristic (saturation level).

-15dB/-17dB
Limiter Mode Off/-6dB/-9dB/-12dB/ Selects the limiter characteristic (saturation level)
-15dB/-17dB for large input signals when adjusting the audio
input level manually. Select Off if not using the
limiter.
Output Limiter On/Off Turns the audio output limiter on/off.
CH1 Wind Filter On/Off Turns the channel 1 wind noise reduction filter

on/off.
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Maintenance >Audio

Makes settings related to audio.

Maintenance >Audio

Makes settings related to audio.

Item Setting Description ltem Setting Description

CH2 Wind Filter On/Off Turns the channel 2 wind noise reduction filter Audio CH3 Level Side3/Front/Front+Side3 Selects the knob for adjusting the audio level
on/off. recorded on channel 3.

CH2 Wind Filter On/Off Turns the channel 3 wind noise reduction filter Side3: LEVEL knob on the side panel
on/off. Front: MIC LEVEL knob on the front panel

CH4 Wind Filter On/Off Turns the channel 4 wind noise reduction filter Fronth\de3: LEVEL knob and MIC LEVEL knob
on/off (linked control)

1kHz Tone on Color On/Off/Auto Sets whether to output (On) or not output (Off) a Audio CH4 Level Side4/Front/Front+Side4 Selects the knob for adjusting the audio level

Bars

1 kHz test signal in color bar mode.
Auto: Outputs a test signal only when the AUDIO
SELECT CH1 switch is set to AUTO.

MIC CH1 Level

Side1/Front/Front+Side1

Selects the knob for adjusting the audio level

when recording input audio from the front

microphone on channel 1.

Side1: LEVEL knob (left) on the side panel

Front: MIC LEVEL knob on the front panel

Front+Side1: LEVEL knob (left) and MIC LEVEL
knob (linked control)

recorded on channel 4.

Side4: LEVEL knob on the side panel

Front: MIC LEVEL knob on the front panel

Front+Side4: LEVEL knob and MIC LEVEL knob
(linked control)

Maintenance >WRR Setting

Makes settings related to the wireless tuner.

Iltem

Setting

Description

MIC CH2 Level

Side2/Front/Front+Side2

Selects the knob for adjusting the audio level

when recording input audio from the front

microphone on channel 2.

Side2: LEVEL knob (right) on the side panel

Front: MIC LEVEL knob on the front panel

Front+Side2: LEVEL knob (right) and MIC LEVEL
knob (linked control)

WRR Valid CH Sel

All/CH1

Selects whether to enable channels 1 and 2 of the
wireless tuner (All) or channel 1 only (CH1).

WRR CH Select

TX1/TX2

Selects the reception channel for display in the
menu.

TX1: Displays channel 1.

TX2: Displays channel 2.

Rear1/WRR Level

Side1/Front/Front+Sidel

Selects the knob for adjusting the audio level of a

wireless microphone or a device connected to the

AUDIO IN CH-1 connector on the rear panel.

Side1: LEVEL knob (left) on the side panel

Front: MIC LEVEL knob on the front panel

Front+Side1: LEVEL knob (left) and MIC LEVEL
knob (linked control)

WRR Delay Comp

On/Off

Selects whether to enable (On) or disable (Off) the
delay compensation function for wireless input
audio. (When On is selected, all E-E output audio
is delayed by about 8 ms.)

X

Displays the name of the transmitter whose
signals are being received on the channel
selected by WRR CH Select.

Rear2/WRR Level

Side2/Front/Front+Side2

Selects the knob for adjusting the audio level of a

wireless microphone or a device connected to the

AUDIO IN CH-2 connector on the rear panel.

Side2: LEVEL knob (right) on the side panel

Front: MIC LEVEL knob on the front panel

Front+Side2: LEVEL knob (right) and MIC LEVEL
knob (linked control)

TX Audio Peak

---/Peak

Displays whether the AF level of the transmitter
whose signals are being received on the channel
selected by WRR CH Select are over peak.

TX Input Level

---/Mic/Line

Displays whether the input level of the transmitter
whose signals are being received on the channel
selected by WRR CH Select is set to microphone
(Mic) or line (Line).

TXATT Level

Sets the ATT level of the transmitter whose signals
are being received on the channel selected by
WRR CH Select. (The setting range varies
depending on the transmitter.)
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Maintenance >WRR Setting
Makes settings related to the wireless tuner.

Maintenance >Time Code
Makes settings related to timecode.

Item Setting

Description

ltem Setting

Description

TX LCF Frequency

Sets the low cut filter frequency of the transmitter
whose signals are being received on the channel
selected by WRR CH Select. (The setting range
varies depending on the transmitter.)

TX System Delay Auto/0.0ms to 8.0ms

Sets the amount of audio delay.

Auto: Automatically corrects for the amount of
delay so that the delay in the audio from the
wireless tuner is zero.

0.0ms to 8.0ms: Sets the amount of estimated
wireless system delay, for cases in which
several wireless systems are being used via a
device such as an audio mixer.

Counter Display Counter/Duration

Select the method used to reset the counter value

displayed on the viewfinder screen.

Counter: Continue to increment until the RESET
button is pressed.

Duration: Reset each time that recording is

TX RF Power High (Power value) mW/Mid

(Power value) mW/Low (Power

Sets the RF power level of the transmitter
communicating on the channel selected by WRR

value) mW CH Select. (The setting range varies depending on
the transmitter.)
TX Power Save Active/Sleep Sets the power saving mode of the transmitter

whose signals are being received on the channel
selected by WRR CH Select.

Active: Set the transmitter to startup mode.
Sleep: Set the transmitter to power saving mode.

started.
Maintenance >Essence Mark
Makes settings related to essence marks.
Iltem Setting Description
Find Mode Clip/Rec Start Sets the operation when the NEXT/PREV button is
pressed.

Rec Start: Moves to the next or the previous
recording start mark, respectively.

Clip: Moves to the start of the next clip when the
NEXT button is pressed. Moves to the start of
the current clip when the PREV button is
pressed (or moves to the start of the previous
clip if the PREV button is pressed at the start
of the clip).

TX-Cam Power Sync Off/On

Sets whether the transmitter power-save state is
also switched in sync with the POWER switch of
the camcorder.

Maintenance >Camera Config

Makes settings related to various camcorder operations.

Item Setting

Description

Maintenance >Time Code
Makes settings related to timecode.

ltem Setting

Description

TC Out Auto/Generator

Selects the timecode output.

Auto: Outputs the timecode generator value
during recording, and the timecode reader
value during playback.

Generator: Outputs the timecode generator value
during recording and playback.

DF/NDF DF/NDF

Selects drop-frame mode (DF) or non-drop-frame
mode (NDF).

LTC UBIT Fix/Time

<

Sets the data recorded in LTC user bits.
Fix: Records user-specified data.
Time: Records the current time.

HD SDI Remote I/F Off/Characters/
Green Tally/Red Tally

Sets whether to enable the recording control
function for an external device connected to the
SDI'OUT 1/2 connector (HD SDI output) of the
camcorder. If enabled, it selects the indicator used
to display the recording state of the external
device.

Off: Recording control function is disabled.

Chara: Displayed using the external device control
indicator on the status display in the
viewfinder.

G-Tally: Displayed using the TALLY indicator
(green tally) in the viewfinder.

R-Tally: Displayed using the REC indicator
(recording red tally) in the viewfinder.

RIB/100%/75%/SMPTE

Color Bars Select

Selects the color bar type.
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Maintenance >Camera Config Maintenance >Camera Config
Makes settings related to various camcorder operations. Makes settings related to various camcorder operations.
Item Setting Description ltem Setting Description
User Menu Only On/Off Selects whether to display the User menu only ALAC Auto/Off Sets whether to execute ALAC (Auto Lens
(On) or display the menu list (Off) when the Aberration Correction) automatically.
camcorder is displaying the menu. Auto: Execute ALAC automatically when an
User Menu with Lock ~ On/Off Selects whether to lock the menu display, ALAC-compatible lens is attached and ALAC
showing the User menu only. is enabled.
On: Enter an arbitrary passcode number to lock Off: Do not execute.
the menu display. (Only the User menu is [Note]
displayed.) Depending on the aberration correction lens, the
Off: Enter the passcode number entered when aberration correction function may not be activated
“On" was selected to unlock the menu immediately (“ALAC" does not appear on the viewfinder

screen) after turning the power on, even when this
setting is set to Auto. If this occurs, turn the lens zoom
ring and focus ring to the end stop and back, and check
[Note] whether the “ALAC" indicator appears on the viewfinder
screen.

display. (When unlocked, the normal menu
list is displayed.)

In normal menu display operation, this item is not

disp\ayeq. ) ) Contact a Sony service representative for information about
For details about menu display operation, see aberration correction lenses
page 89. )
RM Common Memory — On/Off Selects whether to share (On) or not share (Off) Maintenance >Preset White
settings between when using a remote control Makes settings related to white balance preset values.
unit connection and when the camcorder is [tem Setting Description
ted locally.
operated ocaly Color Temp <P> 1500K to 3200K to 50000K Sets the white balance preset value.
RM Rec Start RM/Camera/PARA Selects which of the recording start/stop buttons or T N ot I - ;
are enabled when a remote control unit is Color Temp -99to £0 to +99 Sets the m.efco orte_mperature settings, o_r use
connected, Balance<P> vvben a slams actory image cannot be obtained
RM: Remote control unit using Color Temp<P>.
Camera: Camcorder R Gain <P> -99 10 £0 to +99 Sets the R gain preset value.
PARA: Both B Gain <P> -99 to 0 to +99 Sets the B gain preset value.
SET Key on Thumbnail ~ Pause/Play Selects the operation when the MENU knob is AWB Enable <P> On/Off Turns execution of the AWB (auto white balance)
pressed with only one thumbnail selected. function on/off when the WHITE BAL switch is set
to PRST.
Maintenance >White Filter
Makes settings related to filters.
Item Setting Description
ND Filter C.Temp On/Off Turns the function that assigns electrical CCfilters
to ND filters on/off.
ND FLT CTemp<1> 3200K/4300K/5600K/6300K Selects the color temperature when electrical CC
filters are assigned to ND filters (filter 1).
ND FLT CTemp<2-4>  3200K/4300K/5600K/6300K Selects the color temperature when electrical CC

filters are assigned to ND filters (filters 2 to 4).




109  7.Menu Display and Settings: Menu List

Maintenance >White Filter
Makes settings related to filters.

Maintenance >Flicker Reduce
Makes settings related to the flicker correction function.
You can correct the flicker created when shooting a subject under lighting where the brightness varies
periodically, such as fluorescent lighting, due to the relationship between the frequency and the recording

Item Setting Description

Electrical CC<A> 3200K/4300K/5600K/6300K Selects the color temperature when the electrical
CCfilter switching function is assigned to an
assignable switch.

Electrical CC<B> 3200K/4300K/5600K/6300K Selects the color temperature when the electrical
CCfilter switching function is assigned to an
assignable switch.

Electrical CC<C> 3200K/4300K/5600K/6300K/ Selects the color temperature when the electrical

- CC filter switching function is assigned to an
assignable switch. Select "---"if not using C.
Electrical CC<D> 3200K/4300K/5600K/6300K/ Selects the color temperature when the electrical

CC filter switching function is assigned to an
assignable switch. Select "---" if not using D.

Maintenance >DCC Adjust

Makes settings related to DCC (dynamic contrast control).

frame rate.

ltem Setting Description

Mode Auto/On/Off Sets the operation of the flicker correction
function.
On: Always operating.
Auto: Operates when flicker is detected.
Off: Does not operate.

Frequency 60Hz/50Hz Synchronizes with the power supply frequency of

lighting causing flicker.

The factory setting is 60Hz when System
Frequency is set to 59.94, 29.97, or 23.98.
The factory setting is 50Hz when System
Frequency is set to 50 or 25.

ltem Setting

Description

DCC Function Select DCC/Fix

Selects the setting method for the knee point

when the OUTPUT/DCC switch is set to CAM with

DCCon.

DCC: Automatically adjusts the knee point to
match the luminance of the subject.

Fix: Sets the knee point to a fixed value.

Maintenance >Genlock
Makes settings related to genlock.

Item Setting Description

Genlock On/Off Turns the genlock function on/off.

Reference Internal/External(HD)/ Displays the type of reference signal used by the
External(SD)/SDI IN/CA camcorder.

Maintenance >Auto Shading

DCC D Range 400%/450%/500%/550%/ Sets the dynamic range when the OUTPUT/DCC Executes auto black shading correction.
600% switch is set to CAM with DCC on. ltem Setting Description

DCC Point 99102010 +99 Sets the DCC minimum knee point Auto Black Shading Execute/Cancel Executes auto black shading correction (execute

DCC Gain -99 to +0 to +99 Sets the gain relative to the DCC detected value. by selecting Execute).

DCC Delay Time -99 to £0 to +99 Sets the DCC control speed (speed of response to Reset Black Shading Execute/Cancel Clears the black shading correction value (execute
changes in the video). by selecting Execute).

DCC Peak Filter =99 t0 0 to +99 Adjusts the response sensitivity relative to the Master Gain (TMP) -3dB/0dB/3dB/6dB/9dB/12dB/  Sets a temporary master gain value. (The value is
peaks in DCC detected values. 18dB/24dB/30dB/36dB/42dB the same as the value selected with the GAIN

switch.)

Maintenance >APR
Makes settings related to automatic pixel noise reduction.

Item Setting Description

APR Execute/Cancel Executes the automatic pixel noise reduction
function to suppress white flecks in SLS mode
(execute by selecting Execute).
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Maintenance >APR

Makes settings related to automatic pixel noise reduction.

Maintenance >Network

Makes settings related to network connections.

Item Setting Description ltem Setting Description
Reset Execute/Cancel Deletes white flecks data that were added by Wi-Fi Station Detail Scan Networks (Execute/Cancel)  Starts auto detection of network destinations for
execution of the APR and automatic black balance Settings connection (execute by selecting Execute).

adjustment functions (execute by selecting
Execute).

Maintenance >Basic Authentication
Makes settings related to basic authentication.

ltem Setting Description

User Name (Displays the current user name.)  Sets the user name (arbitrary name for basic
authentication). Set to “admin” by factory default.

Password FRAKRXK Sets the password (for basic authentication). Set

to “pxw-x400" by factory default.

Maintenance >Network
Makes settings related to network connections.

SSID (SSID of access point)

Enter the SSID of the access point of the
destination to which to connect in Wi-Fi Station
mode.

Password (password of access
point)

Enter the password of the access point of the
destination to which to connect in Wi-Fi Station
mode.

DHCP (On/Off)

Sets DHCP in Wi-Fi Station mode.

When set to On, an IP address is automatically
assigned to the camcorder. To enter the
camcorder IP address manually, set to Off.

IP Address (DHCP/On: obtain
automatically, DHCP/Off:
192.168.1.50)

Enter the IP address of the camcorder.
Enabled only when DHCP is Off.

Subnet Mask (DHCP/On: obtain
automatically, DHCP/Off:
255.255.255.0)

Enter the subnet mask of the camcorder.
Enabled only when DHCP is Off.

Gateway (DHCP/On: obtain

automatically, DHCP/Off: 0.0.0.0)

Enter the gateway for the access point.
Enabled only when DHCP is Off.

DNS Auto (On/Off)

Enables/disables automatic DNS.
When set to On, the address of the DNS server is
obtained automatically.

Primary DNS Server (DNS Auto/
On: obtain automatically, DNS
Auto/Off: 0.0.0.0)

Enter the primary DNS server for the router.
Enabled only when DNS Auto is Off.

Secondary DNS Server (DNS
Auto/On: obtain automatically,
DNS Auto/Off: 0.0.0.0)

Enter the secondary DNS server for the router.
Enabled only when DNS Auto is Off.

ltem Setting Description
Setting On/Off Turns the network function on/off.
Wi-Fi Mode Wi-Fi Access Point/ Sets the operating mode for wireless LAN
Wi-Fi Station/Off connections.
NFC Execute/Cancel Initiates a one-touch connection using NFC
(execute by selecting Execute).
WPS Execute/Cancel Starts Wi-Fi Protected Setup (WPS) (execute by
selecting Execute).
Channel Auto(5GHz)/Auto/CH1/CH2/ Sets the wireless LAN channel.
CH3/CH4/CH5/CH6/CH7/CH8/ [Note]
CHY/CH10/CH11 “Auto(5GHz)" may not be displayed, depending on the
wireless LAN module used.
SSID & Password (SSID display) Displays the SSID and password.
(Password display)
SSID (SSID display) Displays the SSID of the access point of the

destination to which to connect in Wi-Fi Station
mode.

Device Name (Wi-Fi)

Displays the name of network device attached to
the USB wireless LAN module connector

IP Address (Wi-Fi)

Displays the IP address when connected to a
wireless LAN.

Subnet Mask (Wi-Fi)

Displays the subnet mask when connected to a
wireless LAN.

MAC Address (Wi-Fi)

Displays the MAC address of the USB Wireless LAN
Module attached to the camcorder.

Regenerate Password

Execute/Cancel

Regenerates a password (execute by selecting
Execute).
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Maintenance >Network Maintenance >Network Client Mode
Makes settings related to network connections. Makes settings related to network client mode.
Item Setting Description [Note]
Modem on/Off Enables/disables the network connection with a Network client mode cannot be set if values are not entered for all items.
o 3G/4G modem. Item Setting Description

Wired LAN Enable/Disable Enables/disables wired LAN connection. Preset Select Preset 1/Preset 2/Preset 3 Selects preset settings (Preset 1/Preset 2/Preset 3)

Wired LAN Remote On/Off If connected to a network using a LAN cable, comprlsmg ?.etvvo(rjkbdlfent;noje connection
operation from a Wi-Fi remote control, web settings configured beforehand.
menu, and “Content Browser Mobile” is enabled. Preset 1 (Preset name display) Enter the preset name.

Wired LAN Detail DHCP (On/Off) Enables/disables DHCP. CCM Address Sets the address of the CCM to connect.

Settings When set to On, an IP address is automatically Host name or IP address
assigned to the camcorder. CCM Port (1 to 65535 (8443)) Sets the port number of the CCM to connect
Togfnfter the camcorder P address manually, set User Name Sets the user name for authentication of the CCM
to Off. to connect.

IP Address (DHCP/On: obtain Enter the IP address of the camcorder.

S P d Sets th d of the CCM t t.
automatically, DHCP/Off: Enabled only when DHCP is Off. asowor €t The password o1 the o connec
192.168.2.50) NCM with Proxy (Enable/Disable) Enable: Enable proxy recording when connected
Subnet Mask (DHCP/On: obtain  Enter the subnet mask of the camcorder. Disa\tljv\ghgisi(t:)rl\g roxy recording when connected
automatically, DHCP/Off: Enabled only when DHCP is Off. vvitﬁ 2 CCM proxy 9
255.255.255.0) _ - A
Gateway (DHCP/On: obtain Enter the gateway for the access point. Camera Control (Enable/Disable) Egiif;/géssvti)tlﬁsacg?&ra control operation when
automatically, DHCP/Off: 0.0.0.0) Enabled only when DHCP is Off. c S A y bles/dicab) fI' .

; . amera Setting (Always Enables/disables ALL file operations when
DNS Auto (On/Off) Enables/disables automatic DNS. Onetime/Off) connected with a CCM.

When set to On, the address of the DNS server is

obtained automatically. Always: Enable ALL file operations all the time.

Onetime: Enable ALL file operations one time.
Primary DNS Server (DNS Auto/  Enter the primary DNS server for the router. Off: Disable ALL file operations.

On: obtain automatically, DNS  Enabled only when DNS Auto is Off.

Auto/Off. 0.0.0.0) Preset 2 Same as Preset 1 Same as Preset 1
Secondary DNS Server (DNS Enter the secondary DNS server for the router. Preset 3 same as Preset | Same as Preset |
Auto/On: obtain automatically, — Enabled only when DNS Auto is Off. Maintenance >File Transfer
DNS Auto/Off: 0.0.0.0) Makes settings related to network transfer of data on SxS memory cards in the camcorder.
Maintenance >Network Client Mode Item Setting Description
Makes settings related to network client mode. File Transfer Execute/Cancel Switches to transfer mode (execute by selecting
[Note] Execute).
Network client mode cannot be set if values are not entered for all items.
Iltem Setting Description
Setting On/Off Turns network client mode on/off.
[Note]

When set to On, the firmware version cannot be
updated.




7.Menu Display and Settings: Menu List

Maintenance >File Transfer

Makes settings related to network transfer of data on SxS memory cards in the camcorder.

Maintenance >Streaming
Makes settings related to streaming.

Item Setting Description ltem Setting Description
Remote File Transfer Enable/Disable Sets whether to enable/disable switching to Bit Rate 9Mbps/ Sets the bit rate of video for streaming.
transfer mode to transfer original files recorded on 6Mbps/ The selectable bit rate varies depending on the
the camcorder by remote operation over a 3Mbps/ Size setting.
network. 2Mbps/ [Notes]
Enable: Enable switching to transfer mode by 1Mbps/ e Audio/video data is transmitted as-is via the Internet.
remote operation over a network. 0.5Mbps/ Accordingly, the data may potentially be exposed
It is not necessary to execute a transfer using 0.3Mbps(Mono L)/ to other parties. Always check that the transmission
Maintenance >File Transfer. 0.3Mbps(Mono R)/ destination can receive the streaming data.
Disable: Disable switching to transfer mode by 0.2Mbps(Mono L)/ ® The data may be sent to an unintended party if the
remote operation over a network. 0.2Mbps(Mono R) address or other settings are configured incorrectly.

It is necessary to execute a transfer using
Maintenance >File Transfer.

Auto Upload (Proxy) ~ Off/On

Turns proxy file auto transfer on/off.

Maintenance >Streaming
Makes settings related to streaming.

e Not all frames may be played, depending on the
status of the network.

® The picture quality may deteriorate in scenes with
excessive motion.

e Not all frames may be played when the stream is set
to a large size with a small bit rate. To reduce this,
select a smaller size for the Size setting.

Item Setting

Description

Setting On/Off

Turns streaming transmission on/off.

[Notes]

e This setting is set to Off when you turn the power on
again.

® \When set to On, the monitoring function is not
available.

Type MPEG-2 TS/UDP/
MPEG-2 TS/RTP

Selects the type of video for streaming.

Destination Address Character string (0.0.0.0)

Enter the address of the transmission destination
server for streaming data.

Destination Port 110 65545 (1234)

Enter the port number of the transmission
destination server used for streaming.

Preset Select Preset 1/Preset 2/Preset 3

Selects a streaming preset.

The settings are common to Preset 1/Preset 2/
Preset 3. See below for descriptions for the
settings in a preset.

Audio Channel CH1/CH2/CH3/CH4

Selects the audio channel for the streaming
output.

Maintenance >Clock Set
Sets the internal clock.

Size HD Auto/
1280x720/
640x360/
480x270/
320x180

Sets the size of video for streaming.

When “"HD Auto” is selected, the size is set to
1920x1080 or 1280x720, according to the setting
of the recording format recorded on the SxS
memory card or the format of the clip to be
played back.

Item Setting Description

Date Mode YYMMDD/MMDDYY/DDMMYY  Selects the display format for dates.
12H/24H 12H/24H Selects the clock display format.
Date Displays the date setting screen.
Time Displays the time setting screen.

Maintenance >Language
Selects the display language for messages.

ltem Setting Description
Select ; o =5 Selects the display language for messages.
English/H3Z (18 /B 458

Espanol/Pycckuin
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Maintenance >Hours Meter Maintenance >Version
Makes settings related to the digital hours meter. Displays the version of the camcorder, and updates the camcorder.
Item Setting Description ltem Setting Description
Hours (System) XXxxH Displays the cumulative hours of use (cannot be Net-Func Version Displays the firmware version of the wireless LAN
(xxxx hours) reset). Number connection function of the camcorder (Vx.xx).
Hours (Reset) XXXXH Displays the cumulative hours of use (can be [Note]
(xxxx hours) reset). Not displayed when Proxy Recording Mode >Setting in
Reset Execute/Cancel Resets the Hours (Reset) display to 0 (execute by the Operation menu is set to Off and Network >Setting

selecting Execute).

in the Maintenance menu is set to Off.

Net-Func Ver.Up Execute/Cancel

Maintenance >Network Reset
Returns network-related settings to their factory default state.

ltem Setting Description

Reset Execute/Cancel Resets network related settings (execute by
selecting Execute).

Maintenance >Fan Control
Sets the fan control mode.

ltem Setting Description

Setting Auto/Minimum/Off in Rec Selects the fan control mode.

Updates the software for the wireless LAN

connection function of the camcorder, using a

card in the PROXY SD card slot (execute by

selecting Execute).

The following SD cards are supported.

® SDHC memory cards (Speed Class: 4 or higher,
non-UHS, Capacity: 4 GB to 32 GB)

® SDXC memory cards (Speed Class: 4 or higher,
non-UHS, Capacity: 64 GB to 256 GB)

[Note]
Cannot be selected when Network Client Mode >Setting
in the Maintenance menu is set to On.

Maintenance >VF Display Setting
Makes settings related to the viewfinder display.

ltem Setting Description
Chara/Marker 5/4/3/2/1 Sets the brightness of character strings, icons, and
Brightness markers superimposed in the viewfinder image.

Maintenance >Version
Displays the version of the camcorder, and updates the camcorder.

ltem Setting Description

Number Displays the software version of the camcorder
(VX.XX).

Version Up Execute/Cancel Updates the software version of the camcorder,

using a card in the UTILITY SD card slot (execute

by selecting Execute).

The following SD cards are supported.

® SDHC memory cards (Speed Class: 4 or higher,
non-UHS, Capacity: 4 GB to 32 GB)

[Note]

Cannot be selected when the version updater SD card is
not inserted or when Network Client Mode >Setting in
the Maintenance menu is set to On.
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File Menu

Default values are shown underlined and in bold text.

File >User File

Makes settings relating to user file operations.

File >All File
Makes settings related to ALL file operations.
ltem Setting Description
Clear All Preset Execute/Cancel Returns the current settings and presets of All File
menu items to their factory default values
(execute by selecting Execute).
3Sec Clear Preset On/Off Turns the function that clears the currents settings

and presets of each item on/off, when the MENU
CANCEL/PRST/ESCAPE switch is pushed up and
held for three seconds in the CANCEL/PRST
position.

File >Scene File
Makes settings related to scene file operations.

Iltem Setting

Description

Recall Internal Memory

Displays a screen for recalling scene files from
internal memory.

Store Internal Memory

Displays a screen for storing scene files in internal
memory.

Load SD Card

Displays a screen for loading scene files from an
SD card.

Save SD Card

Displays a screen for saving scene files onto an SD
card.

File ID

Displays a screen for displaying/editing the file ID
of scene files.

ltem Setting Description

Load SD Card Displays a screen for loading user file settings
from an SD card.

Save SD Card Displays a screen for saving user file settings onto
an SD card.

File ID Displays a screen for displaying/editing the file ID
of user files.

Recall User Preset Execute/Cancel Returns the value of menu items registered in the
User menu to the preset values (execute by
selecting [Execute]).

Store User Preset Execute/Cancel Stores the value of menu items registered in the
User menu items as the preset values (execute by
selecting [Execute]).

Clear User Preset Execute/Cancel Returns the current settings and preset values of
menu items registered in the User menu to the
factory default values (execute by selecting
[Execute]).

Load Customize Data  On/Off Sets whether to load User menu customized
information when [Load SD Card] is executed.

Load White Data On/Off Sets whether to load white balance information

when [Load SD Card] is executed.

Scene White Data On/Off

Sets whether to reflect the while balance data of
scene files when recalling scene files.

File >All File

File >Reference File
Makes settings related to reference file operations.

Makes settings related to ALL file operations. [tem Setting Description

Item Setting Description Store Reference Execute/Cancel Stores the current settings of reference file target

Load SD Card Displays a screen for loading All File settings from menu items as the preset values (execute by
an SD card. selecting [Execute]).

Save SD Card Displays a screen for saving All File settings onto Clear Reference Execute/Cancel Returns the current settings and preset values of
an SD card. reference file target menu items to the factory

File ID Displays a screen for displaying/editing the file ID default values (execute by selecting [Execute]).
of All Files. Load Reference(SD Execute/Cancel Loads reference file settings from and SD card and

All Preset Execute/Cancel Returns all items to their preset values (execute by Card) sets the preset values (execute by selecting
selecting Execute). [Execute]).

Store All Preset Execute/Cancel Stores the current settings of all items as the Save Reference(SD Execute/Cancel Stores the preset values of reference file target

preset values (execute by selecting [Execute]).

Card)

menu items to an SD card (execute by selecting
[Execute]).
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File >Reference File

Makes settings related to reference file operations.

File >Lens File

Makes settings related to lens file operations.

Item Setting Description ltem Setting Description
File ID Displays a screen for displaying/editing the file ID B Flare -99to £0 to +99 Sets the B flare level in the lens file.
of reference files. White Offset R -99 to £0 to +99 Sets the white balance offset R channel correction
File >Lens File value for the lens in the lens file.
Makes settings related to lens file operations. White Offset B -99to £0 to +99 Sets the white balance offset B channel correction

ltem Setting

Description

value for the lens in the lens file.

Display Mode Model Name/Lens ID

Selects the items to display in the list box that
appears when saving or loading a file.

Shading Ch Select Red/Green/Blue

Selects the target for white shading correction.

Recall Internal Memory

Displays a screen for recalling lens files from
internal memory.

Store Internal Memory

Displays a screen for storing lens files in internal
memory.

Load SD Card

Displays a screen for loading lens files from an SD
card.

Shading H SAW -99to £0 to +99 Sets the SAW white shading correction value in
the horizontal direction in the lens file.

Shading H PARA -99to £0 to +99 Sets the parabola white shading correction value
in the horizontal direction in the lens file.

Shading V SAW -99to £0 to +99 Sets the SAW white shading correction value in
the vertical direction in the lens file.

Shading V PARA -99to £0 to +99 Sets the parabola white shading correction value

in the vertical direction in the lens file.

File >User Gamma
Makes settings related to user gamma.

Save SD Card Displays a screen for saving lens files onto an SD
card.

File ID Displays a screen for displaying/editing the file ID
of lens files.

File Source Displays the number of the selected file.

Item Setting

Description

Clear Lens Offset Execute/Cancel

Clears the lens file (execute by selecting Execute).

Current Settings

Displays a list screen of the current user gamma
file settings (file names).

Off/On(Lens Name)/
On(Serial Number)

Lens Auto Recall

Sets whether to automatically recall a lens file
when a lens that supports serial communication is
attached.

Load SD Card

Displays a screen for loading User Gamma
settings from an SD card.

Lens Serial Number

Displays the serial number of the attached lens
(lenses that support serial communication only).

Reset 1/2/3/4/5/All

Resets the settings in the selected user gamma
file (execute by selecting Execute).
Select All to reset all user gamma files.

Lens Name

Displays the model name of the attached lens
(lenses that support serial communication only).

Lens Manufacturer

Displays the name of the manufacturer of the
attached lens (lenses that support serial
communication only).

Master V Modulation ~ -99 to =0 to +99 Sets the SAW shading correction value in the
vertical direction in the lens file.

Lens Center H -40to £0 to +40 Sets the horizontal position of the center marker
in the lens file.

Lens Center V -40to £0 to +40 Sets the vertical position of the center marker in
the lens file.

R Flare -99 to £0 to +99 Sets the R flare level in the lens file.

G Flare -99 to £0 to +99

Sets the G flare level in the lens file.
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Assigning Functions to Assignable Switches

Using the Assignable Switch item of the Operation menu, you can assign user-specified functions to the
ASSIGN. 0 to 3 switches, the ASSIGNABLE 4 and 5 switches, the ONLINE button, and the RET button on the
lens.

The following tables lists the functions that are assigned when the camcorder is shipped from the factory.

Functions That Can Be Assigned to the ASSIGN. 2 Switch

Switch or button

Function

Assignable Switch setting

ASSIGN. 0 switch

No assignment

Off

ASSIGN. 1 switch No assignment Off
ASSIGN. 2 switch No assignment Off
ASSIGN. 3 switch No assignment Off
ASSIGNABLE 4 switch No assignment Off
ASSIGNABLE 5 switch No assignment Off
RET button Rec Review (if playback is allowed) Lens RET

ONLINE button

Auto transfer proxy clip

Network Client Mode

Functions That Can Be Assigned to the ASSIGN. 0 Switch

Assignable Switch setting Function

State when camcorder is
next powered on

Off No assignment —
Marker Turns the display of all markers on/off. Setting retained
ATW Hold Holds the white balance setting in the ATW —

(auto-tracking white balance) mode

Picture Cache Rec

Turns Picture Cache Rec mode on/off.

Setting retained

Focus Magnifier

Turns the focus magnification function on/off.

Setting not retained

Zebra Turns zebra display on/off. Setting not retained

Shot Mark1 Writes Shot Mark. —

Shot Mark2 Writes Shot Mark2. —

Clip Flag OK Adds/Clears an OK mark to/from the clip being Setting not retained
recorded or played.

Clip Flag NG Adds/Clears an NG mark to/from the clip being Setting not retained
recorded or played.

Clip Flag Keep Adds/Clears a KP (Keep) mark to/from the clip Setting not retained

being recorded or played.

Flash Band Reduce "

Turns the flashband correction function on/off.

Setting not retained

1) Even when Flash Band Reduce is set to On, the function does not operate if the SHUTTER switch is set to ON.

[Note]

Immediately after you assign a function to the ASSIGN. 2 switch or you switch the recording format, the setting of the switch at
that point may not match the camcorder’s internal state. After assigning a function, switch the ASSIGN. 2 switch or power the

camcorder off and on again.

Assignable Switch setting Function

Off No assignment
Front Mic Switches between stereo and monaural when a stereo microphone is connected.
Marker Turns the display of all markers on/off.

Picture Cache Rec"

Turns Picture Cache Rec mode on/off.

Zebra

Turns zebra display on/off.

Clip Continuous Rec

Turns Clip Continuous Rec mode on/off.

Rec Source

Switches the signals to be recorded between the camera picture and external
input. (If the camcorder is currently recording or playing, the switch takes effect
after recording or playback ends.)

Digital Extender x2

Turns the screen magnification (x2) function on/off.

Digital Extender x3

Turns the screen magnification (x3) function on/off.

Digital Extender x4

Turns the screen magnification (x4) function on/off.

TX Power Save

Switches the wireless transmitter power saving mode.

1) When Picture Cache Rec is assigned, Operation >Rec Function is disabled (grayed out) and cannot be set.
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Functions That Can Be Assigned to the ASSIGN. 1and 3 Switches, the
ASSIGNABLE 4 and 5 Switches, and the ONLINE Button

Assignable Switch setting  Function

State when camcorder is
next powered on

Assignable Switch setting  Function

State when camcorder is
next powered on

Zoom Wide/Tele

When a lens that supports serial communication
is installed, assigns the Zoom Wide function to
ASSIGNABLE 4, and assigns the Zoom Tele
function to ASSIGNABLE 5 (displayed only when
<4>and <5> are set).

[Note]
Do not modify the assignment during independent
proxy recording.

Manual Focus Assist

Turns the manual focus assist function on/off.

Setting retained

Focus Magnifier

Turns the focus magnification function on/off.

Setting not retained

Zebra

Turns zebra display on/off.

Setting not retained

Lens RET

Displays return video signal.
When a camera extension unit is not connected:
Rec Review (if playback is allowed)

Return Video

Displays the return 1 video signal.

Off No assignment —

Front Mic Switches between stereo (On) and monaural (Off)  Setting retained
when a stereo microphone is connected.

Marker Turns the display of all markers on/off. Setting retained

ATW Turns ATW (auto tracing white balance) mode on/  Setting not retained
off.

ATW Hold Hold the white balance setting in the ATW mode. —

Turbo Gain Executes Turbo Gain according to the setting of  Setting not retained
Operation >Gain Switch >Gain Turbo.

Rec Review Executes recording review. —

Rec Starts or stops recording. —

NFC Executes the NFC function. —

Network Client Mode

Turns network client mode on/off.

Setting retained

Streaming

Turns streaming transmission on/off.

Setting not retained

Auto Upload(Proxy)

Turns proxy file auto transfer on/off.

Setting retained

Picture Cache Rec

Turns Picture Cache Rec mode on/off.

Setting retained

Spotlight Turns the spotlight function in auto iris mode on/  Setting retained
off.

Backlight Turns the backlight function in auto iris mode on/  Setting retained
off.

VF Mode Switches the viewfinder screen between B&W Setting retained

(On) and color (Off).

Video Signal Monitor

Switches the video signal monitor display
function.

Setting retained

Return Video2 Displays the return 2 video signal. —

Return Video3 Displays the return 3 video signal. —

Return Video4 Displays the return 4 video signal. —

Shot Mark1 Writes Shot Mark1. —

Shot Mark2 Writes Shot Mark2. —

Clip Flag OK Adds/Clears an OK mark to/from the clip being Setting not retained
recorded or played.

Clip Flag NG Adds/Clears an NG mark to/from the clip being Setting not retained
recorded or played.

Clip Flag Keep Adds/Clears a KP (Keep) mark to/from the clip Setting not retained
being recorded or played.

Color Temp SW 3200K Adjusts white balance using 3200K preset value.  Setting retained

Color Temp SW 4300K Adjusts white balance using 4300K preset value.  Setting retained

Color Temp SW 5600K Adjusts white balance using 5600K preset value.  Setting retained

Color Temp SW 6300K Adjusts white balance using 6300K preset value.  Setting retained

Lens Info Switches the depth of field indication between Setting retained
off, displayed in meters, and displayed in feet.
Zoom Tele/Wide When a lens that supports serial communication — —

is installed, assigns the Zoom Tele function to
ASSIGNABLE 4, and assigns the Zoom Wide
function to ASSIGNABLE 5 (displayed only when
<4> and <5> are set).

[Note]
Do not modify the assignment during independent
proxy recording.
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Assignable Switch setting  Function

State when camcorder is
next powered on

Electrical CC

Function that switches the electrical CC filter
(3200K/4300K/5600K/6300K) applied to white
balance adjustment values.

Sequence with each press of the switch/button:
3200K—4300K—5600K—6300K

Can be changed using menu settings (Electrical
CC<A><B><C><D>).

[Note]

This function is not available when Maintenance >White
Filter >ND Filter CTemp in the setup menu is set to On.
If you set ND Filter CTemp to On after assigning the
function, the assignable switch ceases to function.

Setting retained

Functions That Can Be Assigned to the RET Button on the Lens

Assignable Switch setting

Function

State when camcorder is
next powered on

Off

No assignment

Lens RET

Displays return video signal.
When a camera extension unit is not connected:
Rec Review (if playback is allowed)

Return Video

Displays return video signal.

CC5600K

Applies a 5600K electrical CC filter to white
balance adjustment values.

Setting retained

Clip Continuous Rec

Turns Clip Continuous Rec mode on/off.

Setting not retained

Slow & Quick Motion

Turns Slow & Quick Motion on/off.

Setting retained

Slot Select

When recording media is loaded in both card
slots A and B, selects the card you want to use.

Digital Extender x2

Turns the screen magnification (x2) function on/
off.

Setting not retained

Rec Review Executes recording review. —

Shot Mark1 Writes Shot Mark1. —

Shot Mark2 Writes Shot Mark2. -

Clip Flag OK Adds/Clears an OK mark to/from the clip being Setting not retained
recorded or played.

Clip Flag NG Adds/Clears an NG mark to/from the clip being Setting not retained
recorded or played.

Clip Flag Keep Adds/Clears a KP (Keep) mark to/from the clip Setting not retained

being recorded or played.

Focus Magnifier

Turns the focus magnification function on/off.

Setting not retained

Digital Extender x3

Turns the screen magnification (x3) function on/
off.

Setting not retained

Digital Extender x2

Turns the screen magnification (x2) function on/
off.

Setting not retained

Digital Extender x4

Turns the screen magnification (x4) function on/
off.

Setting not retained

Digital Extender x3

Turns the screen magnification (x3) function on/
off.

Setting not retained

Digital Extender
X2X3x4

Switches the magnification of the screen
magnification function.

Each press of the switch or button switches in the
order Off—=x2—x3—x4—Off.

Setting not retained

Digital Extender x4

Turns the screen magnification (x4) function on/
off.

Setting not retained

TX Power Save

Switches the wireless transmitter power saving
mode.

Setting not retained

Digital Extender
X2X3x4

Switches the magnification of the screen
magnification function.

Each press of the switch or button switches in the
order Off =Xx2—x3—x4—0ff.

Setting not retained

Flash Band Reduce

Turns the flashband correction function on/off.

[Note]
Even when Flash Band Reduce is set to On, the function
does not operate if the SHUTTER switch is set to ON.

Setting not retained

Proxy Rec Start/Stop

Starts/stops proxy recording.

Setting not retained

Proxy Recording Mode

Turns the proxy data recording function on/off.

Setting retained

Proxy Rec Start/Stop

Starts/stops proxy recording.

Setting not retained
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User Configuration Data

You can save setup menu settings in the
camcorder’s internal memory and on SD cards.
This allows you to quickly recall an appropriate set
of menu settings for the current situation.

To save setup data on an SD card, insert a writable
SD card (page 33) into the UTILITY SD card slot
before proceeding.

For details about the settings saved in each file,
see “ltems Saved in User Data” (page 146).

Inserting an SD card (for saving configuration
data)

1 Open the switch cover.

2 Insert the SD card (for saving configuration
data) in the UTILITY SD card slot.

3 Close the switch cover.

Ejecting an SD card (for saving configuration data)
] Open the switch cover.

2 Press the SD card in slightly, then remove the
card.

[Notes]

If the camcorder is turned off or the SD card is removed
while the SD is being accessed, the integrity of data on
the card cannot be guaranteed. All data recorded on the
card may be discarded. Always make sure the ACCESS
indicator is off before turning off the camcorder or
removing the SD card.

Take caution to prevent the SD card from flying out when
inserting/ejecting the card.

The following user data is supported.

User Files

User files save the setting items and data of the
customizable User menu. You can save up to 64
files on an SD card. By loading this file into the
camcorder memory, you can customize the setup
of the User menu.

ALL Files

ALL files save the configuration data of all menus.
You can save up to 64 files on an SD card.
[Note]

Device specific data (shading, output levels, and other data
that requires adjustment for the specific device) is not saved.

Scene Files

Scene files save adjustments to Paint menu items
for the purpose of shooting a particular scene. You
can save up to five files in the camcorder’s internal
memory and up to 64 files on an SD card.
Scene files allow you to save the following types
of data.
® Values set in the Paint menu
® Shutter speeds set in standard mode or ECS
mode
® \White balance data
The data that is saved and loaded depends on
the setting of File >Scene File >Scene White
Data in the setup menu.

Scene files can be stored in internal memory on
the camcorder or on an SD card.
Scene files can also be loaded into the camcorder.

Reference Files

Reference files save the scene file standard settings
(when File ID is Standard). You can save one file in
the camcorder’s internal memory and one file on
an SD card.

Lens Files

You can set the following data for correcting for
the lens characteristics, and save the data as a
lens file. You can save up to 32 lens files in the
camcorder’s internal memory and up to 64 lens
files on an SD card.

Configuration data Sub-items

V modulation shading MV Modulation

correction values

Lens Center H
Lens Center V

Center marker position

Flare level R Flare

G Flare

B Flare
White balance correction White Offset R
value White Offset B
White shading correction Shading Ch Select

value Shading H SAW
Shading H PARA
Shading V SAW
Shading V PARA
Gamma Files

You can save up to five user-defined gamma
table data files (User Gamma Data File) in internal
memory.
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User Files

Saving a User File

Loading a User File

] Select File > User File >Save SD Card in the
setup menu.
A screen for selecting a user file save
destination appears.

2 Turn the MENU knob to select a destination,
then press the knob.
You can save files in rows with a File ID of “No
File.” Selecting a row with a specified File ID
name will overwrite the selected file.
The File ID is generated automatically, but you
can modify it.

3 Turn the MENU knob to select [Execute] on the

confirmation message screen, then press the
knob.

Changing the File D

] Select File >User File >File ID in the setup
menu.
A screen for editing the File ID appears.

2 Select characters and enter the File ID.

Turn the MENU knob to select [Done], then
press the knob.
The File ID is updated.

1 Select File >User File >Load SD Card in the
setup menu.
A user file list screen appears.

2 Turn the MENU knob to select a file to load,
then press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.
[Note]

The camcorder will reboot automatically after loading
configuration data.
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ALL Files

Saving Configuration Data as an ALL
File

] Select File >All File >Save SD Card in the setup
menu.
A screen for selecting an ALL file save
destination appears.

2 Turn the MENU knob to select a destination,
then press the knob.
You can save files in rows with a File ID of “No
File.” Selecting a row with a specified File ID
name will overwrite the selected file.
The File ID is generated automatically, but you
can modify it.

3 Turn the MENU knob to select [Execute] on the
confirmation message screen, then press the
knob.

If an error message appears

One of the following error messages may appear
during execution of the save, or as soon as you
select [Execute]. In this case, the file is not saved.

3 Turn the MENU knob to select [Done], then
press the knob.
The File ID is updated.

Loading Configuration Data

Error Problem Solution
message
File Access No recordable Insert recordable

NG media is inserted. media.

1 Select File >All File >Load SD Card in the setup
menu.
An ALL file list screen appears.

2 Turn the MENU knob to select a file to load,
then press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.

[Notes]

e When you load a file from an SD card, the data saved in
the camcorder’s internal memory is overwritten.

e Do not load a file on a device that is an older version than
the device from which the file was saved. Doing so could
cause a malfunction.

e The camcorder will reboot automatically after loading
configuration data.

If an error message appears

One of the following error messages may appear
during execution of the load, or as soon as you
select [Execute]. In this case, the file is not loaded.

Changing the File ID

1 Select File >All File >File ID in the setup menu.
A screen for editing the File ID appears.

2 Select characters and enter the File ID.

Error Problem Solution
message

File Access There is no Insert the media
NG readable media  that contains the

The specified file
does not exist on
the media

file you want.

Restoring All Current Settings to
Preset Values

Resetting Current Settings and Preset
Values to Factory Default Settings

In this document, initial setup menu settings
configured/saved by the user are referred to as
"preset values.”

Even after loading files to set up the camcorder,
and overwriting original files with new settings,
you can reset the contents of the files by
recovering the preset values.

] Select File >All File >All Preset in the setup
menu.
A confirmation screen appears.

2 Turn the MENU knob to select [Execute], then
press the knob.

Saving All Current Settings as Preset
Values

] Select File >All File >Store All Preset in the
setup menu.
A confirmation screen appears.

2 Turn the MENU knob to select [Execute], then
press the knob.

[Note]
The camcorder will reboot automatically after executing.

] Select File >All File >Clear All Preset in the
setup menu.
A confirmation screen appears.

2 Turn the MENU knob to select [Execute], then
press the knob.

[Note]
The camcorder will reboot automatically after executing.
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Scene Files

Saving a Scene File in Internal
Memory

Changing the File ID

] Select File >Scene File >Store Internal Memory
in the setup menu.
A scene file list screen appears.
If the File ID is set to “Standard” destination,
preconfigured standard settings are saved.

2 Turn the MENU knob to select a destination,
then press the knob.
The scene file is saved, overwriting any existing
file, in the selected destination.

3 Turn the MENU knob to select [Execute] on the
confirmation message screen, then press the
knob.

1 Select File >Scene File >File ID in the setup
menu.
A screen for editing the File ID appears.

2 Select characters and enter the File ID.

3 Turn the MENU knob to select [Done], then
press the knob.
The File ID is updated.

Loading a Scene File from Internal
Memory

Saving a Scene File onan SD Card

] Select File >Scene File >Save SD Card in the
setup menu.
A scene file save destination screen appears.

2 Turn the MENU knob to select a destination,
then press the knob.
You can save files in rows with a File ID of “No
File.” Selecting a row with a specified File ID
name will overwrite the selected file.
The File ID is generated automatically, but you
can modify it.

3 Turn the MENU knob to select [Execute] on the
confirmation message screen, then press the
knob.

1 Select File >Scene File >Recall Internal Memory

in the setup menu.
A scene file list screen appears.

2 Turn the MENU knob to select a file to load,
then press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.

Load a Scene File from an SD Card

1 Select File >Scene File >Load SD Card in the
setup menu.
A scene file list screen appears.

2 Turn the MENU knob to select a file to load,
then press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.



123

8. Saving and Loading User Configuration Data

Reference Files

Saving Current Settings as Preset
Values

Loading a Reference File from an SD
Card

] Select File >Reference File >Store Reference in
the setup menu.
A confirmation screen appears.

2 Turn the MENU knob to select [Execute], then
press the knob.

1 Select File >Reference File >Load Reference(SD
Card) in the setup menu.
A confirmation screen appears.

2 Turn the MENU knob to select [Execute], then
press the knob.

Saving Current Settings as Preset
Values on an SD Card

Resetting Current Settings and Preset
Values to Factory Default Settings

] Select File >Reference File >Save Reference(SD
Card) in the setup menu.
A confirmation screen appears.

2 Turn the MENU knob to select [Execute], then
press the knob.

Changing the File ID

] Select File >Reference File >File ID in the setup
menu.
A screen for editing the File ID appears.

2 Select characters and enter the File ID.

Turn the MENU knob to select [Done], then
press the knob.
The File ID is updated.

1 Select File >Reference File >Clear Reference in
the setup menu.
A confirmation screen appears.

2 Turn the MENU knob to select [Execute], then
press the knob.
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Lens Files

Saving a Lens File in Internal Memory

Changing the File ID

] Select File >Lens File >Store Internal Memory
in the setup menu.
A lens file list screen appears.

2 Turn the MENU knob to select a destination,
then press the knob.
You can save files in rows with File ID of “No
offset.” Selecting a row with a specified File ID
name will overwrite the selected file.
The File ID is generated automatically, but you
can modify it.

3 Turn the MENU knob to select [Execute] on the
confirmation message screen, then press the
knob.

1 Select File >Lens File >File ID in the setup
menu.
A screen for editing the File ID appears.

2 Select characters and enter the File ID.

3 Turn the MENU knob to select [Done], then
press the knob.
The File ID is updated.

Loading a Lens File from Internal
Memory

Saving a Lens File onan SD Card

1 Select File >Lens File >Save SD Card in the
setup menu.
A lens file save destination screen appears.

2 Turn the MENU knob to select a destination,
then press the knob.
You can save files in rows with a File ID of “No
File." Selecting a row with a specified File ID
name will overwrite the selected file.
The File ID is generated automatically, but you
can modify it.

3 Turn the MENU knob to select [Execute] on the

confirmation message screen, then press the
knob.

1 Select File >Lens File >Recall Internal Memory
in the setup menu.
A lens file list screen appears.

2 Turn the MENU knob to select a file to load,
then press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.

Loading a Lens File from an SD Card

1 Select File >Lens File >Load SD Card in the
setup menu.
A lens file list screen appears.

2 Turn the MENU knob to select a file to load,
then press the knob.
A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob.

Loading a Lens File Automatically

When you are using a lens that supports serial
communication, you can set up the camcorder
by automatically loading the lens file that
corresponds to the lens settings (Lens Auto Recall
function).
To use the Lens Auto Recall function, set File >Lens
File >Lens Auto Recall in the setup menu to one of
the following.
Off: Do not use the Lens Auto Recall function.
On (Lens Name): Load the lens file that
corresponds to the lens model name.
On (Serial Number): Load the lens file that
corresponds to the lens model name and
serial number (when the lens supports
communication of the serial number).
If the lens does not support communication of
the serial number, even when set to On (Serial
Number), load the lens file that corresponds to the
lens model name.
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Gamma Files

Checking the Current Gamma File Using User Gamma Files Created
Settings (File Names) Using CvpFileEditorTM V4.3

Select File >User Gamma >Current Settings in Save created user gamma files to be loaded in the
the setup menu to display a list of the currently "PRIVATE/SONY/PRO/CAMERA/HD_CAM” directory
configured user gamma files. of the SD card.

Loading a User Gamma File from an Resetting a User Gamma File to Initial

SD Card State

1 Select File >User Gamma >Load SD Card in the 1 Select File >User Gamma >Reset in the setup

setup menu. menu.

A user gamma file list screen appears. A gamma file number reset screen appears.
2 Turn the MENU knob to select a file to load, 2 Turn the MENU knob to select the number of

then press the knob. the gamma file to reset (1 to 5).

A confirmation screen appears. To reset all gamma files, select [All].

A confirmation screen appears.

3 Turn the MENU knob to select [Execute], then
press the knob. 3 Turn the MENU knob to select [Execute], then
press the knob.
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Connecting a Remote Control Unit

When an RM-B170 Remote Control Unit,
RCP-1001/1501 Remote Control Panel, or other
control unit is connected, some camcorder
functions can be controlled from that unit.

You can also operate the menu and monitor the
picture on a monitor screen connected to the
MONITOR connector on the RM-B170.

Connecting a Remote Control Unit

Using the remote control cable, connect between
the REMOTE connector (8-pin) of the camcorder
and the camera connector of the remote control
unit.

When you turn on the camcorder after making the
connection, the camcorder enters remote control
mode, enabling menu operations and shooting
operations.

[Notes]

® Remote control operation is not supported if USB
connection to the camcorder is enabled.

e |fa USB connection to the camcorder is enabled during
remote control, remote control mode is released.

e Do not connect or disconnect the remote control unit
when the camcorder is on.

e Aremote control cable is not supplied with the RCP-
1001/1501 Remote Control Panel.

The following switches of the camcorder are

disabled when a remote control unit is connected.

® GAIN switch

® \WHITE BAL switch

o AUTO W/B BAL switch

® SHUTTER switch

e OUTPUT/DCC switch

® ASSIGN. 1/3 switches, ASSIGNABLE 4/5 switches,
and the ONLINE button to which the Turbo Gain
or ATW function has been assigned

Releasing Remote Control Mode

Turn off the camcorder and disconnect the remote
control unit.

The switch settings on the camcorder become
enabled.

Connecting a Monitor to an RM-B170

The MONITOR connector (BNC type) of the RM-
B170 outputs the same signal as the output from
the VIDEO OUT connector.

To connect a monitor to the MONITOR connector
on the RM-B170, set the VIDEO OUT connector of
the camcorder to Composite signal, and use the
black cable supplied with the RM-B170.

Image Quality Adjustment when an
RM-B170is Connected

When the RM-B170 is connected, the parameters
for camera image quality adjustment items (paint
data) are set to the parameters that were specified
the last time that the RM-B170 was connected.

Function of Recording Start/Stop
Buttons when an RM-B170 is
Connected

Set the function of the buttons using Maintenance
>Camera Config >RM Rec Start in the setup menu.

The functions of the buttons for the RM Rec Start

settings are given below.

Button RM Rec Start setting

RM Camera PARA
Camcorder REC Disabled Enabled Enabled
START button
Lens VIR button  Disabled Enabled  Enabled
ASSIGN. 1/3 Disabled Enabled Enabled
switches,
ASSIGNABLE 4/5
switches, and
ONLINE button
assigned with
recording start/
stop function
RM-B170 MEDIA  Enabled  Disabled Enabled

START button

Data Structure of Image Quality
Adjustment Data

The non-volatile memory of the camcorder used
for storing camera image quality adjustment data
(paint data) consists of the two regions shown
below: a “main data block” that is used when

a remote control unit is not connected, and a
“remote control data block” that is used when a
remote control unit is connected. Paint adjustment
data is automatically selected and output to the
camera section depending on whether or not

a remote control unit, such as the RM-B170, is
connected.

|Camcorder setup menu | | RM-B170 |

— |

Main data block Remote control data
block
MASTER BLACK MASTER BLACK
MASTER GAMMA
MASTER GAMMA
KNEE POINT
KNEE POINT
DETAIL LEVEL
DETAIL LEVEL
R/B GAIN
R/B BLACK R/B GAIN
R/B BLACK
Camcorder non- volat\\e memory

‘s /

| Camera unit hardware

o—o RM-B170 connected
o---0 RM-B170 not connected

When a remote control unit is connected, the
“remote control data block” is selected as the
current paint data block, and the paint adjustment
parameters that were in effect the last time the
remote control unit was used are loaded.
However, when the settings of absolute value
controls” and absolute value switches? are set

on the remote control unit, the settings on the
remote control unit override the settings on the
camcorder.

When the remote control unit is disconnected
from the camcorder, the “main data block” is re-
enabled, and the camcorder returns to the settings
that were in effect before the remote control unit

was connected.

1) Absolute value controls: Data corresponding to the
angular position of the control is output. Controls for
which data corresponding to the amount of rotation is
output are called relative value controls.

2) Absolute value switches: Switches (or knobs), such
as toggle switches or slide switches (except most
momentary switches) whose positions must coincide with
their functions are called absolute value switches.

When Maintenance >Camera Config >RM
Common Memory in the setup menu is set to
[On], you can use settings of the paint adjustment
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data stored in the main data block even if a
remote control unit is connected. In this case,

the settings stored in the main data block will

be updated when you change the settings on
the remote control unit. Thus, the settings of the
paint data made with the remote control unit will
be retained even after the remote control unit is
removed. However, if the switch position on the
remote control unit differs from the one on the
camcorder, the switch position on the camcorder
takes precedence.

Also, it is possible to keep the settings that are in
effect before you connect the remote control unit.
In this case, you must set the control knobs to
relative value mode on the remote control unit.

For details, refer to the operation manual supplied with the
remote control unit.

Operating the Menu from the
RM-B170

1 Press the CHARACTER button on the RM-B170,
turning it on, then press the MENU button.
The menu is displayed on the monitor
connected to the MONITOR connector of the
RM-B170.

2 Select and set menu items using the
adjustment knob and CANCEL/ENTER button.

3 When finished, set the MENU button to OFF to
exit the menu.



128

9. Connecting External Devices: Connecting a Remote Control Unit

Major Functions Supported on the RCP-1001/15

01, RM-B170

Table legend
Signal support is indicated by the following.
Yes: Available
—: Not available
ltem Sub-item Settings Function RCP-1001 RCP-1501 RM-B170
Panel Active Panel Active On/Off Turns panel operation on/off. Yes Yes Yes
Bars Bars On/Off Turns color bar output on/off. Yes Yes Yes
Call Call On/Off Calls camcorder from RCP/RM. Yes Yes Yes"
Standard Standard On/Off Turns standard mode on/off. Yes Yes Yes?
ND Filter ND Filter 1/2/3/4 Displays the selected ND filter. Yes Yes Yes
CCFilter CCFilter A/B/C/D Displays the selected CCfilter. - - -
Gain Step Gain -6/-3/0/3/6/9/12/18/24/30/ Master gain setting Yes Yes Yes
36/42dB
White Balance AWB Start/Stop Starts auto white balance. Yes Yes Yes
During execution, this stops auto white balance.
White Memory A/B/PRESET Switches the white balance preset memory. Yes Yes Yes
ATW On/Off Turns ATW on/off. Yes Yes Yes?
5600K On/Off Turns electrical color temperature conversion on/off. Yes Yes Yes"
Black ABB Start/Stop Starts black balance auto adjustment. Yes Yes Yes
During execution, this stops black balance.
Knee Point 75% to 90% to 109% Sets the knee point. - Yes Yes "
Detail Level -99 to +0 to +99 Sets the HD detail level. Yes Yes Yes
Shutter Shutter Setting On/Off Turns the shutter on/off. - Yes Yes
Shutter Speed - Sets the shutter speed. - Yes Yes
ECS Setting On/Off Turns ECS mode on/off. - Yes Yes
ECS Frequency - Sets the ECS mode frequency. - Yes Yes
SLS Setting On/Off Turns SLS mode on/off. - Yes Yes
SLS Speed - Sets the SLS mode speed (number of frames) - Yes Yes
Iris Iris Mode Auto/Manual Sets the iris mode. Yes Yes Yes
Iris Level -99 to £0 to +99 Adjusts the auto iris target level. Yes Yes Yes
Close On/Off Turns iris control closing on/off. Yes Yes -
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ltem Sub-item Settings Function RCP-1001 RCP-1501 RM-B170
Switch Status Gamma On/Off Turns the gamma correction function on/off. - Yes Yes ™"
Black Gamma On/Off Turns the black gamma correction function on/off. Yes " Yes Yes "
Matrix On/Off Turns the matrix function on/off. - Yes Yes?
Knee On/Off Turns the knee correction function on/off. - Yes Yes "
White Clip On/Off Turns the white clip adjustment function on/off. - Yes Yes?
Detail On/Off Turns the detail adjustment function on/off. - Yes Yes
Flare On/Off Turns the flare correction function on/off. - Yes Yes "
Test Saw On/Off Turns the test signal on/off. - Yes Yes"
White R Gain -99to +0 to +99 Sets the white balance R gain value. Yes Yes Yes
B Gain -99to +0 to +99 Sets the white balance B gain value. Yes Yes Yes
Black Master Black -99 to £0 to +99 Sets the master black level. Yes Yes Yes
R Black -99 to +0 to +99 Sets the R channel black level. Yes Yes Yes
B Black -99to +0 to +99 Sets the B channel black level. Yes Yes Yes
Camcorder Menu Menu On/Off Displays the camcorder menu. - - Yes
Cancel/Preset Cancel/Preset - - Yes
Select/Set Select(Up/Down)/Set - - Yes
Media Rec Start/Stop Starts/stops recording. - - Yes
Play Play/Pause Starts playback. - - Yes
FREV - Fast reverse playback - - Yes
FFWD - Fast forward playback - - Yes
STOP - Stops playback. - - Yes
Rec Review - Starts recording review. - - Yes
PREV - Jumps to the start of the current clip. - - Yes
NEXT - Jumps to the start of the next clip. - - Yes
Shot Mark Shot Mark1 - Sets shot mark 1. - - Yes
Shot Mark2 - Sets shot mark 2. - - Yes "
Z00M - - Zoom operation (with compatible lens) - - Yes "
FOCUS - - Focus operation (with compatible lens) - - Yes "

1) Operation supported when the function is assigned to an assignable switch on the RCP/RM.

2) Camcorder menu operation supported from the RM.
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Connecting an External Monitor

Select the output signal and use an appropriate cable for the monitor to be connected.

SDI OUT

BNC cable (not supplied)

SDI IN

VIDEO IN

VIDEO OUT
|

HDMI

VIDEO OUT
—

I

BNC cable (not supplied)

Regardless of whether the signal is HD or SD,

the same status information and menus can be
displayed on the external monitor as those on the
viewfinder screen.

[Note]

The SD signal down-converted output is enabled when
Operation >Input/Output >Output Format in the setup
menu is set to 720x486i or 720x576i.

SDIOUT Connector (BNC)

The SDI OUT connector can be used to connect a
device that supports SDI. The device type can be a
monitor, switcher, VTR, or other recording device.
The output signal from this connector can be
turned on and off using Operation >Input/Output

>SDI Out1 Output/SDI Out2 Output in the setup
menu (page 93).
For connection, use a BNC cable (not supplied).

VIDEO OUT Connector

The VIDEO OUT connector can be used to connect
a device that supports analog composite signals.
The device type can be a monitor, VTR, or other
recording device.

The output signal changes in conjunction with
the setting of Operation >Input/Output >Output
Format in the setup menu.

To input the VIDEO OUT connector output signal
to an external analog composite device, it may

be necessary to change the input signal setting

of that external device to match the analog
composite signal setting for the VIDEO OUT
connector.

To input camcorder output audio to an external
device such as a monitor, VTR, or other recording
device, connect the audio output of the AUDIO
OUT connector to the audio input of that external
device.

For connection, use a BNC cable (not supplied).

HDMI OUT Connector (Type A
Connector)

You can turn the output signal from the
camcorder on/off using Operation >Input/Output
>HDMI Output in the setup menu.

The output signal format is set using Operation
>Input/Output >Output Format in the setup
menu.

Use a commercially available HDMI cable for
connection.
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Managing/Editing Clips with a Computer

The clips recorded on SxS memory cards with this
camcorder can be controlled on a computer or
edited using optional nonlinear editing software.
You can copy clips on SxS memory cards to
portable storage or other USB media if portable
media/USB media is connected to the external
device connection connector.

USB Connection with a Computer

When you connect the camcorder to a computer
using a USB cable (not supplied), the memory card
in the slot is recognized as an extended drive by
the computer.

When two memory cards are mounted in

the camcorder, they are recognized as two
independent extended drives by the computer.

USB cable
(not supplied)

[Notes]

e Turn the camcorder on and wait until the image and
information are displayed on the screen, then connect the
USB cable to the camcorder.

e \When connecting the USB cable to the computer, be
careful to check the form and direction of the USB
connector.

® The camcorder does not work on the bus power from the
computer.

To start USB connection

When you connect a computer to the PC
connector with a USB cable (not supplied), the
message “Connect USB Now?" is displayed to
prompt you to confirm that you wish to enable the
USB connection.

If you select “Cancel” or push the MENU CANCEL/
PRST/ESCAPE switch down to the ESCAPE position,
or if you disconnect the USB cable, the message
“Connect USB Now?" disappears.

If you select “Execute” and press the MENU knob,
the USB connection is enabled and the camcorder
is recognized as an extension drive.

If the USB connection is enabled during recording/
playback operation, the operation is stopped and
the message “USB Connecting” appears on the
viewfinder screen.

At this time, the output signal from the VIDEO OUT
connector and SDI OUT 1/2 connectors changes to
a black signal.

[Notes]
® The camcorder cannot be operated for recording,
playback, and so on while the message "USB Connecting”
is displayed.
e When the computer accesses the media loaded in
the camcorder, do not try to carry out the following
operations.
- Operating the camcorder (turning the power on/off,
switching the operating mode, etc.)
- Removing or loading a media from an active slot
(being accessed from the computer)
- Removing or connecting the USB cable

Releasing the USB connection

To release the USB connection, follow the same
procedure as that for removing a device from the
computer.

To enable the USB connection again, first
disconnect the USB cable and then reconnect it.
The message “Connect USB Now?" appears again.

To remove an SxS memory card

On Windows

1 Click on the "Safely Remove Hardware” icon on
the task bar of the computer.

2 Select “Safely remove SxS Memory Card -
Drive(X:)" from the displayed menu.

3 Check that the “Safe To Remove Hardware”
message appears, then remove the card.

On Macintosh

Drag the SxS memory card icon on the desktop to
the Trash.

If the SxS memory card icon is displayed in the
Finder, click on the eject icon.

To use the application software

To copy clips to the local disk of your computer,
the dedicated application software must be
downloaded and installed on your computer. For
details about downloading software, see “Software
Downloads” (page 163).

Although the data regarding recorded materials
are stored over multiple files and folders, you

can easily handle the clips without considering
such data and directory structure by using the
dedicated application software.

[Note]

If you perform operations on clips, such as copying the clips
on the SxS memory card using Explorer (Windows) or Finder
(Macintosh), the subsidiary data contained by the clips may

not be maintained.

To use a nonlinear editing system

In a nonlinear editing system, editing software
(option) that supports the formats recorded by the
camcorder is required.

Store the clips to be edited on the HDD of

your computer in advance, using the supplied
application software.

Some editing software may not operate properly.
Be sure to confirm before use that it conforms to
the recording formats used with this camcorder.

Connecting Portable Storage/USB
Media

When portable storage, USB HDD, or similar media
is connected to the external device connection
connector, you can copy clips from the recording
media inserted in an SxS card slot of the
camcorder to USB media.

1 Specify the destination folder for copying clips
in Operation >USB >Select Folder in the setup
menu.

You can also select [New] on the screen to
create a new folder.

[Note]

If a folder is not specified, a folder is automatically
created with a folder name the same as the creation
date of the first clip to be copied, and clips are copied
to that folder.

2 Select Operation >USB >Copy to USB in the
setup menu.

?) Select the slot in which the target recording

media is inserted.

Media(A) to USB: Copy all clips from the
recording media inserted in slot A.

Media(B) to USB: Copy all clips from the
recording media inserted in slot B.

Media(A)(B) to USB: Copy all clips from the
recording media inserted in slot A and slot
B.
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[Note]

When a copy destination folder is specified in step 1 and
Media(A)(B) to USB is selected, slot A clips are copied to
the specified destination folder. Slot B clips are copied
to a folder that is automatically created with a folder
name the same as the creation date of the first clip.

4 Turn the MENU knob to select [Execute], then
press the knob.
All clips on the target recording media are
copied to the USB media.
[Note]
If a clip with the same file name as the clip to copy

already exists in the destination folder, the clip is not
copied.

Displaying a list of clips on portable storage/USB
media
You can display a list of the clips on portable

storage/USB media using Operation >USB >View
Clip List in the setup menu.

Renaming a folder on portable storage/USB
media

You can rename a folder using Operation >USB
>Rename Folder in the setup menu.

1 Select Operation >USB >Rename Folder in the
setup menu.

2 Select the folder to rename, and press the SET
button.
A file name input screen appears.

3 Enter a folder name, and select [Done] on the
screen.
The folder is renamed.

Checking for copy read errors

You can check for read errors after writing clips by
setting Operation >USB >Error Check in the setup
menu to On.

Formatting portable storage/USB media

You can format portable storage/USB media in
exFAT format using Operation >USB >Format USB
in the setup menu.

] Select Operation >USB >Format USB in the
setup menu.

2 Turn the MENU knob to select [Execute], then
press the knob.
Initialization (formatting) begins.

3 When the formatting is completed, a message
appears on the screen. Select [OK].

Checking free space on portable storage/USB
media

The free space on portable storage/USB media is
displayed in the Media Remain row on the screen
displayed when Operation >USB in the setup
menu is selected.

About power supply to portable storage/USB
media

Power is supplied to portable storage/USB media
from the external device connector automatically
when performing an operation in Operation >USB
in the setup menu.

However, power supply is not started under the
following conditions, even when performing an
operation in Operation >USB in the setup menu.
To start the supply of power, perform the solution
shown in the table.

State Solution

Terminate the previous
operation.

During clip recording,
playback, thumbnail
display, proxy recording,
streaming, proxy transfer,
or live transfer mode

Network Client Mode is  Set Network Client Mode
On to Off.

Unmount the media
adaptor connection.

Media adaptor is
connected

[Notes]

e Clips on portable storage or other USB media cannot be
copied to recording media inserted in an SxS card slot.

e Clips cannot be recorded while power is supplied to
the external device connector. To start recording clips,
terminate the Operation >USB operation in the setup
menu.
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Configuring a Shooting and Recording System

You can mount a CA-FB70/TX70 HD Camera Adaptor to the camcorder and connect a Camera Control
Unit (CCU).

This allows you to configure a shooting and recording system consisting of multiple camcorders with
camera extension units connected to a remote control unit.

For more information about the CA-FB70 and CA-TX70, refer to their respective operation manuals.

[Notes]

e When using the camcorder in this system, do not connect a video light to the camcorder.
e Supported only for XAVC and MPEG HD recording.

e Not supported for proxy recording and wireless LAN connection function.

Tally and Call Indicators

The tally and call indicators for a system are as follows.

Data received from system

HDVF LED indicators

Text display on viewfinder screen

Tally Green CA call Non-CA  REC/ GREEN ([ ] CALL
Tally call TALLY TALLY
LED LED

OFF OFF OFF OFF Not lit Not lit No display No display No display
OFF OFF OFF ON Lit Not lit [ ] No display CALL

OFF OFF ON OFF Not lit Not lit No display No display CALL

OFF OFF ON ON Lit Not lit [ ] No display CALL

OFF ON OFF OFF Not lit Lit No display @ No display
OFF ON OFF ON Lit Lit [ J (] CALL

OFF ON ON OFF Not lit Lit No display @ CALL

OFF ON ON ON Lit Lit [ J [ CALL

ON OFF OFF OFF Lit Not lit o No display No display
ON OFF OFF ON Not lit Not it No display No display CALL

ON OFF ON OFF Lit Not lit o No display CALL

ON OFF ON ON Not it Not lit No display Nodisplay CALL

ON ON OFF OFF Lit Lit o o No display
ON ON OFF ON Not lit Lit No display @ CALL

ON ON ON OFF Lit Lit [ ] o CALL

ON ON ON ON Not lit Lit No display @ CALL
[Note]

Alarm indications using the tally indicator in the warning display are not displayed while a CA-FB70/TX70 Camera Adaptor is

connected.
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Supported Formats and Limitations of Shooting/Recording Systems

Operation menu

System format of
camera adaptor /

Camcorder
limitation

Return video

Retings Input/Output camera control unit
The supported formats and operation limitations of a shooting/recording system comprising the Frequency Rec Format Output Format display
camcorder, camera adaptor, and camera control unit are shown in the following table. DI
Operation menu System format of Camcorder 50 XAVC-I 1920x1080P 1920x1080i 19201080 50i No
camera adaptor / limitation XAVC-L 50 1920x1080P
E— Input/Output camera control unit Return video WAVC-L 35 1080P
Frequency ~ Rec Format Output Format display XAVC-1 1920x1080i 19201080i 19201080 50i Yes
SDI XAVC-L 50 19201080
59.94 XAVC-1 1920x1080P 1920x1080i 1920x1080 59.94i No XAVC-L 35 1080i
XAVC-L 50 1920x1080P XAVC-L 25 1080i
XAVC-L 35 1080P HD422 50 1080i
XAVC-1 1920x1080i 1920x1080i 1920%1080 59.94i Yes HQ 1920x1080i
XAVC-L 50 1920x1080i HQ 1440x1080i
XAVC-L 35 1080i SP 1440x1080i
XAVC-L 25 1080i XAVC-1 1280x720P 1280x720P 1280x720 50P Yes
HD422 50 1080i XAVC-L 50 1280x720P
HQ 1920x1080i HD422 50 720P
HQ 1440x1080i HQ 1280x720P
SP 1440x1080i 25 XAVC- 1920%1080P 1920x1080PsF 1920x1080 25PsF ? Yes
XAVC-| 1280x720P 1280x720P 1280720 59.94P Yes YAVC-L 50 19205 1030P 1920%1080 50i
XAVC-L 50 1280x720P XAVC-L 35 1080P
HD422 50 720P HD422 50 1080P
HQ 1280x720P HQ 1920x1080P
29.97 XAVC-1 1920x1080P 1920x1080PsF 1920x1080 29.97PsF ¥ Yes HD422 50 720P 1280%720P 1280%720 50P No
XAVC-L 50 1920%1080P 1920x1080 59.94i
XAVC-L 35 1080P a) A PsF setting is recommended when a CA-TX70 Camera Adaptor is connected.
HD422 50 1080P Note]
In a shooting/recording system, special recording functions, such as wireless LAN connection function or Slow & Quick Motion,
HQ 1920x1080P cannot be used simultaneously.
HD422 50 720P 1280x720P 1280x720 59.94P No
23.98 XAVC-1 1920x1080P 1920x1080i 1920x1080 59.94i No
XAVC-L 50 1920x1080P (2-3PD)
XAVC-L 35 1080P
HD422 50 1080P
HQ 1920x1080P
HD422 50 720P 1280x720P 1280x720 59.94P No

(2-3PD)
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Recording External Input Signals

You can record SDI signals from devices connected to the SDI IN connector of the camcorder.

To output and record input signals instead of the camera picture, set Operation >Input/Output >Source
Select in the setup menu to [Externall.

[Notes]

External input signals cannot be recorded in Slow & Quick Motion mode. When a special recording mode, such as Slow &
Quick Motion mode, is selected, the recording mode is canceled when you set Operation >Input/Output >Source Select in

the setup menu to [Externall.

Execution of automatic adjustment functions, such as automatic black balance, and operations, such as playback, Rec
Review, and thumbnail display, will end when Operation >Input/Output >Source Select in the setup menu is set to
[External]. The camcorder enters stop mode and then the camera picture switches to external input.

Recording may stop if the input signal is disturbed while recording external input. Recording automatically resumes when

the input signal returns to normal.

Not supported for proxy recording and wireless LAN connection function.

Supported External Input Signal Formats and Camcorder Recording Formats

HD/SD  Operation >Format >Rec ~ Operation >Format Supported external input signal
Format in the setup menu  >Frequency in the setup menu formats
HD XAVC-1 1920x1080i 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280720 59.94P
50 HD 1920x1080 25PsF/50i
HD 1280720 50P
XAVC-1 1280x720P 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280720 59.94P
50 HD 1920x1080 25PsF/50i
HD 1280720 50P
XAVC-L 50 1920x1080i 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280720 59.94P
50 HD 1920x1080 25PsF/50i
HD 1280720 50P
XAVC-L 50 1280x720P 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280720 59.94P
50 HD 1920x1080 25PsF/50i
HD 1280720 50P
HD422 50 1080i 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280720 59.94P
50 HD 1920x1080 25PsF/50i

HD/SD  Operation >Format >Rec  Operation >Format Supported external input signal
Format in the setup menu  >Frequency in the setup menu formats
HD HD422 50 720P 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280x720 59.94P
50 HD 1920x1080 25PsF/50i
HD 1280x720 50P
HQ 1920x1080i 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280x720 59.94P
50 HD 1920x1080 25PsF/50i
HD 1280x720 50P
HQ 1440x1080i 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280x720 59.94P
50 HD 1920x1080 25PsF/50i
HD 1280x720 50P
SP 1440x1080i 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280x720 59.94P
50 HD 1920x1080 25PsF/50i
HD 1280x720 50P
HQ 1280x720P 59.94 HD 1920x1080 29.97PsF/59.94i
HD 1280x720 59.94P
50 HD 1920x1080 25PsF/50i
HD 1280x720 50P
SD MPEG IMX 50 59.94 SD 486 59.94i
50 SD 576 50i
DVCAM 59.94 SD 486 59.94i
50 SD 576 50i

HD 1280x720 50P
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Maintenance

(leaning the Viewfinder

Note about the Battery Terminals

Use a dust blower to clean the CRT screen and
mirror inside the viewfinder barrel.

Clean the lens and protecting filter with a
commercially available lens cleaner.

[Note]
Never use organic solvents such as thinners.

The battery terminal of this unit (the connector for
battery packs and AC adaptors) is a consumable
part.

Power may not be supplied to the unit properly

if the pins of the battery terminal are bent or
deformed by shock or vibrations, or if they become
corroded due to prolonged outdoor use.

Periodic inspections are recommended to keep
the unit working properly and to prolong its
usable lifetime.

Contact a Sony service or sales representative for
more information about inspections.

Exchanging the Battery of the
Internal Clock

The camcorder’s internal clock is powered by a
lithium battery. If the message “BackUp Battery
End” appears in the viewfinder, this battery
must be exchanged. Contact a Sony service
representative.
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Error/Warning System

If a warning, caution, or operating condition that requires confirmation occurs on the camcorder, a message is displayed in the viewfinder, the corresponding indicators start flashing, and a warning sound is emitted.

You can adjust the volume of the warning sound using the ALARM knob. If the ALARM knob is set to minimum, the warning sound will not be audible.

Error Display

The camcorder will stop operation when the following kind of display occurs.

Error message Warning sound WARNING Tally/REC indicator
indicator

Cause and Solution

E + error code Continuous - High-speed flashing

Indicates an abnormality in the camcorder.

Turn off the camcorder, and check for any problem with connected devices, cables, or media.

(If the camcorder does not turn off when the POWER switch is set to OFF, remove the battery or disconnect the AC supply.)
If the error persists when the camcorder is turned on again, contact your Sony service representative.

Warning Display

Follow the instructions provided if the following display occurs.

Warning message Warning sound WARNING Tally/REC indicator ~ Cause and Solution
indicator
Media Near Full Intermittent Flashing Flashing The remaining capacity on the SxS memory card is getting low.
Replace at the earliest convenience.
Media Full Continuous On High-speed flashing  Clips could not be recorded, copied, or split because there is no remaining capacity on the SxS memory card.
Replace immediately.
Battery Near End Intermittent Flashing Flashing The remaining capacity of the battery pack is getting low.
Recharge at the earliest convenience.
(The battery indicator flashes in the viewfinder.)
Battery End Continuous On High-speed flashing ~ The battery pack is dead.
Recording is disabled.
Connect a power source to DC IN and allow the battery pack to recharge without attempting to operate the camcorder.
(The battery indicator flashes in the viewfinder.)
Temperature High Intermittent Flashing Flashing The internal temperature is high.
Turn off the camcorder and allow it to cool down before operating it again.
Voltage Low Intermittent Flashing Flashing The DCIN voltage is low (level 1).
Check the power source.
Insufficient Voltage Continuous On High-speed flashing ~ The DC IN voltage is too low (level 2).

Recording is disabled.
Connect a different power source.
(The battery indicator flashes in the viewfinder.)
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Warning message

Warning sound WARNING

Tally/REC indicator

Cause and Solution

indicator

Clips Full Continuous On High-speed flashing ~ The maximum number of clips that can be recorded on an SxS memory card has been reached. Recording or copying more
clips is not possible. Replace immediately.

Last Clip Recording Intermittent Flashing Flashing The clip currently recording is the last clip that can be recorded, as the maximum number of clips has been reached.
Prepare a new SxS memory card.

Clips Near Full Intermittent Flashing Flashing The number of additional clips that can be recorded on the SxS memory card is getting low.
Replace at the earliest convenience.

Media(Proxy) Full Continuous On High-speed flashing Proxy data cannot be recorded because there is no remaining free space on the proxy data SD card. Replace immediately.

Clips(Proxy) Full Continuous On High-speed flashing ~ The maximum number of clips that can be recorded on the proxy data SD card has been reached. Recording more clips is not
possible. Replace immediately.

Media(Proxy) Near Full Intermittent Flashing Flashing The remaining free space on the proxy data SD card is getting low.
Replace at the earliest convenience.

Last Clip(Proxy) Rec Intermittent Flashing Flashing The proxy data currently recording is the last clip that can be recorded, as the maximum number of clips has been reached.
Prepare a new proxy data SD card.

Clips(Proxy) Near Full Intermittent Flashing Flashing The number of additional clips that can be recorded on the proxy data SD card is getting low. Replace at the earliest
convenience.

Media(A)" Full Continuous On High-speed flashing ~ When using the Simul Rec function

Media(A)" Clips Full Continuous On High-speed flashing ~ When using the Simul Rec function

Media(A)" Near Full Intermittent Flashing Flashing When using the Simul Rec function

Media(A)" Last Clip Rec Intermittent Flashing Flashing When using the Simul Rec function

1) “(B)"is displayed for cards in slot B.
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Caution and Operation Confirmation Display

The following caution and operation messages may appear in the center of the screen. Follow the

instructions provided to resolve the issue.

Display indication

Cause and Solution

Different Media is Inserted
Cannot Use Media(A)"

Different media was inserted. Eject the inserted card, and insert a
card of the same type as the previously inserted card.

Display indication

Cause and Solution

Battery Error
Please Change Battery

An error was detected in the battery pack.
Replace with a normal battery pack.

Backup Battery End
Please Change

The remaining capacity of the backup battery is insufficient.
Replace the backup battery.

Unknown Media(A)"
Please Change

« Amemory card that has been partitioned or a memory card
containing more clips that can be handled by the camcorder
was inserted.

- An SxS card was inserted when the file system is set to FAT.

+ An SDHC card was inserted when the file system is set to
exFAT or UDF.

The card cannot be used in the camcorder, and must be

replaced.

Media Error
Media(A)" Needs to be Restored

An error occurred on the memory card, and the card must be
restored.
Eject and then re-insert the card, then repair the card.

Media Error
Cannot Record to Media(A)"

The memory card may be damaged, and can no longer be used
for recording.

Playback may be possible, so making a copy and replacing the
memory card is recommended.

Media Error The memory card may be damaged, and can no longer be used
Cannot Use Media(A)" for recording or playback.
The card cannot be used in the camcorder, and must be
replaced.
Cannot Use Media(A)" A card using a different file system or an unformatted card was

Unsupported File System

inserted.
The card cannot be used in the camcorder, and must be
replaced or formatted using the camcorder.

Media(A)" Error
Playback Halted

Cannot continue playback because an error occurred while
reading from the memory card.

If the problem persists, make a copy and replace the memory
card.

Media(A)" Error

Recording is stopped because an error occurred on the memory
card.
If the problem persists, replace the memory card.

1) “(B)"is displayed for cards in slot B.
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Messages Displayed During Operation

This section describes the meaning of messages that may be displayed in response to button, switch, or knob operation.

[Notes]

e Covers only the messages displayed about possible causes in response to an operation.
e Messages displayed when an operation is attempted while a menu item cannot be selected (grayed out) are not described.

Operation

Message

Meaning and possible cause

REC button was pressed

Media not exist

Cannot record because there is no recording media in an SxS card slot.

Media(Proxy)
Cannot Record
No Media in Slot(Proxy)

Proxy data recording mode is set to On, but cannot record proxy data because the proxy SD card is not inserted.

Media(Proxy)
Cannot Record
Media(Proxy) Error

Cannot record proxy data because cannot write to the proxy SD card due to a media error.

Media(Proxy)
Cannot Record
Media(Proxy): Write Protected

Cannot record proxy data because the proxy SD card is write-protected.

Media(Proxy)
Cannot Record
NG: Preparing

Cannot record proxy data because the proxy data recording circuitry initialization is not completed.

Assignable switch assigned with Proxy Rec Start/
Stop was operated

Media(Proxy)
Cannot Record
No Media in Slot(Proxy)

Cannot record proxy data because the proxy SD card is not inserted.

Media(Proxy)
Cannot Record
Media(Proxy) Error

Cannot record proxy data because cannot write to the proxy SD card due to a media error.

Media(Proxy)
Cannot Record
Media(Proxy): Write Protected

Cannot record proxy data because the proxy SD card is write-protected.

Media(Proxy)
Cannot Record
NG: Preparing

Cannot record proxy data because the proxy data recording circuitry initialization is not completed.

PREV button was pressed First Clip Top! Cannot execute because the playback position is at the first frame of the first clip.
F REV button was pressed First Clip Top! Cannot execute because the playback position is at the first frame of the first clip.
PREV + F REV buttons were pressed First Clip Top! Cannot execute because the playback position is at the first frame of the first clip.
PLAY button was pressed Last Clip End! Cannot execute because the playback position is at the last frame of the last clip.
NEXT button was pressed Last Clip End! Cannot execute because the playback position is at the last frame of the last clip.
F FWD button was pressed Last Clip End! Cannot execute because the playback position is at the last frame of the last clip.
NEXT + F FWD buttons were pressed Last Clip End! Cannot execute because the playback position is at the last frame of the last clip.

Media slot was changed

Cannot Switch Slots

Cannot change slots during playback.

Recording media was removed

Media removed

Media was removing while reading from recording media or while writing to recording media (ACCESS indicator is lit).

GAIN switch was operated

Gain: xxdB
(where “xx" is the gain value)

Gain setting was changed.
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Operation Message Meaning and possible cause
DCC switch was operated DCC: On DCC was set to On.
DCC: Off DCC was set to Off.

Fixed By Hyper Gamma !

Cannot set DCC to On because Gamma Category is set to HG or User.

White balance switch was operated

White: Preset xxxxK
(where “xxxx" is the color temperature value)

White balance was changed to the preset value.

White: A xxxxK
(where “xxxx" is the color temperature value)

White balance was changed to the memory A value.

White: B xxxxK
(where “xxxx" is the color temperature value)

White balance was changed to the memory B value.

White: ATW xxxxK
(where “xxxx" is the color temperature value)

White balance mode was changed to ATW.

SHUTTER switch was operated

Shutter: 1/xxxx
(where “xxxx" is the shutter value)

Shutter speed was changed (standard, Speed mode settings).

Shutter: xxxx
(where “xxxx" is the shutter value)

Shutter speed was changed (standard, Angle mode settings).

ECS: xxxxHz
(where "xxxx" is the frequency value)

Shutter speed was changed (ECS mode).

Menu knob was turned

ECS: xxxxHz
(where "xxxx" is the frequency value)

Shutter speed was changed (ECS mode).

Iris Override: +x.xx
(where “x.xx" is a numeric value)

Iris override level was changed.

Auto black switch was operated

Color Bars
Cannot Proceed

Cannot execute because a color bar signal is being output.

Test Saw Cannot execute because a test signal is being output.
Cannot Proceed

Not Available Cannot execute because recording is in progress.
Recording

Not Available Cannot execute because playback is in progress.

Playing back

Not Available Cannot execute because the thumbnail screen is displayed.

Displaying Thumbnails

Auto white switch was operated

Color Bars Cannot execute because a color bar signal is being output.
Cannot Proceed

Not Available Cannot execute because playback is in progress.

Playing back

Not Available Cannot execute because the thumbnail screen is displayed.

Displaying Thumbnails

White Balance Preset

Cannot execute because the white balance is set to the preset value.

Assignable switch assigned with ATW Hold

function was operated

ATW Hold

ATW Hold function was enabled.

ATW Hold Off

ATW Hold function was disabled.
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Operation

Message

Meaning and possible cause

Assignable switch assigned with Clip
Continuous Rec was operated

Cannot Proceed
Recording

Cannot execute because recording is in progress.

Cannot Proceed

Cannot execute because a CA-FB70/TX70 Camera Adaptor is connected to the CCU.

Assignable switch assigned with Picture Cache
Rec was operated

Cannot Proceed
Recording

Cannot execute because recording is in progress.

Cannot Proceed

Cannot execute because of the following conditions.

- Playback is in progress

« Thumbnail screen is displayed

- CA-FB70/TX70 Camera Adaptor is connected to the CCU.

Assignable switch assigned with Streaming was
operated

Cannot Proceed

Network Client Mode Setting is "On"

Cannot execute because network client mode is enabled.

Cannot Proceed
Network Function is Disabled

Cannot execute because network connection setting is set to Off.

Cannot Proceed

Network Client Mode Setting is "On"

Network Function is Disabled

Network client mode is set to On, but cannot execute because network connection is unavailable.

Cannot Start Streaming
Streaming Disabled Temporarily

Cannot execute because of the following conditions.

- Proxy data playback is in progress

- 1280x720 clip playback is in progress with recording format set to 1920x1080
- 1920x1080 clip playback is in progress with recording format set to 1280x720

Cannot Start Streaming

Please stop Recording or Playback

Cannot execute because recording/playback was started while wireless function circuitry was initializing (including
thumbnail display).
Stop recording/playback (including thumbnail display) to enable execution.

Assignable switch assigned with Streaming was
operated while network client mode is enabled

Cannot Proceed
Streaming Setting is "On"

Cannot configure because streaming is in progress.

Cannot Connect to CCM
Network Function is Disabled

Cannot connect to Connection Control Manager because network connection is unavailable.

Cannot Record Proxy

Cannot record proxy data, when proxy data recording is started, because Maintenance >Network Client Mode >Preset 1,
Preset 2, or Preset 3 >NCM with Proxy in the setup menu is set to Disable.

Proxy Recoding will be Stopped

Proxy data recording will stop because Maintenance >Network Client Mode >Preset 1, Preset 2, or Preset 3 >NCM with Proxy
in the setup menu is set to Disable.

Cannot Connect to CCM
Cannot Record Proxy

- Cannot connect to Connection Control Manager because network connection is unavailable.
- Cannot record proxy data, when proxy data recording is started, because Maintenance >Network Client Mode >Preset 1,
Preset 2, or Preset 3 >NCM with Proxy in the setup menu is set to Disable.

Cannot Connect to CCM
Proxy Recoding will be Stopped

« Cannot connect to Connection Control Manager because network connection is unavailable.
- Proxy data recording will stop because Maintenance >Network Client Mode >Preset 1, Preset 2, or Preset 3 >NCM with
Proxy in the setup menu is set to Disable.

Cannot Connect to CCM Connection Control Manager authentication error occurred.
Invalid User Name or Password
Cannot Connect to CCM Cannot connect to Connection Control Manager because the Connection Control Manager address or port number settings

Invalid Address or Port Number

is incorrect.
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Operation

Message

Meaning and possible cause

Assignable switch assigned with Auto
Upload(Proxy) was operated

Cannot Proceed
Network Function is Disabled

Cannot execute because proxy data recording circuitry and wireless function circuitry initialization are not completed.

ONLINE button was pressed and held

Cannot Proceed

Cannot execute because wireless function circuitry is switching mode or power supply is switching off.

Assignable switch assigned with Zebra was Zebra: On Zebra was set to On.
operated or ZEBRA switch on viewfinder was Zebra: Off Zebra was set to Off.
changed
ZEBRA switch on viewfinder was operated Zebra: On Zebra was set to On.
Zebra: Off Zebra was set to Off.
Assignable switch assigned with Master was Marker: On Marker was set to On.
operated Marker: Off Marker was set to Off.
Assignable switch assigned with Peaking was Peaking: On Peaking was set to On.
operated Peaking: Off Peaking was set to Off.

Assignable switch assigned with Video Signal
Monitor was operated

Cannot Proceed

Cannot execute because of the following conditions.
« Operation >Input/Output >SDI Out1 Select and SDI Out2 Select in the setup menu are both set to Off
« Operation >Input/Output >Output Format in the setup menu is set to 720x480P or 720x576P

OUTPUT switch was moved to the BARS position
(color bar display)

Not Available
S&Q Motion: On

Cannot execute because S&Q motion recording mode is enabled.

Assignable switch assigned with digital extender
was operated

Cannot Proceed

Cannot execute because of the following conditions.
- Playback is in progress

+ Thumbnail screen is displayed

« External input state

- Color bars or test signal output is in progress

ND filter was changed

2: 1/4ND xxxxK

(where "2: 1/4ND" is the ND filter type and “xxxx" is

the color temperature value)

ND filter was changed.

ND:3 CC: x xxxxK

(where "ND: 3"is the selected ND filter type and
"CC: x xxxx"is the selected CC filter and color
temperature value after electrical color
temperature conversion)

ND filter was changed with ND Filter CTemp set to Off and Electrical CC assigned to an assignable switch.

Assignable switch assigned with Color Temp SW
3200K was operated

Color Temp SW 3200K

Color Temp SW 3200K was enabled.

Cannot Proceed
ND Filter CTemp: On

Cannot change because ND Filter CTemp is set to On.

Assignable switch assigned with Color Temp SW
4300K was operated

Color Temp SW 4300K

Color Temp SW 4300K was enabled.

Cannot Proceed
ND Filter C.Temp: On

Cannot change because ND Filter CTemp is set to On.

Assignable switch assigned with Color Temp SW
5600K was operated

Color Temp SW 5600K

Color Temp SW 5600K was enabled.

Cannot Proceed
ND Filter C.Temp: On

Cannot change because ND Filter CTemp is set to On.
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Operation

Message

Meaning and possible cause

Assignable switch assigned with Color Temp SW
6300K was operated

Color Temp SW 6300K

Color Temp SW 6300K was enabled.

Cannot Proceed
ND Filter C.Temp: On

Cannot change because ND Filter CTemp is set to On.

Assignable switch assigned with Electrical CC
was operated

ND:3 CC: x xxxxK

(where "ND: 3"is the selected ND filter type and
"CC: x xxxx" is the selected CC filter and color
temperature value after electrical color
temperature conversion)

Electrical CC filter was changed.

Cannot Proceed

Cannot change because ND Filter CTemp is set to On.

Assignable switch assigned with CC5600K was
operated

CC 5600K

5600K setting was selected.

Cannot Proceed

Cannot execute because of the following conditions.
« ND Filter CTemp is set to On
« Electrical CCis assigned to an assignable switch, but 5600K is not assigned to Electrical CC.

Assignable switch assigned with Shot Mark1 was
operated

Shot Mark1
(arbitrary character string when defining planning
metadata)

Shot mark 1 was added.

Cannot Record Essence Mark
Reached Essence Mark Limit

Cannot add because the maximum number of essence marks has been reached.

Cannot Proceed

Cannot add because of the following conditions.

« Cannot write because the media on which to record clips is write-protected
- Picture Cache Rec function is set to On

« Interval Rec recording is in progress

- Media is write-protected

- Target clip is recorded on an SD card

Assignable switch assigned with Shot Mark2 was
operated

Shot Mark2
(arbitrary character string when defining planning
metadata)

Shot mark 2 was added.

Cannot Record Essence Mark
Reached Essence Mark Limit

Cannot add because the maximum number of essence marks has been reached.

Cannot Proceed

Cannot add because of the following conditions.

- Cannot write because the media on which to record clips is write-protected
- Picture Cache Rec function is set to On

- Interval Rec recording is in progress

« Media is write-protected

- Target clip is recorded on an SD card

Assignable switch assigned with Clip Flag OK
was operated

OK Clip Flag

Clip flag (OK mark) was added.

Delete Clip Flag

Clip flag (OK mark) was deleted (by pressing the switch twice).

Cannot Proceed

Cannot execute because of the following conditions.
- Media is write-protected
- Target clip is recorded on an SD card
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Operation

Message

Meaning and possible cause

Assignable switch assigned with Clip Flag NG
was operated

NG Clip Flag

Clip flag (NG mark) was added.

Delete Clip Flag

Clip flag (NG mark) was deleted (by pressing the switch twice).

Cannot Proceed

Cannot execute because of the following conditions.
- Media is write-protected
- Target clip is recorded on an SD card

Assignable switch assigned with Clip Flag Keep
was operated

KEEP Clip Flag

Clip flag (KEEP mark) was added.

Delete Clip Flag

Clip flag (KEEP mark) was deleted (by pressing the switch twice).

Cannot Proceed

Cannot execute because of the following conditions.
+ Media is write-protected
- Target clip is recorded on an SD card

Assignable switch assigned with Flash Band
Reduce was operated

Flash Band Reduce: On

Flash Band Reduce was set to On.

Flash Band Reduce: Off

Flash Band Reduce was set to Off.

SLOT SELECT button was operated

Switched Slot

Recording media to use was changed.

An assignable button assigned with Slow &
Quick Motion was operated in a recording
format that does not support Slow & Quick
Motion.

Cannot Proceed
S&Q Unsupported Rec Format

Slow & Quick Motion cannot be used due to unsupported format.
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Table legend

Yes: Saved

No: Not saved

- Not saved (temporary setting)

Default: Not saved in Reference file, but saved as default menu preset when File >Reference in the setup

menu is executed.

Item Sub-item File type
All Scene Reference Lens
LCD LCD Color Yes No No No
LCD Marker&Zebra Yes No No No
Rec Function Slow & Quick Motion Yes No No No
Frame Rate Yes No No No
Clip Continuous Rec Yes No No No
Picture Cache Rec Yes No No No
Cache Rec Time Yes No No No
Interval Rec No No No No
Number of Frames Yes No No No
Interval Time Yes No No No
Pre-Lighting Yes No No No
Simul Rec Yes No No No
Proxy Recording  Setting Yes No No No
Mode Size Yes No No No
Frame Rate - - - -
Bit Rate - - - -
Audio Channel Yes No No No
Assignable Switch  <0> Yes No No No
<1> Yes No No No
<2> Yes No No No
<3> Yes No No No
<4> Yes No No No
<5> Yes No No No
Lens RET Yes No No No
Online Yes No No No
Zoom Speed Yes No No No
VF Setting Color Yes No No No
Color Mode Yes No No No
Peaking Type Yes No No No
Peaking Frequency Yes No No No
Peaking Color Yes No No No
VF Detail Level Yes No No No

User Menu
Item Sub-item File type
All Scene Reference Lens

Edit User Menu - Yes No No No

Operation Menu

Item Sub-item File type

All Scene Reference Lens

Format Frequency Yes No No No
File System Yes No No No
Rec Format Yes No No No
Aspect Ratio (SD) Yes No No No
Audio Length (IMX) Yes No No No

Input/Output Output Format Yes No No No
Source Select Yes No No No
SDI Out1 Output Yes No No No
SDI Out2 Output Yes No No No
HDMI Output Yes No No No
SDI'Out2/HDMI Super Yes No No No
Video Out Super Yes No No No
Down Converter Yes No No No
Wide ID Yes No No No
Wide Mode(Ext.) Yes No No No

Super Impose Super(VF Display) Yes No No No
Super(Menu) Yes No No No
Super(Marker) Yes No No No
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Item Sub-item File type Item Sub-item File type
All Scene Reference Lens All Scene Reference Lens
Marker Setting Yes No No No Zebra Zebra Select Yes No No No
Color Yes No No No Zebral Level Yes No No No
Center Marker Yes No No No Zebral Aperture Level Yes No No No
Safety Zone Yes No No No Zebra2 Level Yes No No No
Safety Area Yes No No No Display On/Off Video Level Warning Yes No No No
Aspect Marker Yes No No No Shutter Setting Yes No No No
Aspect Select Yes No No No ND Filter Position Yes No No No
Aspect Mask Yes No No No Gain Setting Yes No No No
Aspect Safety Zone Yes No No No Rec/Play Status Yes No No No
Aspect Safety Area Yes No No No Color Temp. Yes No No No
100% Marker Yes No No No Frame Rate/Interval Yes No No No
User Box Yes No No No Battery Remain Yes No No No
User Box Width Yes No No No Timecode Yes No No No
User Box Height Yes No No No Audio Level Meter Yes No No No
User Box H Position Yes No No No Media Status Yes No No No
User Box V Position Yes No No No SD Card(Utility) Yes No No No
Gain Switch Gain<L> Yes No No No Focus Position Yes No No No
Gain<M> Yes No No No Iris Position Yes No No No
Gain<H> Yes No No No Zoom Position Yes No No No
Gain <Turbo> Yes No No No Extender Yes No No No
Shockless Gain Yes No No No ALAC Yes No No No
Auto Iris Iris Override Yes No No No AE Mode Yes No No No
Mode Yes No No No Focus Mode Yes No No No
Level Yes No No No White Balance Mode Yes No No No
Speed Yes No No No CC5600K Yes No No No
Clip High light Yes No No No Rec Format Yes No No No
Detect Window Yes No No No Gamma Yes No No No
Detect Window Indication No No No No Timecode Lock Yes No No No
Iris APL Ratio Yes No No No Network Condition Yes No No No
Iris Var Width Yes No No No Proxy Status Yes No No No
Iris Var Height Yes No No No NW Client Mode Status Yes No No No
Iris Var H Position Yes No No No Streaming Status Yes No No No
Iris Var V Position Yes No No No GPS Yes No No No
Video Signal Monitor Yes No No No
Clip Name Yes No No No
Focus Assist Indicator Yes No No No
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Item Sub-item File type Item Sub-item File type
All Scene Reference Lens All Scene Reference Lens
Display On/Off Focus Area Marker Yes No No No USB Select Folder - - - -
Lens Info Yes No No No View Clip List - - - -
WRR RF Level Yes No No No Rename Folder - - - -
Clip Number Yes No No No Error Check Yes No No No
“I"LED Gain <!> Yes No No No Format USB - - - -
Shutter <!> Yes No No No Copy to USB - - - -
White Preset <!> Yes No No No Flash Band Setting No No No No
ATW Run <!> Yes No No No Reduce
Extender <!> Yes No No No
Filter <!> Yes No No No
Iris Override <!> Yes No No No )
White Setting  White Switch <B> Yes No No No Paint Menu
Shockless White Yes No No No
ATW Speed ves No No No [tem Sub-item File type
ATW Mode Yes No No No All Scene Reference Lens
AWB Fixed Area ves No No No Switch Status Gamma Yes Yes Default No
Filter White Memory Yes No No No Black Gamma Yes Yes Yes No
Offset White Offset White <A> Yes No No No Matrix Yes Yes Yes No
Warm Cool <A> Yes No No No Knee Yes Yes Yes No
Warm Cool Balance<A> Yes No No No White Clip No Yes No No
Offset White <B> Yes No No No Detail Yes Yes Default No
Warm Cool <B> ves No No No Aperture Yes Yes Default No
Warm Cool Balance<B> Yes No No No Flare Yes Yes Default No
Shutter Mode Yes Yes No No Test Saw Yes No No No
Slow Shutter setting ves ves No No White Color Temp <A> Yes Yes Yes No
Number of Frames Yes Yes No No Color Temp Balance <A> Yes Yes Yes No
Time Zone Time Zone Yes No No No R Gain <A> Yes Yes Yes No
Clip Clip Naming Yes No No No B Gain <A> Yes Yes Yes No
Title Prefix ves No No No Color Temp <B> Yes Yes Yes No
Number Set No No No No Color Temp Balance <B> Yes Yes Yes No
GPS GPS Yes No No No R Gain <B> Yes Yes Yes No
Planning Load Media(A) — — — — B Gain <B> Yes Yes Yes No
Metadata Load Media(B) - - - - Black Master Black Yes Yes Yes No
Properties - - - - R Black Yes Yes Yes No
Clear Memory _ — — _ B Black Yes Yes Yes No
Clip Name Disp Yes No No No
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Item Sub-item File type Item Sub-item File type
All Scene Reference Lens All Scene Reference Lens
Flare Setting Yes Yes Default No Detail Setting Yes Yes Default No
Master Flare Yes Yes Yes No Level Yes Yes Yes No
R Flare Yes Yes Yes No H/V Ratio Yes Yes Yes No
G Flare Yes Yes Yes No Crispening Yes Yes Yes No
B Flare Yes Yes Yes No Level Depend Yes Yes Yes No
Gamma Setting Yes Yes Default No Level Depend Level Yes Yes Yes No
Step Gamma Yes Yes Yes No Frequency Yes Yes Yes No
Master Gamma Yes Yes Yes No Knee Aperture Yes Yes Yes No
R Gamma Yes Yes Yes No Knee Aperture Level Yes Yes Yes No
G Gamma Yes Yes Yes No Limit Yes Yes Yes No
B Gamma Yes Yes Yes No White Limit Yes Yes Yes No
Gamma Category Yes Yes Yes No Black Limit Yes Yes Yes No
Gamma Select Yes Yes Yes No V Black Limit Yes Yes Yes No
Black Gamma Setting Yes Yes Yes No V Detail Creation Yes Yes Yes No
Range Yes Yes Yes No Detail (SD) Setting Yes Yes Default No
Master Black Gamma Yes Yes Yes No Level Yes Yes Yes No
Knee Setting Yes Yes Yes No H/V Ratio Yes Yes Yes No
Point Yes Yes Yes No Crispening Yes Yes Yes No
Slope Yes Yes Yes No Level Depend Yes Yes Yes No
Knee Saturation Yes Yes Yes No Level Depend Level Yes Yes Yes No
Knee Saturation Level Yes Yes Yes No Frequency Yes Yes Yes No
White Clip Setting No Yes No No Knee Aperture Yes Yes Yes No
Level Yes Yes Yes No Knee Aperture Level Yes Yes Yes No
Limit Yes Yes Yes No
White Limit Yes Yes Yes No
Black Limit Yes Yes Yes No
V Black Limit Yes Yes Yes No
V Detail Creation Yes Yes Yes No
Cross Color Suppress Yes Yes Yes No
Aperture Setting Yes Yes Default No
Level Yes Yes Yes No




150 11. Appendix: Items Saved in User Data

Item Sub-item File type Item Sub-item File type
All Scene Reference Lens All Scene Reference Lens
Skin Detail Setting Yes Yes Yes No Saturation Mode  Saturation Mode Yes Yes Yes No
Area Detection - - - - Knee Saturation Yes Yes Yes No
Area Indication No No No No Black Gamma Yes Yes Yes No
Level Yes Yes Yes No Low Key Saturation Yes Yes Yes No
Saturation Yes Yes Yes No Noise Suppression Setting Yes Yes Yes No
Hue Yes Yes Yes No Level Yes Yes Yes No
Width Yes Yes Yes No
Matrix Setting Yes Yes Yes No
Adaptive Matrix Yes Yes Yes No
Preset Matrix Yes Yes Yes No Thumbﬂa” MeﬂU
Preset Select Yes Yes Yes No
User Matrix Yes Yes Yes No - -
[tem Sub-item File type
Level ves Yes ves No All Scene Reference Lens
Phase Yes Yes Yes No - -
Display Clip - - - - -
User Matrix R-G Yes Yes Yes No Properties
User Matrix R-B Yes Yes Yes No Set Index Picture  — _ _ _ _
User Matrix G-R ves ves ves No Thumbnail View  Essence Mark Thumbnail - - - -
User Matrix G-B Yes Yes Yes No Clip Thumbnail _ _ _ _
User Matrix B-R Yes ves ves No SetShotMark  Add Shot Marki - - - -
User Matrix B-G Yes Yes Yes No Delete Shot Mark1 _ _ _ _
Multi Matrix Setting Yes Yes Yes No Add Shot Mark2 _ - - -
Area Indication No No No No Delete Shot Mark2 _ _ _ _
Color Detection - - - - Set Clip Flag Add OK _ - - _
Reset - - - - Add NG _ _ _ _
Axis No No No No Add KEEP _ _ _ _
Hue Yes Yes Yes No Delete Clip Flag _ _ _ _
Saturation ves ves ves No Lock/Unlock Clip ~ Select Clip - - - -
V Modulation Setting Yes No Default No Lock All Clips _ _ _ _
Master V Modulation Yes Yes Default No Unlock All Clips _ _ _ _
RV Modulation Yes Yes Default No Copy Clip Select Clip _ _ _ _
GV Modulation Yes Yes Default No All Clips _ _ _ _
BV Modulation Yes Yes Default No Delete Clip Select Clip _ _ _ _
Low Key Setting Yes Yes Yes No All Clips _ - - -
Saturation Level Yes Yes Yes No
Range Yes Yes Yes No
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Item Sub-item File type Item Sub-item File type
All Scene Reference Lens All Scene Reference Lens
Filter Clips OK - - - - Audio Front MIC Select Yes No No No
NG - - - - Rear XLR Auto Yes No No No
KEEP - - - - Front MIC CH1 Ref Yes No No No
None - - - - Front MIC CH2 Ref Yes No No No
Customize View  Thumbnail Caption Yes Yes No No Rear MIC CH1 Ref Yes No No No
Rear MIC CH2 Ref Yes No No No
Line Input Ref Yes No No No
Min Alarm Volume Yes No No No
Maintenance Menu Speaker Attenuate Yes No No No
Headphone Out Yes No No No
- - Reference Level Yes No No No
Item Sub-item File type
Reference Out Yes No No No
All Scene Reference Lens CH182 AGC Mod v N N N
ode es o o o)
White Shading Channel Select Yes No Default No
- CH3&4 AGC Mode Yes No No No
White H Saw No No No No AGCS v N N N
White H Para No No No No = pf/\c " Yes NO No NO
White V Saw No No No No olmlter L'O Ae Yes NO NO NO
White V Para No No No No utput Limiter = ° © °
- CH1 Wind Filter Yes No No No
White Saw/Para Yes No Default No Hz Wind Fi v N N N
t
Black Shading Channel Select Yes No Default No s W?nd F?I e Yes NO NO NO
Black H Saw No No No No Cha and F?lter Yes NO No NO
Black H Para No No No No nd Fer = ° © °
1kHz Tone on Color Bars Yes No No No
Black V Saw No No No No MIC CHI Level v N N N
Black V Para No No No No ViC CHo Level Yes NO NO No
Black Saw/Para Yes No Default No 2 W/VVRReZe | Yes NO NO NO
Master Black Yes Yes Yes No RearZ/WRR Leve‘ Yes NO NO NO
Master Gain (TMP) - - - - Aea;r' h3 Level Yes NO No NO
Battery Near End: Info Battery Yes No No No ucio eve = ° ° °
Audio CH4 Level Yes No No No
End: Info Battery Yes No No No
Near End: Sony Battery Yes No No No
End: Sony Battery Yes No No No
Near End: Other Battery Yes No No No
End: Other Battery Yes No No No
Detected Battery - - - -
DC Voltage Alarm  DC Low Voltage1 Yes No No No
DC Low Voltage? Yes No No No
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Item Sub-item File type Item Sub-item File type
All Scene Reference Lens All Scene Reference Lens
WRR Setting WRR Valid CH Sel Yes No No No DCC Adjust DCC Function Select Yes No No No
WRR CH Select No No No No DCC D Range Yes No No No
WRR Delay Comp Yes No No No DCC Point Yes No No No
X - - - - DCC Gain Yes No No No
TX Audio Peak - - - - DCC Delay Time Yes No No No
TX Input Level - - - - DCC Peak Filter Yes No No No
TX ATT Level - - - - Flicker Reduce Mode Yes No No No
TX LCF Frequency - - - - Frequency Yes No No No
TX System Delay Yes No No No Genlock Genlock Yes No No No
TX RF Power - - - - Reference - - - -
TX Power Save - - - - Auto Shading Auto Black Shading - - - -
TX-Cam Power Sync Yes No No No Reset Black Shading - - - -
Timecode TC Out Yes No No No Master Gain (TMP) - - - -
DF/NDF Yes No No No APR APR - - - -
LTC UBIT Yes No No No Reset - - - -
Counter Display Yes No No No Basic User Name No No No No
Essence Mark Find Mode Yes No No No Authentication Password No No No No
Camera Config HD SDI Remote I/F Yes No No No Authentication User Name No No No No
Color Bars Select Yes No No No Password No No No No
User Menu Only Yes No No No
User Menu with Lock No No No No
RM Common Memory Yes No No No
RM Rec Start Yes No No No
SET Key on Thumbnail Yes No No No
ALAC Yes No No No
Preset White Color Temp <P> Yes No No No
CTemp BAL <P> Yes No No No
R Gain <P> Yes No No No
B Gain <P> Yes No No No
AWB Enable <P> No No No No
White Filter ND Filter CTemp Yes No No No
ND FLT CTemp<1> Yes No No No
ND FLT C.Temp<2-4> Yes No No No
Electrical CC<A> Yes No No No
Electrical CC<B> Yes No No No
Electrical CC<C> Yes No No No
Electrical CC<D> Yes No No No
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Item Sub-item File type Item Sub-item File type
All Scene Reference Lens All Scene Reference Lens
Network Setting Yes No No No Network Client Setting Yes No No No
Wi-Fi Mode Yes No No No Mode Preset Select Yes No No No
NFC - - - - Preset 1 Display Name Yes No No No
WPS - - - - CCM Address Yes No No No
Channel Yes No No No CCM Port Yes No No No
SSID & Password - - - - User Name No No No No
SSID - - - - Password No No No No
Wi-Fi Station  Scan Networks - - - - NCM with Proxy Yes No No No
Dete_)il SSID No No No No Camera Control Yes No No No
settings Password No No No No Camera Setting No No No No
DHCP Yes No No No Preset 2 Same as Preset 1
IP Address Yes No No No Preset 3 Same as Preset 1
Subnet Mask Yes No No No File Transfer File Transfer - - - -
Gateway Yes No No No Remote File Transfer Yes No No No
DNS Auto Yes No No No Auto Upload (Proxy) Yes No No No
Primary DNS Yes No No No Streaming Setting No No No No
Server Preset Select Yes No No No
Secondary DNS Yes No No No Preset1 Size Yes No No No
server Bit Rate Yes No No No
Device Name (Wi-Fi) - - - - Type Ves No No NoO
IP Address (Wi-Fi) - - - - Destination Yes No No No
Subnet Mask (Wi-Fi) - - - - Address
MAC Address (Wi-Fi) - - - - Destination Port Yes No No No
Regenerate Password - - - - Preset2  Size Yes No No No
Modern ves No No No Bit Rate Yes No No No
Wired LAN Yes No No No Type Yes No No No
Wired LAN Remote Yes No No No Destination Yes No NoO No
Wired DHCP Yes No No No Address
LAN , IP Address Yes No No No Destination Port Yes No No No
?eettt?rlwlgs Subnet Mask Yes No No No Preset3 Size Yes No No No
Gateway Yes No No No Bit Rate Yes No No No
DNS Auto Yes No No No Type Yes No No No
Primary DNS Yes No No No Destination Yes No No No
Server Address
Secondary DNS Yes No No No Destination Port Yes No No No
Server Audio Channel Yes No No No
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Item Sub-item File type Item Sub-item File type
All Scene Reference Lens All Scene Reference Lens
Clock Set Date Mode Yes No No No All File Load SD Card - - - -
12H/24H Yes No No No Save SD Card - - - -
Date - - - - File ID Yes No No No
Time - - - - All Preset - - - -
Language Select Yes No No No Store All Preset - - - -
Hours Meter Hours (System) - - - - Clear All Preset - - - -
Hours (Reset) - - - - 3Sec Clear Preset No No No No
Reset - - - - Scene File Recall Internal Memory - - - -
Network Reset Reset - - - - Store Internal Memory - - - -
Fan Control Setting Yes No No No Load SD Card - - - -
VF Display Setting Chara/Marker Brightness Yes No No No Save SD Card - - - -
Version Number - - - - File ID No Yes No No
Version Up - - - - Scene White Data Yes No No No
Net-Func Version Number - - - - Reference File Store Reference - - - -
Net-Func Ver.Up - - - - Clear Reference - - - -
Load Reference(SD Card) - - - -
Save Reference(SD Card) - - - -
File ID No No Yes No
File Menu
Item Sub-item File type
All Scene Reference Lens
User File Load SD Card - - - -
Save SD Card - - - -
File ID No No No No
Recall User Preset - - - -
Store User Preset - - - -
Clear User Preset - - - -
Load Customize Data Yes No No No
Load White Data Yes No No No
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Item Sub-item File type
All Scene Reference Lens
Lens File Display Mode No No No No
Recall Internal Memory - - - -
Store Internal Memory - - - -
Load SD Card - - - -
Save SD Card - - - -
File ID No No No Yes
File Source - - - -
Clear Lens Offset - - - -
Lens Auto Recall Yes No No No
Lens Serial Number - - - -
Lens Name - - - -
Lens Manufacturer - - - -
Master V Modulation No No No Yes
Lens Center H No No No Yes
Lens CenterV No No No Yes
R Flare No No No Yes
G Flare No No No Yes
B Flare No No No Yes
White Offset R No No No Yes
White Offset B No No No Yes
Shading Ch Select Yes No No No
Shading H SAW No No No Yes
Shading H PARA No No No Yes
Shading V SAW No No No Yes
Shading V PARA No No No Yes
User Gamma Current Settings - - - -

Load SD Card

Reset
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Special Recording Support by Recording Format

Special recording”

Format Normal recording Picture Cache Rec Interval Rec S &.QUiCk CllASe il 2-slot Simul Rec
Motion Rec
HD XAVC-I HD exFAT Yes Yes Yes Yes Yes Yes
XAVC-L422 HD 50 Yes Yes Yes Yes Yes Yes
XAVC-L422 HD 35 Yes Yes Yes Yes Yes Yes
XAVC-L422 HD 25 Yes Yes Yes - Yes Yes
MPEG HD422 OFAT e e Nes o Nes e Y.
UDF Yes Yes Yes Yes Yes -
MPEG HD420 HO OFAT o Yes o Yes S S o Yes
Mok Yes o Yes S S T
FAT Yes Yes - - - -
MPEG HD420 SP Yes Yes - - - -
SD MPEG IMX 50 OFAT o Yes o Yes S S e
UDF Yes Yes - - - -
DVCAM OFAT e S S . e T
UDF Yes - - - - -

1) For details about supported image size, frame rate, and functions, see “Advanced Operations” (page 50).
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Picture Cache Rec Mode Settings

Operation >Format in the setup menu

Cache Rec Time

Frequency Rec Format 0-2 sec 2-4 sec 4-6 sec 6-8 sec 8-10 sec 10-12 sec 12-14 sec 13-15 sec
59.94 XAVC-1 1920x1080P Yes Yes - - - - - —
50(6 3/4) XAVC- 19201080 Yes Yes Yes Yes - - - -
XAVC-1 1280x720P Yes Yes Yes Yes - - - -
XAVC-L 50/35/25 Yes Yes Yes Yes Yes Yes Yes Yes
MPEG HD422 Yes Yes Yes Yes Yes Yes Yes Yes
MPEG HD420 HQ/SP Yes Yes Yes Yes Yes Yes Yes Yes
MPEG IMX50 Yes Yes Yes Yes Yes Yes Yes Yes
DVCAM - - - - - - -
29.97 XAVC-1 1920x1080P Yes Yes Yes Yes - - - -
25 XAVC-L 50/35 Yes Yes Yes Yes Yes Yes Yes Yes
2398 MPEG HD422 Yes Yes Yes Yes Yes Yes Yes Yes
MPEG HD420 HQ Yes Yes Yes Yes Yes Yes Yes Yes
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Usage Precautions

The fan and battery are consumable parts that will
need periodic replacement.

When operating at room temperature, a

normal replacement cycle will be about 5 years.
However, this replacement cycle represents only
a general guideline and does not imply that the
life expectancy of these parts is guaranteed. For
details on parts replacement, contact your dealer.

The life expectancy of the AC adaptor and the
electrolytic capacitor is about 5 years under
normal operating temperatures and normal usage
(8 hours per day; 25 days per month).

If usage exceeds the above normal usage
frequency, the life expectancy may be reduced
correspondingly.

Use and storage

Do not subject the camcorder to severe shocks

® The internal mechanism may be damaged or
the body warped.

® |f an accessory mounted on the accessory shoe
is subjected to severe shock, the accessory shoe
may be damaged. In such a case, stop using
itand contact your dealer or a Sony service
representative.

Do not cover the camcorder while operating
Putting a cloth, for example, over the camcorder
can cause excessive internal heat build-up.

After use
Always turn off the POWER switch.

Before storing the camcorder for a long period
Remove the battery pack.

Shipping
® Remove the media before transporting the
camcorder.

e [f sending the camcorder by truck, ship, air,
or other transportation service, pack it in the
shipping carton of the camcorder.

(are of the camcorder

Remove dust and dirt from the surfaces of the
lenses or optical filters using a blower.

Do not attempt to clean the interior of the camera
using a blower. Any dust particles in the air that
enter components may cause a malfunction.

If the body of the camcorder is dirty, clean it with

a soft, dry cloth. In extreme cases, use a cloth
moistened in a little neutral detergent, then wipe
dry. Do not use organic solvents such as alcohol or
thinners, as these may cause discoloration or other
damage to the finish of the camcorder.

In the event of operating problems
If you should experience problems with the
camcorder, contact a Sony service representative.

Use and storage locations

Store in a level, ventilated place.

Avoid using or storing the camcorder in the

following places.

® |n excessive heat or cold (operating temperature
range: -5 °C to +40 °C (23 °F to 104 °F))
Remember that in summer in warm climates
the temperature inside a car with the windows
closed can easily exceed 50 °C (122 °F).

® |n damp or dusty locations

® | ocations where the camcorder may be
exposed to rain

® | ocations subject to violent vibration

® Near strong magnetic fields

® (lose to radio or TV transmitters producing
strong electromagnetic fields.

® |n direct sunlight or close to heaters for
extended periods

To prevent electromagnetic interference from portable

communications devices

The use of portable telephones and other
communications devices near this camcorder can
result in malfunction and interference with audio
and video signals.

[tis recommended that the portable
communications devices near this camcorder be
powered off.

Note on laser beams

Laser beams may damage the CMOS image
sensor. If you shoot a scene that includes a laser
beam, be careful not to expose the CMOS image
sensor to the laser beam or any reflected light and
scattered light from the laser beam.

Condensation

If the unit is suddenly taken from a cold to a warm
location, or if ambient temperature suddenly

rises, moisture may form on the outer surface of
the unit and/or inside of the unit. This is known

as condensation. If condensation occurs, turn off
the unit and wait until the condensation clears
before operating the unit. Operating the unit while
condensation is present may damage the unit.

Fitting the zoom lens

Itis important to fit the lens correctly, as otherwise
damage may result. Be sure to refer to the section
“Mounting and Adjusting the Lens” (page 27).

Viewfinder

Do not leave the camcorder with the eyepiece
lens pointing directly at the sun.

The eyepiece lens can concentrate the sun’s rays
and melt the interior of the viewfinder.

About the LCD panels

The LCD panel fitted to this unit is manufactured
with high precision technology, giving a
functioning pixel ratio of at least 99.99%. Thus a
very small proportion of pixels may be “stuck’,
either always off (black), always on (red, green, or
blue), or flashing. In addition, over a long period
of use, because of the physical characteristics of
the liquid crystal display, such “stuck” pixels may
appear spontaneously. These problems are not a
malfunction. Note that any such problems have no
effect on recorded data.

Phenomena specific to CMOS image sensors

The following phenomena that may appear in
images are specific to CMOS (Complementary
Metal Oxide Semiconductor) image sensors. They
do not indicate malfunctions.

White flecks

Although the CMOS image sensors are produced

with high-precision technologies, fine white

flecks may be generated on the screen in rare

cases, caused by cosmic rays, etc. This is related

to the principle of image sensors and is not a

malfunction.

The white flecks especially tend to be seen in the

following cases:

® \When operating at a high environmental
temperature

® \When you have raised the master gain
(sensitivity)

® \When operating in Slow-Shutter mode

The problem may be alleviated by executing

automatic black balance adjustment.

Aliasing
When fine patterns, stripes, or lines are shot, they
may appear jagged or flicker.
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Flicker

If recording is made under lighting produced

by discharge tubes, such as fluorescent, sodium,
or mercury-vapor lamps, the screen may flicker,
colors may vary, or horizontal stripes may appear

distorted.
gLt
W 40RRES

| AmEEmm

In such cases, set the flicker-reduction function to
auto mode (page 109).

If the frame rate selected for recording is close

to the power-supply frequency, flicker may not
be reduced sufficiently even if you activate the
Flicker-Reduction function. In such cases, use the
electronic shutter.

Focal plane

Owing to the characteristics of the pickup
elements (CMOS image sensors) for reading video
signals, subjects that quickly move across the
screen may appear slightly skewed.

Flashband

The luminance at the top and bottom of the
screen may change when shooting a flashlight
beam or a light source that quickly flashes.

You can use the supplied application software to
correct clips that contain frames with flash bands.

Fragmentation

If pictures cannot be recorded/reproduced
properly, try formatting the recording media.
While repeating picture recording/playback with
a certain recording media for an extended period,
files in the media may be fragmented, disabling
proper recording/storage. In such a case, make

a backup of clips in the media then perform

formatting of the media using Operation >Format
Media (page 93) in the setup menu.

Notes on security

® SONY WILL NOT BE LIABLE FOR DAMAGES OF
ANY KIND RESULTING FROM A FAILURE TO
IMPLEMENT PROPER SECURITY MEASURES
ON TRANSMISSION DEVICES, UNAVOIDABLE
DATA LEAKS RESULTING FROM TRANSMISSION
SPECIFICATIONS, OR SECURITY PROBLEMS OF
ANY KIND.

® Depending on the operating environment,
unauthorized third parties on the network may
be able to access the unit. When connecting the
unit to the network, be sure to confirm that the
network is protected securely.

® Communication content may be unknowingly
intercepted by unauthorized third parties in the
vicinity of the signals. When using wireless LAN
communication, implement security measures
properly to protect the communication content.

® From a safety standpoint, when using the unit
connected with the network, it is strongly
recommended to access the Control window
via a Web browser and change the access
limitation settings from the factory preset values
(page 74).
Changing the password regularly is also
recommended.

® Do not browse any other website in the Web
browser while making settings or after making
settings.
Since the login status remains in the Web
browser, close the Web browser when you
complete the settings to prevent unauthorized
third parties from using the unit or harmful
programs from running.

About GPS

The GPS (Global Positioning System) is a system
that calculates geographical location from highly
accurate US space satellites. This system allows
you to pinpoint your exact location on the earth.

The GPS satellites are located in 6 orbits, 20,000 km

above the earth. The GPS system consists of 24 or

more GPS satellites.

A GPS receiver receives radio signals from the

satellites, and calculates the current location of the

receiver based on the orbital information (almanac

data) and travel time of the signals, etc.

Determining a location is called “triangulating.” A

GPS receiver can determine the location’s latitude

and longitude by receiving signals from 3 or more

satellites.

® As the positions of GPS satellites vary constantly,
it may take longer to determine the location or
the receiver may not be able to determine the
location at all, depending on the location and
time you use the camcorder.

® “GPS”is a system for determining geographic
location by triangulating radio signals from
GPS satellites. Avoid using the camcorder
in places where radio signals are blocked or
reflected, such as a shadowy place surrounded
by buildings or trees, etc. Use the camcorder in
open sky environments.

® You may not be able to record location
information at locations or in situations where
radio signals from the GPS satellites do not
reach the camcorder as follows.

— In tunnels, indoors or under the shade of
buildings.

- Between tall buildings or at narrow streets
surrounded by buildings.

- In underground locations, locations
surrounded by dense trees, under an
elevated bridge, or in locations where
magnetic fields are generated, such as near
high voltage cables.

— Near devices that generate radio signals of
the same frequency band as the camcorder:
near 1.5 GHz band mobile telephones, etc.

® |f you upload and share the images which are
recorded when the setting “GPS" is "On,” the
record location may be exposed on the Internet
even if you do not intend to do so. If you do not
want to record location information, select “Off”
for “GPS" (page 99).

On trianqulating errors

® |f you move to another location right after
setting “GPS” to “On” in the menu, it may
take a longer time for the camcorder to start
triangulating, compared to when you stay in the
same place.

® Frror caused by the position of GPS satellites
The camcorder automatically triangulates your
current location when the camcorder receives
radio signals from 3 or more GPS satellites.
The triangulating error allowed by the GPS
satellites is about 10 m (33 feet). Depending
on the environment of the location, the
triangulating error can be greater. In this case,
your actual location may not match the location
on the map based on the GPS information.
Meanwhile, the GPS satellites are controlled
by the United States Department of Defense,
and the degree of accuracy may be changed
intentionally.

® Frror during the triangulating process
The camcorder acquires location information
periodically during triangulating.

On the restriction of use of GPS
Use GPS in accordance with the regulations of the
situation, the countries/regions of use.

On the geographic coordinate system
The "WGS-84" geographic coordinate system is
used.
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Specifications

General
Mass Approx. 3.6 kg (7 Ib 15 0z) (body only)
Dimensions  (Unit: mm (inch), excluding

protrusions, body only)”

@iﬁ?“fﬁ?ﬁ:‘nﬁumw"i )
fﬁ "7.7 =

150 (6)

1/8)

332 (1

1) The values for dimensions are approximate.

Power requirements
12V(11Vto 17.0V) DC
Power consumption

Approx. 22 W (body only, when
recording in XAVC, with LCD
monitor on)

Approx. 24 W (CBK-VF02 viewfinder,
manual lens, microphone, when
recording in XAVC, with LCD
monitor on)

[Notes]

e Do not connect video lights with power consumption of
50 W or greater.

e \When using a battery, do not allow the total power
consumption of connected peripherals to exceed 40 W.

e When using the AC-DN10, do not allow the total power
consumption of connected peripherals to exceed 50 W.

e When using the AC-DN2B, do not allow the total power
consumption of connected peripherals to exceed 85 W.

e Connect only devices with current consumption of 1.8 A
or lower to the DC OUT connector.

Operating temperature
0°Cto40°C (32 °F to 104 °F)
Storage temperature
—-20°Cto +60 °C (-4 °F to +140 °F)
File system
exFAT, UDF, FAT
Continuous operating time
Approx. 170 minutes (using BP-FLX75)
Recording format (video)
XAVCIntra
XAVC-I mode: CBG, 223 Mbps (max),
MPEG-4 AVC/H.264
XAVC Long
XAVC-L 50 mode: VBR, 50 Mbps (max),
MPEG-4 AVC/H.264
XAVC-L 35 mode: VBR, 35 Mbps (max),
MPEG-4 AVC/H.264
XAVC-L 25 mode: VBR, 25 Mbps (max),
MPEG-4 AVC/H.264
MPEG-2 Long GOP
MPEG HD422 mode: CBR, 50 Mbps,
MPEG-2 422P@HL
MPEG HD420 HQ mode: VBR, 35 Mbps
(max), MPEG-2 MP@HL
MPEG HD420 SP mode: CBR, 25 Mbps,
MPEG-2 MP@H-14
MPEG IMX
CBR, 50 Mbps
DVCAM
CBR, 25 Mbps
Proxy
AVC/H.264 Main Profile 4:2:0 Long GOP
1280x720: 9 Mbps, 6 Mbps
640x360/3 Mbps,
480x270/1 Mbps, 500 kbps (VBR)
Recording format (audio)
XAVC Intra
LPCM 24-bit, 48 kHz, 4-channel
XAVC Long
LPCM 24-bit, 48 kHz, 4-channel
MPEG-2 Long GOP
MPEG HD422 mode: LPCM 24-bit,
48 kHz, 4-channel

MPEG HD420 HQ mode: LPCM 16-bit,
48 kHz, 4-channel
MPEG IMX
LPCM 16/24-bit, 48 kHz, 4-channel
DVCAM
LPCM 16-bit, 48 kHz, 4-channel
Proxy
AAC-LC, 128 kbps, 2-channel
Recording/playback time
XAVC Intra
XAVC-I mode
Approx. 30 minutes: Using SBP-64D/
SBS-64G1B (64GB)
XAVC Long
XAVC-L 50 mode
Approx. 120 minutes: Using SBP-64D/
SBS-64G1B (64GB)
XAVC-L 35 mode
Approx. 170 minutes: Using SBP-64D/
SBS-64G1B (64GB)
XAVC-L 25 mode
Approx. 220 minutes: Using SBP-64D/
SBS-64G1B (64GB)
MPEG-2 Long GOP
MPEG HD422 mode
Approx. 120 minutes: Using SBP-64D/
SBS-64G1B (64GB)
MPEG HD420 HQ mode
Approx. 180 minutes: Using SBP-64D/
SBS-64G1B (64GB)
MPEG HD420 SP mode
Approx. 240 minutes: Using SBP-64D/
SBS-64G1B (64GB)
MPEG IMX
Approx. 120 minutes: Using SBP-64D/
SBS-64G1B (64GB)
DVCAM
Approx. 220 minutes: Using SBP-64D/
SBS-64G1B (64GB)

[Note]

The recording and playback times are for a continuous
recording as a single clip. The actual times may be shorter,
depending on the number of clips recorded.

Recording frame rate
XAVC Intra
XAVC-I mode
1920x1080/59.94P, 50P, 59.94i, 50i,
29.97P, 23.98P, 25P
1280%x720/59.94P, 50P
XAVC Long
XAVC-L 50 mode
1920x1080/59.94P, 50P, 59.94i, 50i,
29.97P, 23.98P, 25P
1280x720/59.94P, 50P
XAVC-L 35 mode
1920%x1080/59.94P, 50P, 59.94i, 50i,
29.97P, 23.98P, 25P
XAVC-L 25 mode
1920x1080/59.94i, 50i
MPEG-2 Long GOP
MPEG HD422 mode
1920x1080/59.94i, 50i, 29.97P, 23.98P,
25P
1280x720/59.94P, 50P, 29.97P, 23.98P,
25P
MPEG HD420 HQ mode
1920%1080/59.94i, 50i, 29.97P, 23.98P,
25P
1440x1080/59.94i, 50i
1280x720/59.94P, 50P
MPEG HD420 SP mode
1440x1080/59.94i, 50i
MPEG IMX
720x486/59.94i
720x576/50i
DVCAM
720x480/59.94i
720x576/50i
Proxy
Main line 1920x1080: 29.97P, 25P,
23.98P
Main line 1280x720: 59.94P, 50P,
29.97P, 25P, 23.98P



161

11. Appendix: Specifications

Input/Output Section

Inputs
GENLOCK IN:
BNC type, 1.0 Vp-p, 75 ohms,
unbalanced

TCIN: BNC type, 0.5V to 18 Vp-p, 10 kilohms

AUDIO IN CH1/CH2:

XLR type, 3-pin, female

LINE / AES/EBU / MIC / MIC+48V
switchable

LINE: +4,0,-3 dBu

AES/EBU: AES3 compliant

MIC: =70 dBu to =30 dBu

XLR type, 5-pin, female, =70 dBu to
-30dBu

WRR: D-sub 15-pin

Analog CH1: -40 dBu

Digital CH1/CH2: -40 dBFS

SMPTE ST292-1/259 standard
compliant

4-channel audio

MIC IN:

SDIIN:

Outputs
VIDEO OUT:
BNC type, SD analog composite/HD-Y
switchable
SDIOUT 1/2:
BNC type, 0.8 Vp-p, unbalanced (3G
HD/1.5G HD/SD switchable)
SMPTE ST424/425 Level-A/B, ST292-
1/259 standard compliant
4-channel audio
AUDIO OUT:
XLR type, 5-pin, male, +4/0/-3 dBu
(balanced)
TCOUT.  BNCtype, 1.0 Vp-p, 50 ohms
EARPHONE (stereo, mini jack):
—11 dBu (reference level output,
maximum monitor volume,
16-ohm load)

HDMI: Type A, 19-pin

QOther
DCIN: XLR type, 4-pin, male, 11 Vto 17V DC
DCOUT:  Round type 4-pin, 11 Vto 17V DC,
1.8 A maximum rated current
LENS: 12-pin, lens power source (11 Vto 17V
DG, 1.0 A maximum rated current)
REMOTE:  8-pin
LIGHT:  2-pin
USB: 4-pin (type A) (2), 4-pin (type B)
VF: Rectangular type 26-pin, round type
20-pin

Network connector:
RJ45 type, TOOBASE-TX (IEEE 802.3u),
10BASE-T (IEEE 802.3)

Camera Section

Imaging element
2/3-inch type, “Exmor” Full HD CMOS
image sensor
1920 (H) x 1080 (V)
Type 3-chip RGB
Optical system
F1.4 prism system
ND filters
1: Clear
2:1/4ND
3:1/16 ND
4:1/64 ND
Sensitivity F12 (system frequency: 59.94i) (Typical)
(2000 Ix, 89.9% reflectance, 3200K)
Minimum illumination
0.013 Ix (F1.4, +42 dB, 16-frame
accumulation)
Image S/N ratio
62 dB (Noise Suppression On) (Typical)
Horizontal resolution
1000 TVL (TV lines) or higher
Black level 3 +1% (Black set to [+0] in the setup
menu)

Shutter speed
59.94i/P, 50i/P: 1/60 to 1/2000 sec.
29.97P: 1/40 to 1/2000 sec.
25P:1/33 to 1/2000 sec.
23.94P: 1/32 to 1/2000 sec.

Slow shutter
210 8, 16 frames

Dynamic range
600%

Smear -135dB

Audio Section

Sampling frequency
48 kHz
Quantization
16/24-bit
Headroom
20 dB (factory default) (20, 18, 16,
12 dB), EBUL
Frequency response
20 Hz to 20 kHz (3 dB or less)
Dynamic range
90 dB (typical)
Distortion  0.08% or lower (-40 dBu input level)
Built-in speaker
Monaural, 300 mW output

Display Section

LCD monitor
Screen size
8.8 cm (3.5 inch) diagonal
Aspect ratio
16:9
Number of pixels
960 (H) x 540 (V)

Media Section

SXS card slots
Form factor: Express Card/34
Number of slots: 2
Connector: PCMCIA Express Card

compliant

Write rate: 50 Mbps or higher
Read rate: 50 Mbps or higher

SD card slots
Proxy (1), Utility (1)

Lens Section (PXW-X400K()

Lens mount
Sony 2/3-inch bayonet mount
Focal length
8.2 mmto 164 mm
Zoom Manual
Zoom factor
20
Maximum aperture ratio
1:1.9
Iris Auto/Manual switchable

F1.9to F16 and C (Close)
Focus range
Auto/Manual switchable
Range
900 mm to e (macro OFF)
10 mm to e (macro ON, wide
angle)
Filter diameter
M82 mm, 0.75 mm pitch

Macro ON/OFF selectable
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Lens Section (PXW-X400KF)

Lens mount
Sony 2/3-inch bayonet mount
Focal length 8 mmto 128 mm
(35 mm equivalent: 31.5 mm to
503 mm)
Zoom Power/Manual switchable
Zoom factor
16
Maximum aperture ratio
1:19
Iris Auto/Manual switchable
F1.9to F16 and C (Close)
Focus range
Auto/Manual switchable
Range
800 mm to e (macro OFF)
50 mm to e (macro ON, wide
angle)
732 mm to e (macro ON,
telephoto)
Filter diameter
M82 mm, 0.75 mm pitch
Macro ON/OFF selectable

Supplied Accessories

Shoulder belt (1)

Cold shoe kit (1)

Lens mount cap

USB wireless LAN module (IFU-WLM3)
Protective cap (1)

Guard (1)

Before Using this Unit (1)

Operating Instructions (CD-ROM) (1)

Lens (supplied with PXW-X400KC) (1)
Autofocus lens (supplied with PXW-X400KF) (1)

Flange focal length (flange back) adjustment chart

m

Stereo microphone (supplied with PXW-X400KC/
PXW-X400KF) (1)

Viewfinder (supplied with PXW-X400KC/
PXW-X400KF) (1)

Stereo microphone windscreen (supplied with
PXW-X400KC/PXW-X400KF) (1)

Related Equipment

Power supply and related equipment

AC adaptor
AC-DN10/DN2B
Battery pack
BP-FLX75
Battery charger
BC-L70/L90/L70A

Lens, viewfinder and related equipment

Lens 2/3-inch bayonet mount lens only
Viewfinder

HDVF-20A/L750/EL20/EL30
Viewfinder rotation bracket

BKW-401

Equipment for remote control

Remote control unit
RM-B170/B750
RCP-1000/1500/1530
RCP-1001/1501

[Note]
Command network unit (CNU) is not supported.

HD camera adaptor

CA-FB70/TX70

[Note]
If SDI OUT2 is used when the CA-FB70 is attached, use an
L-shaped adaptor.

Media adaptor

MEAD-SDO2 (for SD cards)

XQD ExpressCard adaptor

QDA-EX1 (for XQD memory cards)

Recording media

SXS memory cards
SxS PRO+ series
SxS PRO series
SxS-1 series

Audio equipment

Microphone
ECM-678/674/673/680S
Microphone holder
CAC-12
Digital wireless receiver
DWR-S02D
UHF synthesized tuner unit
WRR-855S
URX-S03D

Other peripheral devices

Tripod attachment
VCT-14/U14
Video light
UC-D200A (Nippon Video System -
NIPROS)
Ultralight (Anton Bauer)
Pad CBK-SPO1 soft-type shoulder pad
Wireless LAN adaptor
CBK-WA02
Network adaptor kit
CBK-NA1

Products for maintenance, ease of use/handling

Attachment bracket
A-2092-367-

Design and specifications are subject to change
without notice.

Notes

® Always make a test recording, and verify that it
was recorded successfully.
SONY WILL NOT BE LIABLE FOR DAMAGES
OF ANY KIND INCLUDING, BUT NOT LIMITED
TO, COMPENSATION OR REIMBURSEMENT
ON ACCOUNT OF FAILURE OF THIS UNIT OR
ITS RECORDING MEDIA, EXTERNAL STORAGE
SYSTEMS OR ANY OTHER MEDIA OR STORAGE
SYSTEMS TO RECORD CONTENT OF ANY TYPE.

® Always verify that the unit is operating
properly before use. SONY WILL NOT BE LIABLE
FOR DAMAGES OF ANY KIND INCLUDING,
BUT NOT LIMITED TO, COMPENSATION OR
REIMBURSEMENT ON ACCOUNT OF THE LOSS
OF PRESENT OR PROSPECTIVE PROFITS DUE
TO FAILURE OF THIS UNIT, EITHER DURING THE
WARRANTY PERIOD OR AFTER EXPIRATION OF
THE WARRANTY, OR FOR ANY OTHER REASON
WHATSOEVER.

® SONY WILL NOT BE LIABLE FOR CLAIMS OF
ANY KIND MADE BY USERS OF THIS UNIT OR
MADE BY THIRD PARTIES.

® SONY WILL NOT BE LIABLE FOR THE LOSS,
REPAIR, OR REPRODUCTION OF ANY DATA
RECORDED ON THE INTERNAL STORAGE
SYSTEM, RECORDING MEDIA, EXTERNAL
STORAGE SYSTEMS OR ANY OTHER MEDIA OR
STORAGE SYSTEMS.

® SONY WILL NOT BE LIABLE FOR THE
TERMINATION OR DISCONTINUATION OF ANY
SERVICES RELATED TO THIS UNIT THAT MAY
RESULT DUE TO CIRCUMSTANCES OF ANY
KIND.
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Software Downloads

Chart of Peripheral Devices and Accessories

MPEG-4 AV( Patent Portfolio License

When the unit is used with a PC connection,
download any device drivers, plug-ins, and
application software you require from the
following websites.

Sony Professional products website:

USA. http://pro.sony.com
Canada http//www.sonybiz.ca
Latin America http://sonypro-latin.com
Europe http://www.pro.sony.eu/pro
Middle East, Africa  http://sony-psmea.com
Russia http://sony.ru/pro/

Brazil http://sonypro.com.br
Australia http://pro.sony.com.au
New Zealand http://pro.sony.co.nz
Japan http://www.sonybsc.com
Asia Pacific http://pro.sony-asia.com
Korea http://bp.sony.co.kr
China http://pro.sony.com.cn
India http://pro.sony.co.in

Sony Creative Software, software download page:
http://www.sonycreativesoftware.com/download/
software_for_sony_equipment

ECM-6805/678/674/673

—mn Microphone

CAC-12
Microphone holder

iewfinder

HD monitor/SD monitor

DVF-20A/L750/EL20/EL30

WRR-855S, URX-S03D
UHF Synthesized Tuner Unit
r— DWR-S02D Digital Wireless Receiver

SxS memory cards

|_ SBS-32G1B, SBS-64G18B, SBS-128G18,

SBS-64D, SBS-128D, SBS-256D

MEAD-SD02 Media Adaptor

PXW-X400

—1 RM-B170/B750

3§ RCP-1000/1500/1530

53| RCP-1001/1501
Remote Control Unit

VCT-14
Tripod attachment

I— QDA-EX1 XQD ExpressCard Adaptor

CA-FB70 HD Camera Adaptor

CA-TX70 HD Camera Adaptor

=
BP-FLX75 BC-L70A
Battery Pack

1

AC-DNT0/DN2B
AC Adaptor

Battery Charger

THIS PRODUCT IS LICENSED UNDER THE AVC
PATENT PORTFOLIO LICENSE FOR THE PERSONAL
USE OF A CONSUMER OR OTHER USES IN WHICH [T
DOES NOT RECEIVE REMUNERATION TO

(i) ENCODE VIDEO IN COMPLIANCE WITH THE AVC
STANDARD (“AVC VIDEO") AND/OR

(i) DECODE AVC VIDEO THAT WAS ENCODED BY

A CONSUMER ENGAGED IN A PERSONAL ACTIVITY
AND/OR WAS OBTAINED FROM A VIDEO PROVIDER
LICENSED TO PROVIDE AVC VIDEO.

NO LICENSE IS GRANTED OR SHALL BE IMPLIED
FOR ANY OTHER USE. ADDITIONAL INFORMATION
MAY BE OBTAINED FROM MPEG LA, LL.C.

SEE HTTP//WWW.MPEGLA.COM


http://www.sonycreativesoftware.com/download/software_for_sony_equipment
http://www.sonycreativesoftware.com/download/software_for_sony_equipment
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END USER LICENSE AGREEMENT

IMPORTANT:

BEFORE USING THE SOFTWARE CONTAINED IN THE
CAMCORDER, PLEASE READ THIS END USER LICENSE
AGREEMENT (“EULA") CAREFULLY. BY USING THE SOFTWARE
YOU ARE ACCEPTING THE TERMS OF THIS EULA. IF YOU DO
NOT ACCEPT THE TERMS OF THIS EULA, YOU MAY NOT USE
THE SOFTWARE.

This EULA is a legal agreement between you and Sony
Corporation (“SONY"). This EULA governs your rights

and obligations regarding the software of SONY and/or

its third party licensors (including SONY's affiliates) and

their respective affiliates (collectively, the “THIRD-PARTY
SUPPLIERS") contained in the camcorder, together with any
updates/ upgrades provided by SONY, any printed, on-line or
other electronic documentation for such software, and any
data files created by operation of such software (collectively,
the "SOFTWARE").

Notwithstanding the foregoing, any software in the
SOFTWARE having a separate end user license agreement
(including, but not limited to, GNU General Public license
and Lesser/Library General Public License) shall be covered
by such applicable separate end user license agreement

in lieu of the terms of this EULA to the extent required by
such separate end user license agreement ("EXCLUDED
SOFTWARE").

SOFTWARE LICENSE

The SOFTWARE is licensed, not sold. The SOFTWARE is
protected by copyright and other intellectual property laws
and international treaties.

COPYRIGHT

All right and title in and to the SOFTWARE (including, but not
limited to, any images, photographs, animation, video, audio,
music, text and “applets” incorporated into the SOFTWARE)
is owned by SONY or one or more of the THIRD-PARTY
SUPPLIERS.

GRANT OF LICENSE

SONY grants you a limited license to use the SOFTWARE
solely in connection with the camcorder and only for your
individual use. SONY and the THIRD-PARTY SUPPLIERS
expressly reserve all rights, title and interest (including, but
not limited to, all intellectual property rights) in and to the
SOFTWARE that this EULA does not specifically grant to you.

REQUIREMENTS AND LIMITATIONS

You may not copy, publish, adapt, redistribute, attempt to
derive source code, modify, reverse engineer, decompile, or
disassemble any of the SOFTWARE, whether in whole or in
part, or create any derivative works from or of the SOFTWARE
unless such derivative works are intentionally facilitated by
the SOFTWARE. You may not modify or tamper with any
digital rights management functionality of the SOFTWARE.
You may not bypass, modify, defeat or circumvent any

of the functions or protections of the SOFTWARE or any
mechanisms operatively linked to the SOFTWARE. You may
not separate any individual component of the SOFTWARE
for use on more than one camcorder unless expressly
authorized to do so by SONY. You may not remove, alter,
cover or deface any trademarks or notices on the SOFTWARE.
You may not share, distribute, rent, lease, sublicense, assign,
transfer or sell the SOFTWARE. The software, network
services or other products other than SOFTWARE upon
which the SOFTWARE'S performance depends might be
interrupted or discontinued at the discretion of the suppliers
(software suppliers, service suppliers, or SONY). SONY

and such suppliers do not warrant that the SOFTWARE,
network services, contents or other products will continue
to be available, or will operate without interruption or
modification.

EXCLUDED SOFTWARE AND OPEN SOURCE
COMPONENTS

Notwithstanding the foregoing limited license grant, you
acknowledge that the SOFTWARE may include EXCLUDED
SOFTWARE. Certain EXCLUDED SOFTWARE may be

covered by open source software licenses (“Open Source
Components”), which means any software licenses approved
as open source licenses by the Open Source Initiative or any
substantially similar licenses, including but not limited to any
license that, as a condition of distribution of the software
licensed under such license, requires that the distributor
make the software available in source code format. If and

to the extent disclosure is required, please visit www.sony.
com/linux or other SONY-designated web site for a list of
applicable OPEN SOURCE COMPONENTS included in the
SOFTWARE from time to time, and the applicable terms and
conditions governing its use. Such terms and conditions
may be changed by the applicable third party at any time
without liability to you. To the extent required by the licenses
covering EXCLUDED SOFTWARE, the terms of such licenses
will apply in lieu of the terms of this EULA. To the extent the
terms of the licenses applicable to EXCLUDED SOFTWARE
prohibit any of the restrictions in this EULA with respect to
such EXCLUDED SOFTWARE, such restrictions will not apply
to such EXCLUDED SOFTWARE. To the extent the terms of
the licenses applicable to Open Source Components require
SONY to make an offer to provide source code in connection
with the SOFTWARE, such offer is hereby made.

USE OF SOFTWARE WITH COPYRIGHTED

MATERIALS

The SOFTWARE may be capable of being used by you to
view, store, process and/or use content created by you and/
or third parties. Such content may be protected by copyright,
other intellectual property laws, and/or agreements. You
agree to use the SOFTWARE only in compliance with all
such laws and agreements that apply to such content. You
acknowledge and agree that SONY may take appropriate
measures to protect the copyright of content stored,
processed or used by the SOFTWARE. Such measures
include, but are not limited to, counting the frequency of
your backup and restoration through certain SOFTWARE
features, refusal to accept your request to enable restoration
of data, and termination of this EULA in the event of your
illegitimate use of the SOFTWARE.

CONTENT SERVICE

PLEASE ALSO NOTE THAT THE SOFTWARE MAY BE DESIGNED
TO BE USED WITH CONTENT AVAILABLE THROUGH ONE OR
MORE CONTENT SERVICES ("“CONTENT SERVICE"). USE OF
THE SERVICE AND THAT CONTENT IS SUBJECT TO THE TERMS
OF SERVICE OF THAT CONTENT SERVICE. IF YOU DECLINE

TO ACCEPT THOSE TERMS, YOUR USE OF THE SOFTWARE
WILL BE LIMITED. You acknowledge and agree that certain
content and services available through the SOFTWARE

may be provided by third parties over which SONY has

no control. USE OF THE CONTENT SERVICE REQUIRES AN
INTERNET CONNECTION. THE CONTENT SERVICE MAY BE
DISCONTINUED AT ANY TIME.

INTERNET CONNECTIVITY AND THIRD PARTY
SERVICES

You acknowledge and agree that access to certain
SOFTWARE features may require an Internet connection
for which you are solely responsible. Further, you are solely
responsible for payment of any third party fees associated
with your Internet connection, including but not limited
to Internet service provider or airtime charges. Operation
of the SOFTWARE may be limited or restricted depending
on the capabilities, bandwidth or technical limitations of
your Internet connection and service. The provision, quality
and security of such Internet connectivity are the sole
responsibility of the third party providing such service.

EXPORT AND OTHER REGULATIONS

You agree to comply with all applicable export and re-export
restrictions and regulations of the area or country in which
you reside, and not to transfer, or authorize the transfer,

of the SOFTWARE to a prohibited country or otherwise in
violation of any such restrictions or regulations.

HIGH RISK ACTIVITIES

The SOFTWARE is not fault-tolerant and is not designed,
manufactured or intended for use or resale as on-line control
equipment in hazardous environments requiring fail-safe
performance, such as in the operation of nuclear facilities,
aircraft navigation or communication systems, air traffic
control, direct life support machines, or weapons systems,

in which the failure of the SOFTWARE could lead to death,
personal injury, or severe physical or environmental damage
("HIGH RISK ACTIVITIES"). SONY, each of the THIRD-PARTY
SUPPLIERS, and each of their respective affiliates specifically
disclaim any express or implied warranty, duty or condition
of fitness for HIGH RISK ACTIVITIES.

EXCLUSION OF WARRANTY ON SOFTWARE

You acknowledge and agree that use of the SOFTWARE is
at your sole risk and that you are responsible for use of the
SOFTWARE. The SOFTWARE is provided “AS IS,” without
warranty, duty or condition of any kind.

SONY AND EACH OF THE THIRD-PARTY SUPPLIERS (for
purposes of this Section, SONY and each of the THIRD-
PARTY SUPPLIERS shall be collectively referred to as

"SONY") EXPRESSLY DISCLAIM ALL WARRANTIES, DUTIES

OR CONDITIONS, EXPRESS OR IMPLIED, INCLUDING,

BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF
MERCHANTABILITY, NONINFRINGEMENT AND FITNESS FOR
A PARTICULAR PURPOSE. SONY DOES NOT WARRANT OR
MAKE ANY CONDITIONS OR REPRESENTATIONS (A) THAT
THE FUNCTIONS CONTAINED IN ANY OF THE SOFTWARE
WILL MEET YOUR REQUIREMENTS OR THAT THEY WILL

BE UPDATED, (B) THAT THE OPERATION OF ANY OF THE
SOFTWARE WILL BE CORRECT OR ERROR-FREE OR THAT ANY
DEFECTS WILL BE CORRECTED, (C) THAT THE SOFTWARE
WILL NOT DAMAGE ANY OTHER SOFTWARE, HARDWARE
OR DATA, (D) THAT ANY SOFTWARE, NETWORK SERVICES
(INCLUDING THE INTERNET) OR PRODUCTS (OTHER

THAN THE SOFTWARE) UPON WHICH THE SOFTWARE'S
PERFORMANCE DEPENDS WILL CONTINUE TO BE AVAILABLE,
UNINTERRUPTED OR UNMODIFIED, AND (E) REGARDING
THE USE OR THE RESULTS OF THE USE OF THE SOFTWARE

IN TERMS OF ITS CORRECTNESS, ACCURACY, RELIABILITY, OR
OTHERWISE.

NO ORAL OR WRITTEN INFORMATION OR ADVICE GIVEN
BY SONY OR AN AUTHORIZED REPRESENTATIVE OF SONY
SHALL CREATE A WARRANTY, DUTY OR CONDITION OR
IN'ANY WAY INCREASE THE SCOPE OF THIS WARRANTY.
SHOULD THE SOFTWARE PROVE DEFECTIVE YOU ASSUME
THE ENTIRE COST OF ALL NECESSARY SERVICING, REPAIR
OR CORRECTION. SOME JURISDICTIONS DO NOT ALLOW
THE EXCLUSION OF IMPLIED WARRANTIES, SO THESE
EXCLUSIONS MAY NOT APPLY TO YOU.
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LIMITATION OF LIABILITY

SONY AND EACH OF THE THIRD-PARTY SUPPLIERS (for
purposes of this Section, SONY and each of the THIRD-PARTY
SUPPLIERS shall be collectively referred to as “SONY”) SHALL
NOT BE LIABLE FOR ANY INCIDENTAL OR CONSEQUENTIAL
DAMAGES FOR BREACH OF ANY EXPRESS OR IMPLIED
WARRANTY, BREACH OF CONTRACT, NEGLIGENCE, STRICT
LIABILITY OR UNDER ANY OTHER LEGAL THEORY RELATED
TO THE SOFTWARE, INCLUDING, BUT NOT LIMITED TO, ANY
DAMAGES ARISING OUT OF LOSS OF PROFITS, LOSS OF
REVENUE, LOSS OF DATA, LOSS OF USE OF THE SOFTWARE
OR ANY ASSOCIATED HARDWARE, DOWN TIME AND USER'S
TIME, EVEN IF ANY OF THEM HAVE BEEN ADVISED OF THE
POSSIBILITY OF SUCH DAMAGES. IN ANY CASE, EACH AND
ALL OF THEIR AGGREGATE LIABILITY UNDER ANY PROVISION
OF THIS EULA SHALL BE LIMITED TO THE AMOUNT
ACTUALLY PAID FOR THE PRODUCT. SOME JURISDICTIONS
DO NOT ALLOW THE EXCLUSION OR LIMITATION OF
INCIDENTAL OR CONSEQUENTIAL DAMAGES, SO THE ABOVE
EXCLUSION OR LIMITATION MAY NOT APPLY TO YOU.

CONSENT TO USE OF NON-PERSONAL

INFORMATION, LOCATION DATA, DATA SECURITY
You acknowledge and agree that SONY and its affiliates,
partners and agents may read, collect, transfer, process and
store certain information collected from the SOFTWARE,
including but not limited to information about (i) the
SOFTWARE and (i) the software applications, contents and
peripheral devices that interact with your camcorder and the
SOFTWARE (“Information”). Information includes, but is not
limited to: (1) unique identifiers relating to your camcorder
and its components; (2) performance of the camcorder, the
SOFTWARE and their components; (3) configurations of your
camcorder, the SOFTWARE and the software applications,
contents and peripheral devices that interact with the
camcorder and the SOFTWARE; (4) use and frequency of use
of the functions of (x) the SOFTWARE, and (y) the software
applications, contents and peripheral devices that interact
with the SOFTWARE; and (5) location data, as indicated
below. SONY and its affiliates, partners and agents may use
and disclose Information subject to applicable laws in order
to improve its products and services or to provide products
or services to you. Such uses include, but are not limited

to: (a) administering the functionalities of the SOFTWARE;
(b) to improve, service, update or upgrade the SOFTWARE;
(c) improving, developing and enhancing the current and
future products and services of SONY and other parties; (d)
to provide you with information about the products and
services offered by SONY and other parties; (e) complying
with applicable laws or regulations; and (f) to the extent
offered, providing you with location-based services of SONY
and other parties, as indicated below. In addition, SONY
retains the right to use Information to protect itself and third
parties from illegal, criminal or harmful conduct.

Certain services available through the SOFTWARE may rely
upon location information, including, but not limited to, the
geographic location of the camcorder. You acknowledge
that for the purpose of providing such services, SONY,

the THIRD-PARTY SUPPLIERS or their partners may collect,
archive, process and use such location data, and that such
services are governed by the privacy policies of SONY or
such third party. By using any such services, you agree that
you have reviewed the privacy policies applicable to such
services and consent to such activities.

SONY, its affiliates, partners and agents will not intentionally
use Information to personally identify the owner or user of
the SOFTWARE without your knowledge or consent. Any use
of Information will be in accordance with the privacy policies
of SONY or such third party. Please contact applicable
contact address of each area or country for SONY's current
privacy policy.

Please contact applicable third parties for privacy policies
relating to personally identifiable and other information
you provide when you use or access third party software or
services.

Information may be processed, stored or transferred to
SONY, its affiliates or agents which are located in countries
outside of your country of residence. Data protection and
information privacy laws in certain countries may not offer
the same level of protection as your country of residence and
you may have fewer legal rights in relation to Information
processed and stored in, or transferred to, such countries.
SONY will use reasonable efforts to take appropriate
technical and organizational steps to prevent unauthorized
access to or disclosure of Information, but does not warrant it
will eliminate all risk of misuse of such Information.

AUTOMATIC UPDATE FEATURE

From time to time, SONY or the THIRD-PARTY SUPPLIERS may
automatically update or otherwise modify the SOFTWARE,
including, but not limited to, for purposes of enhancement
of security functions, error correction and improvement of
functions, at such time as you interact with SONY's or third
parties’ servers, or otherwise. Such updates or modifications
may delete or change the nature of features or other
aspects of the SOFTWARE, including, but not limited to,
functions you may rely upon. You acknowledge and agree
that such activities may occur at SONY's sole discretion and
that SONY may condition continued use of the SOFTWARE
upon your complete installation or acceptance of such
update or modifications. Any updates/modifications shall be
deemed to be, and shall constitute part of, the SOFTWARE
for purposes of this EULA. By acceptance of this EULA, you
consent to such update/ modification.

ENTIRE AGREEMENT, WAIVER, SEVERABILITY

This EULA and SONY’s privacy policy, each as amended and
modified from time to time, together constitute the entire
agreement between you and SONY with respect to the
SOFTWARE. The failure of SONY to exercise or enforce any
right or provision of this EULA shall not constitute a waiver of
such right or provision. If any part of this EULA is held invalid,
illegal, or unenforceable, that provision shall be enforced to
the maximum extent permissible so as to maintain the intent
of this EULA, and the other parts will remain in full force and
effect.

GOVERNING LAW AND JURISDICTION

The United Nations Convention on Contracts for the
International Sale of Goods shall not apply to this EULA.

This EULA shall be governed by the laws of Japan, without
regards to conflict of laws provisions. Any dispute arising out
of this EULA shall be subject to the exclusive venue of the
Tokyo District Court in Japan, and the parties hereby consent
to the venue and jurisdiction of such courts.

EQUITABLE REMEDIES

Notwithstanding anything contained in this EULA to the
contrary, you acknowledge and agree that any violation
of or non-compliance with this EULA by you will cause
irreparable harm to SONY, for which monetary damages
would be inadequate, and you consent to SONY obtaining
any injunctive or equitable relief that SONY deems necessary
or appropriate in such circumstances. SONY may also take
any legal and technical remedies to prevent violation of
and/or to enforce this EULA, including, but not limited to,
immediate termination of your use of the SOFTWARE, if
SONY believes in its sole discretion that you are violating or
intend to violate this EULA. These remedies are in addition
to any other remedies SONY may have at law, in equity or
under contract.

TERMINATION

Without prejudice to any of its other rights, SONY may
terminate this EULA if you fail to comply with any of its terms.
In case of such termination, you must: (i) cease all use, and
destroy any copies, of the SOFTWARE,; (ii) comply with the
requirements in the section below entitled “Your Account
Responsibilities”.

AMENDMENT

SONY RESERVES THE RIGHT TO AMEND ANY OF THE TERMS
OF THIS EULA AT ITS SOLE DISCRETION BY POSTING NOTICE
ON A SONY DESIGNATED WEB SITE, BY EMAIL NOTIFICATION
TO AN EMAIL ADDRESS PROVIDED BY YOU, BY PROVIDING
NOTICE AS PART OF THE PROCESS IN WHICH YOU OBTAIN
UPGRADES/ UPDATES OR BY ANY OTHER LEGALLY
RECOGNIZABLE FORM OF NOTICE. If you do not agree to

the amendment, you should promptly contact SONY for
instructions. Your continued use of the SOFTWARE after
the effective date of any such notice shall be deemed your
agreement to be bound by such amendment.

THIRD-PARTY BENEFICIARIES

Each THIRD-PARTY SUPPLIER is an express intended third-
party beneficiary of, and shall have the right to enforce, each
provision of this EULA with respect to the SOFTWARE of such
party.

Should you have any questions concerning this EULA, you
may contact SONY by writing to SONY at applicable contact
address of each area or country.

Copyright © 2012 Sony Corporation.
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11. Appendix: Specifications

Open Software Licenses

On the basis of license contracts between Sony
and the software copyright holders, this product
uses open software.

To meet the requirements of the software
copyright holders, Sony is obligated to inform you
of the content of these licenses.

For the content of these licenses, see “Licensel.
pdf” in the “License” folder of the supplied CD-
ROM.

Trademarks

e XDCAM is a registered trademark of Sony
Corporation.

® XAVC and are registered trademarks of
Sony Corporation.

® XQD is a registered trademark of Sony

Corporation.

Android and Google Chrome are trademarks or

registered trademarks of Google, Inc.

® Microsoft and Windows are either registered
trademarks or trademarks of Microsoft
Corporation in the United States and/or other
countries.

® Apple, Macintosh, Safari, and iPhone and their
logos are trademarks or registered trademarks
of Apple Inc. registered in the US and other
countries.

® The terms HDMI and HDMI High-Definition
Multimedia Interface, and the HDMI Logo are
trademarks or registered trademarks of HDMI
Licensing Administrator, Inc. in the United States
and other countries.

® Wi-Fi, the Wi-Fi logo, and Wi-Fi Protected Setup
are trademarks or registered trademarks of Wi-Fi
Alliance.

® The N-Mark is a trademark or registered
trademark of NFC Forum, Inc. in the United
States and in other countries.

® All system names and product names are
registered trademarks or trademarks of their
respective owners. Trademarked items are not
indicated by ® or ™ symbols in this document.
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